<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it">
<head>
  <base href="http://www.sienafree.it/lavoro-formazione/198-lavoro/125384-comune-di-siena-bando-assunzione-4-persone-a-tempo-determinato-e-parziale-nel-profilo-istruttore-tecnico" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="siena, bando, istruttore tecnico" />
  <meta name="title" content="Comune di Siena: bando assunzione 4 persone a tempo determinato e parziale nel profilo ''Istruttore tecnico''" />
  <meta name="description" content="Le domande devono essere presentate entro il prossimo 30 giugno" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Comune di Siena: bando assunzione 4 persone a tempo determinato e parziale nel profilo ''Istruttore tecnico''</title>
  <link href="/templates/ja_teline_ii/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://www.sienafree.it//modules/mod_date2/ty2udate.js"></script>
  <meta property="og:title" content="Comune di Siena: bando assunzione 4 persone a tempo determinato e parziale nel profilo ''Istruttore tecnico''"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.sienafree.it/lavoro-formazione/198-lavoro/125384-comune-di-siena-bando-assunzione-4-persone-a-tempo-determinato-e-parziale-nel-profilo-istruttore-tecnico"/>
  <meta property="og:site_name" content="Siena Free Quotidiano Online"/>
  <meta property="og:image" content="http://www.sienafree.it/images/notizie/siena/comunedisiena-stemma650_OK.jpg"/>


<meta name="viewport" content="width=device-width, initial-scale=0.54"/>
<link rel="icon" href="/templates/ja_teline_ii/favicon.ico" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/ja_teline_ii/highslide/highslide.css" type="text/css" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/ja_teline_ii/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/ja_teline_ii/css/typo.css" type="text/css" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/ja_teline_ii/css/ja.news.css" type="text/css" />
<link href="http://www.sienafree.it/templates/ja_teline_ii/mootabs/mootabs1.2.css" rel="stylesheet" type="text/css" />
<meta name="verify-v1" content="o07hUAmw8lvec/qwvsjNh09PV5CTjnIQXxoqFdMyNEQ=" />
<script type="text/javascript" src="http://www.sienafree.it/templates/ja_teline_ii/js/ja.script.js"></script>
<script type="text/javascript" src="http://www.sienafree.it/templates/ja_teline_ii/highslide/highslide-full.js"></script>
<script src="/cookiechoices.js"></script>

<!-- Menu head -->
			<link href="http://www.sienafree.it/templates/ja_teline_ii/ja_menus/ja_cssmenu/ja.cssmenu.css" rel="stylesheet" type="text/css" />
			<script src="http://www.sienafree.it/templates/ja_teline_ii/ja_menus/ja_cssmenu/ja.cssmenu.js" language="javascript" type="text/javascript"></script>
			<link href="http://www.sienafree.it/templates/ja_teline_ii/css/colors/theme-steelblue.css" rel="stylesheet" type="text/css" />


<!-- ############# Head Script #################### -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=386'></script>
<!-- ######### Fine Head Script ################### -->

<!-- INIZIO GOOGLE AD MANAGER -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>

<script>
googletag.cmd.push(function() {

googletag.defineSlot('/5357751/skin', [1024, 768], 'div-gpt-ad-1512136382687-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/bannerhome_top1_300x250', [300, 250], 'div-gpt-ad-1613567217340-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/bannerhome_top2_300x250', [300, 250], 'div-gpt-ad-1613567290921-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/bannerhome_top3_300x250', [300, 250], 'div-gpt-ad-1613567337576-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/bannerhome_top4_300x250', [300, 250], 'div-gpt-ad-1613567382699-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/bannerhome_top5_300x250', [300, 250], 'div-gpt-ad-1613567417907-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/header_banner_990x50', [990, 50], 'div-gpt-ad-1613567682177-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/leaderboardhome_728x90', [728, 90], 'div-gpt-ad-1613567725165-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/bannercentrale_top1_300x250', [300, 250], 'div-gpt-ad-1615285143944-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/bannercentrale_top2_300x250', [300, 250], 'div-gpt-ad-1615285077892-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/bannercentrale_top3_300x250', [300, 250], 'div-gpt-ad-1615284769551-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/bannercentrale_top4_300x250', [300, 250], 'div-gpt-ad-1615285211385-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/billboard_970x250', [970, 250], 'div-gpt-ad-1614321880211-0').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- FINE GOOGLE AD MANAGER -->

<!-- INIZIO GOOGLE UNIVERSAL ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-7211926-1', 'sienafree.it');
  ga('send', 'pageview');
</script>
<!-- FINE GOOGLE UNIVERSAL ANALYTICS -->

<!-- INIZIO GOOGLE AD SENSE -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7148704067135678",
          enable_page_level_ads: true
     });
</script>
<!-- FINE GOOGLE AD SENSE -->

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'www.sienafree.it';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'WKT-QtbSBHLFg', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

</head>

<!-- ################################################## FINE HEAD - INIZIO BODY ################################################## -->

<body id="bd" class="wide fs3" >

<!-- /5357751/skin -->
<div id='div-gpt-ad-1512136382687-0' style='height:0px; width:0px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512136382687-0'); });
</script>
</div>		

	<div id="ja-wrapper">

		<!-- INIZIO HEADER -->
		<div id="ja-headerwrap">
   		<div id="ja-header" class="clearfix">
         
	   		<!-- INIZIO LEADERBOARD -->
			<div id="ja-leaderboard">
		   	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LEADERBOARD 728x90 GOOGLE AD SENSE -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7148704067135678"
     data-ad-slot="8167428906"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
			<!-- FINE LEADERBOARD -->
              	   
	   		<!-- INIZIO HEADTOOLS -->
	   		<div id="ja-headtools" class="ja-headtool">
	      		<div class="ja-innerpad clearfix">

		      		<!--INIZIO LOGIN-->
              			<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="30" alt="Cerca" class="inputbox" type="text" size="30" value="cerca in SienaFree.it"  onblur="if(this.value=='') this.value='cerca in SienaFree.it';" onfocus="if(this.value=='cerca in SienaFree.it') this.value='';" /><input type="submit" value="Cerca" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="476" />
</form><div style="margin:0px auto;width:auto;text-align:right;"><span id="ty2udate1226"></span>Giovedì, 17 giugno 2021</div>
              			<!--FINE LOGIN-->
        	   	
			</div>
	   	        </div>
            		<!--FINE HEADTOOLS-->

		       				
    			<!--INIZIO MANCHETTE LEFT-->
      			<div id="manchetteSX">
            		<div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/481" target="_blank"><img src="http://www.sienafree.it/images/banners/bccbancacentro-manchette2021OK.png" alt="Banner" /></a>	</div>

</div>

          	  	</div>
            		<!--FINE MANCHETTE LEFT-->
      			
       			<!--INIZIO LOGO-->
   			<div id="logo">
   			<a href="http://www.sienafree.it/"></a>
   			</div>
   			<!--FINE LOGO--> 
   		   
   			<!--INIZIO MANCHETTE RIGHT-->
          		<div id="manchetteDX">
          		<div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/461" target="_blank"><img src="http://www.sienafree.it/images/banners/bccbancacentro-manchette2021OK.png" alt="Banner" /></a>	</div>

</div>

           		</div>
           		<!--FINE MANCHETTE RIGHT-->
   	   	</div>
		</div>

		<!-- FINE HEADER -->
		
		<!-- INIZIO MAIN NAVIGATION -->
		<div id="ja-mainnavwrap">
		<div id="ja-mainnav" class="clearfix">
		<ul id="ja-cssmenu" class="clearfix">
<li ><a href="http://www.sienafree.it/" class="menu-item0 first-item" id="menu248" title="Home"><span class="menu-title">Home</span></a></li> 
<li ><a href="/siena" class="menu-item1" id="menu198" title="Siena"><span class="menu-title">Siena</span></a></li> 
<li class="havechild"><a href="/provincia" class="menu-item2" id="menu367" title="Provincia"><span class="menu-title">Provincia</span></a><ul><li ><a href="http://www.sienafree.it/abbadia-san-salvatore" class=" first-item" id="menu604" title="Abbadia San Salvatore"><span class="menu-title">Abbadia San Salvatore</span></a></li> 
<li ><a href="http://www.sienafree.it/asciano"  id="menu605" title="Asciano"><span class="menu-title">Asciano</span></a></li> 
<li ><a href="http://www.sienafree.it/buonconvento"  id="menu606" title="Buonconvento"><span class="menu-title">Buonconvento</span></a></li> 
<li ><a href="http://www.sienafree.it/casole-delsa"  id="menu607" title="Casole d'Elsa"><span class="menu-title">Casole d'Elsa</span></a></li> 
<li ><a href="http://www.sienafree.it/castellina-in-chianti"  id="menu608" title="Castellina in Chianti"><span class="menu-title">Castellina in Chianti</span></a></li> 
<li ><a href="http://www.sienafree.it/castelnuovo-berardenga"  id="menu609" title="Castelnuovo Berardenga"><span class="menu-title">Castelnuovo Berardenga</span></a></li> 
<li ><a href="http://www.sienafree.it/castiglione-dorcia"  id="menu610" title="Castiglione d'Orcia"><span class="menu-title">Castiglione d'Orcia</span></a></li> 
<li ><a href="http://www.sienafree.it/cetona"  id="menu611" title="Cetona"><span class="menu-title">Cetona</span></a></li> 
<li ><a href="http://www.sienafree.it/chianciano-terme"  id="menu612" title="Chianciano Terme"><span class="menu-title">Chianciano Terme</span></a></li> 
<li ><a href="http://www.sienafree.it/chiusdino"  id="menu613" title="Chiusdino"><span class="menu-title">Chiusdino</span></a></li> 
<li ><a href="http://www.sienafree.it/chiusi"  id="menu614" title="Chiusi"><span class="menu-title">Chiusi</span></a></li> 
<li ><a href="http://www.sienafree.it/colle-di-val-delsa"  id="menu615" title="Colle di Val d'Elsa"><span class="menu-title">Colle di Val d'Elsa</span></a></li> 
<li ><a href="http://www.sienafree.it/gaiole-in-chianti"  id="menu616" title="Gaiole in Chianti"><span class="menu-title">Gaiole in Chianti</span></a></li> 
<li ><a href="http://www.sienafree.it/montalcino"  id="menu617" title="Montalcino"><span class="menu-title">Montalcino</span></a></li> 
<li ><a href="http://www.sienafree.it/montepulciano"  id="menu619" title="Montepulciano"><span class="menu-title">Montepulciano</span></a></li> 
<li ><a href="http://www.sienafree.it/monteriggioni"  id="menu620" title="Monteriggioni"><span class="menu-title">Monteriggioni</span></a></li> 
<li ><a href="http://www.sienafree.it/monteroni-darbia"  id="menu621" title="Monteroni d'Arbia"><span class="menu-title">Monteroni d'Arbia</span></a></li> 
<li ><a href="http://www.sienafree.it/monticiano"  id="menu622" title="Monticiano"><span class="menu-title">Monticiano</span></a></li> 
<li ><a href="http://www.sienafree.it/murlo"  id="menu623" title="Murlo"><span class="menu-title">Murlo</span></a></li> 
<li ><a href="http://www.sienafree.it/piancastagnaio"  id="menu624" title="Piancastagnaio"><span class="menu-title">Piancastagnaio</span></a></li> 
<li ><a href="http://www.sienafree.it/pienza"  id="menu625" title="Pienza"><span class="menu-title">Pienza</span></a></li> 
<li ><a href="http://www.sienafree.it/poggibonsi"  id="menu626" title="Poggibonsi"><span class="menu-title">Poggibonsi</span></a></li> 
<li ><a href="http://www.sienafree.it/radda-in-chianti"  id="menu627" title="Radda in Chianti"><span class="menu-title">Radda in Chianti</span></a></li> 
<li ><a href="http://www.sienafree.it/radicofani"  id="menu628" title="Radicofani"><span class="menu-title">Radicofani</span></a></li> 
<li ><a href="http://www.sienafree.it/radicondoli"  id="menu629" title="Radicondoli"><span class="menu-title">Radicondoli</span></a></li> 
<li ><a href="http://www.sienafree.it/rapolano-terme"  id="menu630" title="Rapolano Terme"><span class="menu-title">Rapolano Terme</span></a></li> 
<li ><a href="http://www.sienafree.it/san-casciano-dei-bagni"  id="menu631" title="San Casciano dei Bagni"><span class="menu-title">San Casciano dei Bagni</span></a></li> 
<li ><a href="http://www.sienafree.it/san-gimignano"  id="menu638" title="San Gimignano"><span class="menu-title">San Gimignano</span></a></li> 
<li ><a href="http://www.sienafree.it/san-quirico-dorcia"  id="menu632" title="San Quirico d'Orcia"><span class="menu-title">San Quirico d'Orcia</span></a></li> 
<li ><a href="http://www.sienafree.it/sarteano"  id="menu633" title="Sarteano"><span class="menu-title">Sarteano</span></a></li> 
<li ><a href="http://www.sienafree.it/sinalunga"  id="menu634" title="Sinalunga"><span class="menu-title">Sinalunga</span></a></li> 
<li ><a href="http://www.sienafree.it/sovicille"  id="menu635" title="Sovicille"><span class="menu-title">Sovicille</span></a></li> 
<li ><a href="http://www.sienafree.it/torrita-di-siena"  id="menu636" title="Torrita di Siena"><span class="menu-title">Torrita di Siena</span></a></li> 
<li ><a href="http://www.sienafree.it/trequanda"  id="menu637" title="Trequanda"><span class="menu-title">Trequanda</span></a></li> 
<li ><a href="http://www.sienafree.it/provinciali" class=" last-item" id="menu647" title="Provinciali"><span class="menu-title">Provinciali</span></a></li> 
</ul></li> 
<li ><a href="/toscana" class="menu-item3" id="menu199" title="Toscana"><span class="menu-title">Toscana</span></a></li> 
<li ><a href="/economia-e-finanza" class="menu-item4" id="menu533" title="Economia e Finanza"><span class="menu-title">Economia e Finanza</span></a></li> 
<li ><a href="/arte-scienza-cultura" class="menu-item5" id="menu435" title="Arte-Scienza-Cultura"><span class="menu-title">Arte-Scienza-Cultura</span></a></li> 
<li ><a href="/eventi-e-spettacoli" class="menu-item6" id="menu522" title="Eventi e Spettacoli"><span class="menu-title">Eventi e Spettacoli</span></a></li> 
<li class="havechild"><a href="/sport" class="menu-item7" id="menu532" title="Sport"><span class="menu-title">Sport</span></a><ul><li ><a href="/sport/basket" class=" first-item" id="menu374" title="Basket"><span class="menu-title">Basket</span></a></li> 
<li ><a href="/sport/calcio"  id="menu362" title="Calcio"><span class="menu-title">Calcio</span></a></li> 
<li ><a href="/sport/pallamano"  id="menu651" title="Pallamano"><span class="menu-title">Pallamano</span></a></li> 
<li ><a href="/sport/rugby"  id="menu576" title="Rugby"><span class="menu-title">Rugby</span></a></li> 
<li ><a href="/sport/volley"  id="menu448" title="Volley"><span class="menu-title">Volley</span></a></li> 
<li ><a href="/sport/altre-di-sport" class=" last-item" id="menu641" title="Altre di Sport"><span class="menu-title">Altre di Sport</span></a></li> 
</ul></li> 
<li ><a href="/salute-e-benessere" class="menu-item8" id="menu171" title="Salute e Benessere"><span class="menu-title">Salute e Benessere</span></a></li> 
<li ><a href="/universita" class="menu-item9" id="menu481" title="Università"><span class="menu-title">Università</span></a></li> 
<li class="havechild"><a href="/palio-e-contrade" class="menu-item10" id="menu469" title="Palio e Contrade"><span class="menu-title">Palio e Contrade</span></a><ul><li ><a href="/palio-e-contrade/palio" class=" first-item" id="menu503" title="Palio"><span class="menu-title">Palio</span></a></li> 
<li ><a href="/palio-e-contrade/aquila"  id="menu330" title="Aquila"><span class="menu-title">Aquila</span></a></li> 
<li ><a href="/palio-e-contrade/bruco"  id="menu331" title="Bruco"><span class="menu-title">Bruco</span></a></li> 
<li ><a href="/palio-e-contrade/chiocciola"  id="menu332" title="Chiocciola"><span class="menu-title">Chiocciola</span></a></li> 
<li ><a href="/palio-e-contrade/civetta"  id="menu333" title="Civetta"><span class="menu-title">Civetta</span></a></li> 
<li ><a href="/palio-e-contrade/drago"  id="menu334" title="Drago"><span class="menu-title">Drago</span></a></li> 
<li ><a href="/palio-e-contrade/giraffa"  id="menu335" title="Giraffa"><span class="menu-title">Giraffa</span></a></li> 
<li ><a href="/palio-e-contrade/istrice"  id="menu336" title="Istrice"><span class="menu-title">Istrice</span></a></li> 
<li ><a href="/palio-e-contrade/leocorno"  id="menu337" title="Leocorno"><span class="menu-title">Leocorno</span></a></li> 
<li ><a href="/palio-e-contrade/lupa"  id="menu338" title="Lupa"><span class="menu-title">Lupa</span></a></li> 
<li ><a href="/palio-e-contrade/nicchio"  id="menu339" title="Nicchio"><span class="menu-title">Nicchio</span></a></li> 
<li ><a href="/palio-e-contrade/oca"  id="menu340" title="Oca"><span class="menu-title">Oca</span></a></li> 
<li ><a href="/palio-e-contrade/onda"  id="menu341" title="Onda"><span class="menu-title">Onda</span></a></li> 
<li ><a href="/palio-e-contrade/pantera"  id="menu342" title="Pantera"><span class="menu-title">Pantera</span></a></li> 
<li ><a href="/palio-e-contrade/selva"  id="menu343" title="Selva"><span class="menu-title">Selva</span></a></li> 
<li ><a href="/palio-e-contrade/tartuca"  id="menu344" title="Tartuca"><span class="menu-title">Tartuca</span></a></li> 
<li ><a href="/palio-e-contrade/torre"  id="menu345" title="Torre"><span class="menu-title">Torre</span></a></li> 
<li ><a href="/palio-e-contrade/valdimontone" class=" last-item" id="menu346" title="Valdimontone"><span class="menu-title">Valdimontone</span></a></li> 
</ul></li> 
<li ><a href="/turismo" class="menu-item11" id="menu566" title="Turismo"><span class="menu-title">Turismo</span></a></li> 
<li ><a href="/agroalimentare-enogastronomia" class="menu-item12" id="menu652" title="Agroalimentare-Enogastronomia"><span class="menu-title">Agroalimentare-Enogastronomia</span></a></li> 
<li ><a href="/ambiente-energia" class="menu-item13" id="menu554" title="Ambiente-Energia"><span class="menu-title">Ambiente-Energia</span></a></li> 
<li class="active"><a href="/lavoro-formazione" class="menu-item14 active" id="menu476" title="Lavoro-Formazione"><span class="menu-title">Lavoro-Formazione</span></a></li> 
<li ><a href="http://www.arezzonotizie.it/" class="menu-item15" id="menu644" title="AREZZO"><span class="menu-title">AREZZO</span></a></li> 
<li ><a href="http://www.ilgiunco.net/" class="menu-item16" id="menu645" title="GROSSETO"><span class="menu-title">GROSSETO</span></a></li> 
<li class="havechild"><a href="/servizi" class="menu-item17 last-item" id="menu450" title="Servizi"><span class="menu-title">Servizi</span></a><ul><li ><a href="/servizi/oroscopo" class=" first-item" id="menu518" title="Oroscopo"><span class="menu-title">Oroscopo</span></a></li> 
<li ><a href="/servizi/meteo"  id="menu452" title="Meteo"><span class="menu-title">Meteo</span></a></li> 
<li ><a href="/servizi/farmacie"  id="menu451" title="Farmacie"><span class="menu-title">Farmacie</span></a></li> 
<li ><a href="/servizi/viabilita"  id="menu537" title="Viabilità"><span class="menu-title">Viabilità</span></a></li> 
<li ><a href="/servizi/cerca-in-sienafreeit" class=" last-item" id="menu568" title="Cerca in SienaFree.it"><span class="menu-title">Cerca in SienaFree.it</span></a></li> 
</ul></li> 
</ul>		</div>
		</div>
				<!-- FINE MAIN NAVIGATION -->
		
		<!-- INIZIO BILLBOARD -->
		   		<div id="billboard">
           	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BILLBOARD ADSENA 970x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px;padding-top:10px;padding-bottom:5px;margin-left:15px"
     data-ad-client="ca-pub-7148704067135678"
     data-ad-slot="4009897548"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br /><hr />
		   </div>
   		 
		<!-- FINE BILLBOARD -->

		<!-- INIZIO HEADER BANNER
		<div id="headerbanner">
   		
		</div>
		FINE HEADER BANNER -->

		<!-- INIZIO CONTAINER -->
		<div id="ja-containerwrap-m" class="clearfix">
   		<div id="ja-container">
      		<div id="ja-container-inner" class="clearfix">
         
	      		<!-- INIZIO CONTENUTO -->
	      		<div id="ja-content">
		      	<div class="ja-innerpad clearfix">
                              
               		<!--INIZIO TOP 3 -->
               		
               		<!--FINE TOP 3 -->
               
               		<!--INIZIO CONTENUTO CORRENTE-->
      			<div id="ja-current-content">
                     	                     	
				<span class="article-section">
							<a href="/lavoro-formazione">						LAVORO-FORMAZIONE							</a>									</span>
							
	
<!-- VOICE_BEGIN -->
	
<h1 class="contentheading">
	Comune di Siena: bando assunzione 4 persone a tempo determinato e parziale nel profilo ''Istruttore tecnico''</h1>



<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Giovedì 17 Giugno 2021 16:04		</span>
		
		
	</div>
	
	<!-- AddThis Button BEGIN -->
	<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=xa-4abab8a729bfd1ea"><img src="http://s7.addthis.com/static/btn/v2/lg-bookmark-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub=xa-4abab8a729bfd1ea"></script>
	<!-- AddThis Button END -->
	
	</div>


<div class="article-content">
<span style="font-family: georgia, palatino; font-size: 18pt;"><em>Le domande devono essere presentate entro il prossimo 30 giugno</em></span><br /><br /><img style="margin-bottom: 10px;" src="/images/notizie/siena/comunedisiena-stemma650_OK.jpg" alt="comunedisiena stemma650 OK" width="650" height="433" />E’ stato pubblicato all’Albo pretorio on line del Comune di Siena un avviso di selezione pubblica per esami per la formazione di una graduatoria per l’assunzione di 4 unità di personale, a tempo determinato e parziale, nel profilo di “Istruttore tecnico” categoria “C”, così da poter potenziare gli uffici tecnici comunali.<br /><br />I candidati dovranno essere in possesso, alla data di presentazione della domanda, di almeno uno dei seguenti titoli di studio: diploma di geometra, di perito edile, perito in costruzioni ambiente e territorio e relativa abilitazione professionale, oppure laurea in Architettura e Ingegneria edile-architettura, in Ingegneria civile, Ingegneria dei sistemi edilizi, Ingegneria della sicurezza e relativa iscrizione al rispettivo Albo da almeno due anni. Richiesta, inoltre, comprovata esperienza professionale, sempre di almeno 2 anni, nell’ambito dell’attività relativa alle materie oggetto della selezione.<br /><br />La domanda di partecipazione, che dovrà essere presentata entro il prossimo 30 giugno esclusivamente accedendo tramite SPID e collegandosi al portale Servizi on line del Comune, sezione concorsi e selezioni del personale e cliccando su “Domande concorso on line”, deve essere corredata dal versamento, sempre on line, della “tassa di concorso di euro 10 e dal curriculum professionale.<br /><br />L’avviso, contente tutti i requisiti richiesti e le varie modalità, è consultabile a <a href="https://www.comune.siena.it/Il-Comune/Gare-Concorsi-e-Avvisi/Bandi-di-concorso-pubblicati-dall-anno-2020/BANDI-DI-CONCORSO-IN-PUBBLICAZIONE/SELEZIONE-PUBBLICA-PER-ESAMI-PER-ASSUNZIONE-A-TEMPO-DETERMINATO-E-PARZIALE-PER-4-UNITA-DI-ISTRUTTORE-TECNICO-CAT.-C-DI-CUI-ALL-ART.-1-COMMA-69-L.-178-2020" target="_blank" rel="noopener">questo link</a>.<br /><br />Per ulteriori informazioni contattare i seguenti numeri: 0577/292184-83-85-86-87-23.</div>

<!-- VOICE_END -->


<span class="article_separator">&nbsp;</span>


         		             			
                  		<!-- INIZIO JAZIN-->
                  		                  		<!-- FINE JAZIN -->
               	
               		</div>
               		<!--FINE CONTENUTO CORRENTE-->

			<!-- INIZIO BANNER BOTTOM CONTENT 650 -->
			   
                     	<!-- FINE BANNER BOTTOM CONTENT 650 -->
                                                  
               	   	<!-- INIZIO CORRELATI -->
               	   			<div class="moduletable">
					<span style="font-size: 120%;"><strong>GUARDA ANCHE</strong></span>
<!-- ########### Ad Script for sienafree.it_cl_widget ################# -->
<script type="text/javascript">// <![CDATA[
// <![CDATA[
OA_show(2018);
// ]]>
// ]]></script>
<!-- ####### Fine Ad Script for sienafree.it_cl_widget ################ -->		</div>
	
               		<!-- FINE CORRELATI -->
            	               		           
            		<!-- INIZIO BANNER -->
            		<div id="ja-banner">
            		
            		</div>
            		<!-- FINE BANNER -->
            	
               		</div>
	         	</div>
	         	<!-- FINE CONTENUTO -->
            
         			         			
				<!-- INIZIO COLONNE -->
         			<div id="ja-colwrap">
         		
               					         	<!-- INIZIO MASSCOL -->
		         	<div id="ja-colmass" class="clearfix">
			        <div class="ja-innerpad">
                      	
				<!-- INIZIO BANNER SUPERTOP 300x250 (per mettere sopra ai banner top in pagine interne) -->
				   
                     		<!-- FINE BANNER SUPERTOP 300x250 -->

				<!-- INIZIO BANNER TOP 1 300x250 -->
				                     		<div id="ja-bannertop300x250">
                        	<!-- /5357751/bannerhome_top1_300x250 -->
<div id='div-gpt-ad-1613567217340-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613567217340-0'); });
  </script>
</div>
		        	</div>
		               	   
                     		<!-- FINE BANNER TOP 1 300x250 -->
                     		
                     		<!--INIZIO TOP RIGHT 1-->
                        			<div class="moduletable">
					<h3>SOCIAL e MESSENGER</h3>
					<a href="https://www.facebook.com/sienafree.it/" target="_blank" rel="noopener"><img style="margin-right: 3px; margin-bottom: 10px; margin-left: 4px;" title="Facebook" src="/images/icone/Facebook_Round.png" alt="Facebook_Round" width="50" height="50" /></a> <a href="https://twitter.com/SienaFree" target="_blank" rel="noopener"><img style="margin-bottom: 10px; margin-right: 3px; margin-left: 3px;" title="Twitter" src="/images/icone/Twitter_round.png" alt="Twitter round" width="50" height="50" /></a> <a href="https://www.instagram.com/sienafree/" target="_blank" rel="noopener"><img style="margin-bottom: 10px; margin-right: 3px; margin-left: 3px;" title="Instagram" src="/images/icone/Instagram_round_social_media_icon_free.png" alt="Instagram_round_social_media_icon_free" width="50" height="50" /></a> <a href="https://telegram.me/sienafree" target="_blank" rel="noopener"><img style="margin-bottom: 10px; margin-right: 3px; margin-left: 3px;" title="Telegram" src="/images/icone/Telegram_round.png" alt="Telegram round" width="50" height="50" /></a> <a href="https://whatsapp.sienafree.it/" target="_blank" rel="noopener"><img style="margin-bottom: 10px; margin-left: 3px;" title="WhatsApp" src="/images/icone/Whatsapp_free_social_media_icon_round.png" alt="Whatsapp_free_social_media_icon_round" width="50" height="50" /></a>		</div>
	
                     		<!--FINE TOP RIGHT 1-->
                                          
                     		<!-- INIZIO BANNER TOP 2 300x250 -->
                     				               	<div id="ja-banner300x250">
                        	<!-- /5357751/bannerhome_top2_300x250 -->
<div id='div-gpt-ad-1613567290921-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613567290921-0'); });
  </script>
</div>
		               	</div>
		               	   
                     		<!-- FINE BANNER TOP 2 300x250 -->

				<!--INIZIO TOP RIGHT 2-->
                        	
                     		<!--FINE TOP RIGHT 2-->

				<!-- INIZIO BANNER TOP 3 300x250 -->
                     				               	<div id="ja-banner300x250">
                        	<!-- /5357751/bannerhome_top3_300x250 -->
<div id='div-gpt-ad-1613567337576-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613567337576-0'); });
  </script>
</div>
		               	</div>
		               	   
                     		<!-- FINE BANNER TOP 3 300x250 -->

				<!-- INIZIO BANNER TOP 4 300x250 -->
                     				               	<div id="ja-banner300x250">
                        	<!-- /5357751/bannerhome_top4_300x250 -->
<div id='div-gpt-ad-1613567382699-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613567382699-0'); });
  </script>
</div>
		               	</div>
		               	   
                     		<!-- FINE BANNER TOP 4 300x250 -->

				<!-- INIZIO BANNER TOP 5 300x250 -->
                     		   
                     		<!-- FINE BANNER TOP 5 300x250 -->

				<!-- INIZIO BANNER HOME 300x600 -->
                     		   
                     		<!-- FINE BANNER 300x600 -->

<!-- ################################################## CONTROLLATO FINO QUI ################################################## -->

                		
                     				<div class="moduletable">
					<script type='text/javascript'><!--// <![CDATA[
    OA_show(2016);
// ]]> --></script>		</div>
			<div class="moduletable">
					<script type='text/javascript'><!--// <![CDATA[
 OA_show(2017);
// ]]> --></script>		</div>
			<div class="moduletable">
					<script type='text/javascript'><!--// <![CDATA[
    OA_show(4042);
// ]]> --></script>		</div>
			<div class="moduletable">
					<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SKYSCRAPER 300x600 GOOGLE AD SENSE -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7148704067135678"
     data-ad-slot="3084423308"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	
                                        		
                     		  
                     		<!-- FINE BANNER 2 300x250 -->
                   
                             
                     		<!-- FINE BANNER 2a 300x250 -->
                     		
                     						         
			      	   		<!-- INIZIO BANNER 3 300x250 -->
			      	   		  
                     		<!-- FINE BANNER 3 300x250 -->
                                        
                     		
                             
                     		  
                     		<!-- FINE BANNER 4 300x250 --> 
                     				      	   
                     				<div class="moduletable">
					<!-- ########### Ad Script for sienafree.it_1scroll_300x600 ################# -->
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(3177);
    // ]]> --></script>
<!-- ####### Fine Ad Script for sienafree.it_1scroll_300x600 ################ -->		</div>
	
                                                        
         					</div>
		         		</div>
		         		<!-- FINE MASSCOL -->
		         		               
               		<!--INIZIO COLONNE SINGOLE-->
               		<div id="ja-cols" class="clearfix">
			         
                  		<!--INIZIO COLONNA SINISTRA-->
                  			               		<!--FINE COLONNA SINISTRA-->
                  
                  		<!--INIZIO COLONNA DESTRA-->
			         		                  		<!--FINE COLONNA SINISTRA-->
		         		</div>
               		<!--FINE COLONNE SINGOLE-->
            		</div>
	         		<!-- FINE COLONNE -->
	         		         		</div>
         		<!--FINE CONTENUTO-->


      		</div><!--fine ja-container-inner-->
   		</div><!--fine ja-container-->  
   			   		
   		
   		<!--BANNER BOTTOM-->
   		   		<div id="banner-bottom970x250">
           	<!-- ########### Ad Script for sienafree.it_1scroll_970x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show(3190);
// ]]> --></script>
<!-- ####### Fine Ad Script for sienafree.it_1scroll_970x250 ################ -->
		   </div>
   		 
   		<!--FINE BANNER BOTTOM-->

		<!-- INIZIO PRESSTECH VIDEO-SKIN -->
		<script type='text/javascript'><!--// <![CDATA[
		 OA_show(2019);
		// ]]> --></script>
		<!-- FINE PRESSTECH VIDEO-SKIN -->
   		   		
   		<!-- INIZIO FOOTER -->
   		<div id="ja-footerwrap" class="clearfix">
      		<div id="ja-footer">
         		<ul id="mainlevel-nav"><li><a href="http://www.sienafree.it" class="mainlevel-nav" >Home</a></li><li><a href="/contatti" class="mainlevel-nav" >Contatti</a></li><li><a href="/privacy-policy" class="mainlevel-nav" >Privacy Policy</a></li><li><a href="http://www.sienafree.it/cookie.html" class="mainlevel-nav" >Cookie</a></li><li><a href="/archivio" class="mainlevel-nav" >Archivio</a></li></ul>
         		
<div id="alexa">
<script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/b?url=www.sienafree.it"></script>
</div>

<br/>
<b>SIENA FREE</b> QUOTIDIANO ONLINE
<br/>Copyright 2017-2021 © Sienafree srls - Tutti i diritti riservati
<br/>Editore: Sienafree srls - Sede legale: viale Vittorio Veneto, 41 - 53100 Siena - sienafree@pec.it
<br/>Codice Fiscale, Partita I.V.A. e Iscrizione al Registro delle Imprese di Siena 01431460524 | R.E.A. di Siena: 147263
<br/>Iscrizione al Registro della stampa del Tribunale di Siena: 04/17 del 29/05/2017 | Iscrizione al R.O.C.: 36060
<br/>Direttore responsabile: Giuseppe Nigro
<br/>Redazione e invio comunicati stampa: stampa@sienafree.it
<br/>Per la pubblicità: Sienafree srls - publi@sienafree.it

<br/>
<br/>

<a href="http://www.ctps.it"><img style="margin-right: 10px; float: left;" src="/images/palio/logoconsorziotutelapalio_nuovo60.jpg" alt="Consorzio Tutela Palio di Siena" width="60" height="57" /></a><span style="font-size: 10px;">Gli stemmi, i colori delle Contrade e le immagini del Palio sono utilizzati </span><br /><span style="font-size: 10px;">con l'approvazione del <strong>Consorzio per la Tutela del Palio di Siena</strong>. </span><br /><span style="font-size: 10px;">Ogni altro uso o riproduzione sono vietati salvo espressa autorizzazione del Consorzio.</span><br /><br />

<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-sienafreeit&NODW=yes&P=4" async="async"></script>
         	</div>
   		</div>
   		<!-- FINE FOOTER -->
		</div>
		<!--FINE CONTAINER-->

</body>

</html>