<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it">
<head>
  <base href="http://www.sienafree.it/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="toscana, commissione regionale, audizione, regione, sanità, robotica" />
  <meta name="title" content="Sanità: la robotica in Toscana, audizioni in commissione regionale" />
  <meta name="description" content="Il punto su un sistema in crescita: gli interventi sono passati dai 2.480 del 2015 ai 3.800 del 2018" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Sanità: la robotica in Toscana, audizioni in commissione regionale</title>
  <link href="/templates/ja_teline_ii/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.sienafree.it/modules/mod_gk_news_highlighter/style/style.php?suffix=news-highlight-1&amp;moduleHeight=24&amp;moduleWidth=988&amp;interfaceWidth=150&amp;extra_divs=1&amp;bgcolor=ffffff&amp;bordercolor=efefef&amp;set=5&amp;linkcolor=&amp;hlinkcolor=&amp;textleft_color=&amp;textleft_style=bold" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://www.sienafree.it/modules/mod_gk_news_highlighter/scripts/engine_compress.js"></script>
  <script type="text/javascript" src="http://www.sienafree.it/modules/mod_gk_news_highlighter/scripts/importer.php?module_id=news-highlight-1&amp;animation_type=4&amp;animation_speed=400&amp;animation_interval=7000&amp;animation_fun=Fx.Transitions.linear&amp;mouseover=1"></script>
  <script type="text/javascript" src="http://www.sienafree.it//modules/mod_date2/ty2udate.js"></script>
  <script type="text/javascript">
		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>
  <meta property="og:title" content="Sanità: la robotica in Toscana, audizioni in commissione regionale"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.sienafree.it/salute-e-benessere/257-salute/108390-sanita-la-robotica-in-toscana-audizioni-in-commissione-regionale"/>
  <meta property="og:site_name" content="Siena Free Quotidiano Online"/>
  <meta property="og:image" content="http://www.sienafree.it/images/notizie/salute/robotdavinci-dettaglio.jpg"/>



<meta name="viewport" content="width=device-width, initial-scale=0.54" />

<!-- <meta name="viewport" content="width=device-width content="initial-scale=0.1" /> -->
<link rel="stylesheet" href="http://www.sienafree.it/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/ja_teline_ii/highslide/highslide.css" type="text/css" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/ja_teline_ii/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/ja_teline_ii/css/typo.css" type="text/css" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/ja_teline_ii/css/ja.news.css" type="text/css" />
<link href="http://www.sienafree.it/templates/ja_teline_ii/mootabs/mootabs1.2.css" rel="stylesheet" type="text/css" />
<meta name="verify-v1" content="o07hUAmw8lvec/qwvsjNh09PV5CTjnIQXxoqFdMyNEQ=" />
<script type="text/javascript" src="http://www.sienafree.it/templates/ja_teline_ii/js/ja.script.js"></script>
<script type="text/javascript" src="http://www.sienafree.it/templates/ja_teline_ii/highslide/highslide-full.js"></script>
<script src="/cookiechoices.js"></script>


<!-- Menu head -->
			<link href="http://www.sienafree.it/templates/ja_teline_ii/ja_menus/ja_cssmenu/ja.cssmenu.css" rel="stylesheet" type="text/css" />
			<script src="http://www.sienafree.it/templates/ja_teline_ii/ja_menus/ja_cssmenu/ja.cssmenu.js" language="javascript" type="text/javascript"></script>
			<link href="http://www.sienafree.it/templates/ja_teline_ii/css/colors/theme-pink.css" rel="stylesheet" type="text/css" />

<!-- ############# Head Script #################### -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=386'></script>
<!-- ######### Fine Head Script ################### -->

<!-- INIZIO GOOGLE DFP -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/5357751/stripbanner', [990, 50], 'div-gpt-ad-1551264215105-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/skin', [1024, 768], 'div-gpt-ad-1512136382687-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300x250_idealista', [300, 250], 'div-gpt-ad-1411812959674-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/SIENA_300x250', [300, 250], 'div-gpt-ad-1435493031161-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300X250_POSIZIONE_1', [300, 250], 'div-gpt-ad-1411812959674-1').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300X250_TOP', [300, 250], 'div-gpt-ad-1428475132695-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_ATF_leaderboard_728x90', [728, 90], 'div-gpt-ad-1411812959674-3').addService(googletag.pubads());
googletag.defineSlot('/5357751/salute-sport-montepulciano', [300, 250], 'div-gpt-ad-1411893456881-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300X250_POSIZIONE_3', [300, 250], 'div-gpt-ad-1411893868126-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/POGGIBONSI-SANGIMIGNANO-LEADERBOARD728X90', [728, 90], 'div-gpt-ad-1481040472059-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/BUONCONVENTO_300X250', [300, 250], 'div-gpt-ad-1417435266910-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/PROVINCE_300X250', [300, 250], 'div-gpt-ad-1427276147962-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/sienafree_palio_top_300x250', [300, 250], 'div-gpt-ad-1471092380508-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- FINE GOOGLE DFP -->

<!-- INIZIO GOOGLE UNIVERSAL ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7211926-1', 'sienafree.it');
  ga('send', 'pageview');

</script>
<!-- FINE GOOGLE UNIVERSAL ANALYTICS -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7148704067135678",
          enable_page_level_ads: true
     });
</script>

<!-- FINE PRESSTECH VIDEO-SKIN -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(2019);
// ]]> --></script>
<!-- FINE PRESSTECH VIDEO-SKIN -->

</head>


<body id="bd" class="wide fs3" >

<!-- /5357751/skin -->
<div id='div-gpt-ad-1512136382687-0' style='height:0px; width:0px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512136382687-0'); });
</script>
</div>		

<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicita\' e servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo la pagina o cliccando qualunque elemento acconsenti all\'uso dei cookie. Se vuoi saperne di piu\' o negare il consenso a tutti o ad alcuni cookie', 'Chiudi X', 'clicca qui', 'http://www.sienafree.it/cookie.html');
  });
</script>




	<div id="ja-wrapper">

		<!-- INIZIO HEADER -->
		<div id="ja-headerwrap">
   		<div id="ja-header" class="clearfix">
         
	   		<!-- INIZIO LEADERBOARD -->
				<div id="ja-leaderboard">
		   		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LEADERBOARD 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7148704067135678"
     data-ad-slot="8167428906"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div>
				<!-- FINE LEADERBOARD -->
               	   
	   		<!-- INIZIO HEADTOOLS -->
	   		<div id="ja-headtools" class="ja-headtool">
	      		<div class="ja-innerpad clearfix">

		      		<!--INIZIO LOGIN-->
              		<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="30" alt="Cerca" class="inputbox" type="text" size="30" value="cerca in SienaFree.it"  onblur="if(this.value=='') this.value='cerca in SienaFree.it';" onfocus="if(this.value=='cerca in SienaFree.it') this.value='';" /><input type="submit" value="Cerca" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="171" />
</form><div style="margin:0px auto;width:auto;text-align:right;"><span id="ty2udate1226"></span>Martedì, 21 maggio 2019</div>
              		<!--FINE LOGIN-->
        	   	        		
           		</div>
	   		</div>
      		<!--FINE HEADTOOLS-->
       		      		
      		<!--INIZIO MANCHETTE LEFT-->
      		<div id="manchetteSX">
            <div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/460" target="_blank"><img src="http://www.sienafree.it/images/banners/cras-manchette2019.jpg" alt="Banner" /></a>	</div>

</div>

            </div>
            <!--FINE MANCHETTE LEFT-->
      		
       		<!--INIZIO LOGO-->
   			<div id="logo">
   				<a href="http://www.sienafree.it/"></a>
   			</div>
   			<!--FINE LOGO--> 
   			   
   			<!--INIZIO MANCHETTE RIGHT-->
            <div id="manchetteDX">
            <div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/461" target="_blank"><img src="http://www.sienafree.it/images/banners/cras-manchette2019.jpg" alt="Banner" /></a>	</div>

</div>

            </div>
            <!--FINE MANCHETTE RIGHT-->
   	   			
     		</div>
		</div>
		<!-- FINE HEADER -->

		
		<!-- INIZIO MAIN NAVIGATION -->
		<div id="ja-mainnavwrap">
			<div id="ja-mainnav" class="clearfix">
				<ul id="ja-cssmenu" class="clearfix">
<li ><a href="http://www.sienafree.it/" class="menu-item0 first-item" id="menu248" title="Home"><span class="menu-title">Home</span></a></li> 
<li ><a href="/siena" class="menu-item1" id="menu198" title="Siena"><span class="menu-title">Siena</span></a></li> 
<li class="havechild"><a href="/provincia" class="menu-item2" id="menu367" title="Provincia"><span class="menu-title">Provincia</span></a><ul><li ><a href="http://www.sienafree.it/abbadia-san-salvatore" class=" first-item" id="menu604" title="Abbadia San Salvatore"><span class="menu-title">Abbadia San Salvatore</span></a></li> 
<li ><a href="http://www.sienafree.it/asciano"  id="menu605" title="Asciano"><span class="menu-title">Asciano</span></a></li> 
<li ><a href="http://www.sienafree.it/buonconvento"  id="menu606" title="Buonconvento"><span class="menu-title">Buonconvento</span></a></li> 
<li ><a href="http://www.sienafree.it/casole-delsa"  id="menu607" title="Casole d'Elsa"><span class="menu-title">Casole d'Elsa</span></a></li> 
<li ><a href="http://www.sienafree.it/castellina-in-chianti"  id="menu608" title="Castellina in Chianti"><span class="menu-title">Castellina in Chianti</span></a></li> 
<li ><a href="http://www.sienafree.it/castelnuovo-berardenga"  id="menu609" title="Castelnuovo Berardenga"><span class="menu-title">Castelnuovo Berardenga</span></a></li> 
<li ><a href="http://www.sienafree.it/castiglione-dorcia"  id="menu610" title="Castiglione d'Orcia"><span class="menu-title">Castiglione d'Orcia</span></a></li> 
<li ><a href="http://www.sienafree.it/cetona"  id="menu611" title="Cetona"><span class="menu-title">Cetona</span></a></li> 
<li ><a href="http://www.sienafree.it/chianciano-terme"  id="menu612" title="Chianciano Terme"><span class="menu-title">Chianciano Terme</span></a></li> 
<li ><a href="http://www.sienafree.it/chiusdino"  id="menu613" title="Chiusdino"><span class="menu-title">Chiusdino</span></a></li> 
<li ><a href="http://www.sienafree.it/chiusi"  id="menu614" title="Chiusi"><span class="menu-title">Chiusi</span></a></li> 
<li ><a href="http://www.sienafree.it/colle-di-val-delsa"  id="menu615" title="Colle di Val d'Elsa"><span class="menu-title">Colle di Val d'Elsa</span></a></li> 
<li ><a href="http://www.sienafree.it/gaiole-in-chianti"  id="menu616" title="Gaiole in Chianti"><span class="menu-title">Gaiole in Chianti</span></a></li> 
<li ><a href="http://www.sienafree.it/montalcino"  id="menu617" title="Montalcino"><span class="menu-title">Montalcino</span></a></li> 
<li ><a href="http://www.sienafree.it/montepulciano"  id="menu619" title="Montepulciano"><span class="menu-title">Montepulciano</span></a></li> 
<li ><a href="http://www.sienafree.it/monteriggioni"  id="menu620" title="Monteriggioni"><span class="menu-title">Monteriggioni</span></a></li> 
<li ><a href="http://www.sienafree.it/monteroni-darbia"  id="menu621" title="Monteroni d'Arbia"><span class="menu-title">Monteroni d'Arbia</span></a></li> 
<li ><a href="http://www.sienafree.it/monticiano"  id="menu622" title="Monticiano"><span class="menu-title">Monticiano</span></a></li> 
<li ><a href="http://www.sienafree.it/murlo"  id="menu623" title="Murlo"><span class="menu-title">Murlo</span></a></li> 
<li ><a href="http://www.sienafree.it/piancastagnaio"  id="menu624" title="Piancastagnaio"><span class="menu-title">Piancastagnaio</span></a></li> 
<li ><a href="http://www.sienafree.it/pienza"  id="menu625" title="Pienza"><span class="menu-title">Pienza</span></a></li> 
<li ><a href="http://www.sienafree.it/poggibonsi"  id="menu626" title="Poggibonsi"><span class="menu-title">Poggibonsi</span></a></li> 
<li ><a href="http://www.sienafree.it/radda-in-chianti"  id="menu627" title="Radda in Chianti"><span class="menu-title">Radda in Chianti</span></a></li> 
<li ><a href="http://www.sienafree.it/radicofani"  id="menu628" title="Radicofani"><span class="menu-title">Radicofani</span></a></li> 
<li ><a href="http://www.sienafree.it/radicondoli"  id="menu629" title="Radicondoli"><span class="menu-title">Radicondoli</span></a></li> 
<li ><a href="http://www.sienafree.it/rapolano-terme"  id="menu630" title="Rapolano Terme"><span class="menu-title">Rapolano Terme</span></a></li> 
<li ><a href="http://www.sienafree.it/san-casciano-dei-bagni"  id="menu631" title="San Casciano dei Bagni"><span class="menu-title">San Casciano dei Bagni</span></a></li> 
<li ><a href="http://www.sienafree.it/san-gimignano"  id="menu638" title="San Gimignano"><span class="menu-title">San Gimignano</span></a></li> 
<li ><a href="http://www.sienafree.it/san-quirico-dorcia"  id="menu632" title="San Quirico d'Orcia"><span class="menu-title">San Quirico d'Orcia</span></a></li> 
<li ><a href="http://www.sienafree.it/sarteano"  id="menu633" title="Sarteano"><span class="menu-title">Sarteano</span></a></li> 
<li ><a href="http://www.sienafree.it/sinalunga"  id="menu634" title="Sinalunga"><span class="menu-title">Sinalunga</span></a></li> 
<li ><a href="http://www.sienafree.it/sovicille"  id="menu635" title="Sovicille"><span class="menu-title">Sovicille</span></a></li> 
<li ><a href="http://www.sienafree.it/torrita-di-siena"  id="menu636" title="Torrita di Siena"><span class="menu-title">Torrita di Siena</span></a></li> 
<li ><a href="http://www.sienafree.it/trequanda"  id="menu637" title="Trequanda"><span class="menu-title">Trequanda</span></a></li> 
<li ><a href="http://www.sienafree.it/provinciali" class=" last-item" id="menu647" title="Provinciali"><span class="menu-title">Provinciali</span></a></li> 
</ul></li> 
<li ><a href="/toscana" class="menu-item3" id="menu199" title="Toscana"><span class="menu-title">Toscana</span></a></li> 
<li ><a href="/economia-e-finanza" class="menu-item4" id="menu533" title="Economia e Finanza"><span class="menu-title">Economia e Finanza</span></a></li> 
<li ><a href="/arte-e-cultura" class="menu-item5" id="menu435" title="Arte e Cultura"><span class="menu-title">Arte e Cultura</span></a></li> 
<li ><a href="/eventi-e-spettacoli" class="menu-item6" id="menu522" title="Eventi e Spettacoli"><span class="menu-title">Eventi e Spettacoli</span></a></li> 
<li class="havechild"><a href="/sport" class="menu-item7" id="menu532" title="Sport"><span class="menu-title">Sport</span></a><ul><li ><a href="/sport/baseball" class=" first-item" id="menu642" title="Baseball"><span class="menu-title">Baseball</span></a></li> 
<li ><a href="/sport/basket"  id="menu374" title="Basket"><span class="menu-title">Basket</span></a></li> 
<li ><a href="/sport/calcio"  id="menu362" title="Calcio"><span class="menu-title">Calcio</span></a></li> 
<li ><a href="/sport/pallamano"  id="menu651" title="Pallamano"><span class="menu-title">Pallamano</span></a></li> 
<li ><a href="/sport/rugby"  id="menu576" title="Rugby"><span class="menu-title">Rugby</span></a></li> 
<li ><a href="/sport/volley"  id="menu448" title="Volley"><span class="menu-title">Volley</span></a></li> 
<li ><a href="/sport/altri-sport" class=" last-item" id="menu641" title="Altri sport"><span class="menu-title">Altri sport</span></a></li> 
</ul></li> 
<li class="active"><a href="/salute-e-benessere" class="menu-item8 active" id="menu171" title="Salute e Benessere"><span class="menu-title">Salute e Benessere</span></a></li> 
<li ><a href="/universita" class="menu-item9" id="menu481" title="Università"><span class="menu-title">Università</span></a></li> 
<li class="havechild"><a href="/servizi" class="menu-item10" id="menu450" title="Servizi"><span class="menu-title">Servizi</span></a><ul><li ><a href="/servizi/oroscopo" class=" first-item" id="menu518" title="Oroscopo"><span class="menu-title">Oroscopo</span></a></li> 
<li ><a href="/servizi/meteo"  id="menu452" title="Meteo"><span class="menu-title">Meteo</span></a></li> 
<li ><a href="/servizi/farmacie"  id="menu451" title="Farmacie"><span class="menu-title">Farmacie</span></a></li> 
<li ><a href="/servizi/viabilita"  id="menu537" title="Viabilità"><span class="menu-title">Viabilità</span></a></li> 
<li ><a href="/servizi/cerca-in-sienafreeit" class=" last-item" id="menu568" title="Cerca in SienaFree.it"><span class="menu-title">Cerca in SienaFree.it</span></a></li> 
</ul></li> 
<li class="havechild"><a href="/palio-e-contrade" class="menu-item11" id="menu469" title="Palio e Contrade"><span class="menu-title">Palio e Contrade</span></a><ul><li ><a href="/palio-e-contrade/palio" class=" first-item" id="menu503" title="Palio"><span class="menu-title">Palio</span></a></li> 
<li ><a href="/palio-e-contrade/aquila"  id="menu330" title="Aquila"><span class="menu-title">Aquila</span></a></li> 
<li ><a href="/palio-e-contrade/bruco"  id="menu331" title="Bruco"><span class="menu-title">Bruco</span></a></li> 
<li ><a href="/palio-e-contrade/chiocciola"  id="menu332" title="Chiocciola"><span class="menu-title">Chiocciola</span></a></li> 
<li ><a href="/palio-e-contrade/civetta"  id="menu333" title="Civetta"><span class="menu-title">Civetta</span></a></li> 
<li ><a href="/palio-e-contrade/drago"  id="menu334" title="Drago"><span class="menu-title">Drago</span></a></li> 
<li ><a href="/palio-e-contrade/giraffa"  id="menu335" title="Giraffa"><span class="menu-title">Giraffa</span></a></li> 
<li ><a href="/palio-e-contrade/istrice"  id="menu336" title="Istrice"><span class="menu-title">Istrice</span></a></li> 
<li ><a href="/palio-e-contrade/leocorno"  id="menu337" title="Leocorno"><span class="menu-title">Leocorno</span></a></li> 
<li ><a href="/palio-e-contrade/lupa"  id="menu338" title="Lupa"><span class="menu-title">Lupa</span></a></li> 
<li ><a href="/palio-e-contrade/nicchio"  id="menu339" title="Nicchio"><span class="menu-title">Nicchio</span></a></li> 
<li ><a href="/palio-e-contrade/oca"  id="menu340" title="Oca"><span class="menu-title">Oca</span></a></li> 
<li ><a href="/palio-e-contrade/onda"  id="menu341" title="Onda"><span class="menu-title">Onda</span></a></li> 
<li ><a href="/palio-e-contrade/pantera"  id="menu342" title="Pantera"><span class="menu-title">Pantera</span></a></li> 
<li ><a href="/palio-e-contrade/selva"  id="menu343" title="Selva"><span class="menu-title">Selva</span></a></li> 
<li ><a href="/palio-e-contrade/tartuca"  id="menu344" title="Tartuca"><span class="menu-title">Tartuca</span></a></li> 
<li ><a href="/palio-e-contrade/torre"  id="menu345" title="Torre"><span class="menu-title">Torre</span></a></li> 
<li ><a href="/palio-e-contrade/valdimontone" class=" last-item" id="menu346" title="Valdimontone"><span class="menu-title">Valdimontone</span></a></li> 
</ul></li> 
<li ><a href="/turismo" class="menu-item12" id="menu566" title="Turismo"><span class="menu-title">Turismo</span></a></li> 
<li ><a href="/agroalimentare" class="menu-item13" id="menu159" title="Agroalimentare"><span class="menu-title">Agroalimentare</span></a></li> 
<li ><a href="/enogastronomia" class="menu-item14" id="menu531" title="Enogastronomia"><span class="menu-title">Enogastronomia</span></a></li> 
<li ><a href="/ambiente-energia" class="menu-item15" id="menu554" title="Ambiente-Energia"><span class="menu-title">Ambiente-Energia</span></a></li> 
<li ><a href="/lavoro-formazione" class="menu-item16" id="menu476" title="Lavoro-Formazione"><span class="menu-title">Lavoro-Formazione</span></a></li> 
<li ><a href="http://www.arezzonotizie.it/" class="menu-item17" id="menu644" title="AREZZO"><span class="menu-title">AREZZO</span></a></li> 
<li ><a href="http://www.ilgiunco.net/" class="menu-item18 last-item" id="menu645" title="GROSSETO"><span class="menu-title">GROSSETO</span></a></li> 
</ul>			</div>
		</div>
				<!-- FINE MAIN NAVIGATION -->

		<!-- INIZIO SLIDER NOTIZIE -->
		<div id="ja-slidernotizie">
   		
<div class="gk_news_highlighter" id="news-highlight-1">
                <div class="gk_news_highlighter_interface">
                <span class="text">Ultime Notizie</span>
                <div><a href="#" class="prev"></a>
				<a href="#" class="next"></a></div>
        </div>
                <div class="gk_news_highlighter_wrapper">
                                                                                    	<div class="gk_news_highlighter_item"><a href="/provinciali/108391-il-senatore-roberto-berardi-a-monteriggioni-e-montepulciano-a-sostegno-dei-candidati-del-centrodestra"><span class="gk_news_highlighter_title">Il senatore Roberto Berardi a Monteriggioni e Montepulciano a sostegno dei candidati del centrodestra</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/salute-e-benessere/257-salute/108390-sanita-la-robotica-in-toscana-audizioni-in-commissione-regionale"><span class="gk_news_highlighter_title">Sanità: la robotica in Toscana, audizioni in commissione regionale</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/asciano/108389-presentato-al-museo-cassioli-di-asciano-un-volume-dedicato-alle-fortificazioni-nelle-crete-senesi"><span class="gk_news_highlighter_title">Presentato al museo Cassioli di Asciano un volume dedicato alle fortificazioni nelle crete senesi</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/poggibonsi/108388-il-pd-sulle-azioni-del-programma-del-candidato-sindaco-bussagli-turismo-in-5-anni-piu-70-sugli-arrivi-e-piu-50-sulle-presenze"><span class="gk_news_highlighter_title">Il PD sulle azioni del programma del candidato sindaco Bussagli: ''Turismo, in 5 anni più 70% sugli arrivi e più 50% sulle presenze''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/eventi-e-spettacoli/256-eventi-e-spettacoli/108387-madrigalisti-e-per-chorum-insieme-alla-magione-in-via-camollia-a-siena"><span class="gk_news_highlighter_title">Madrigalisti e Per Chorum insieme alla Magione in via Camollia a Siena</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/toscana/82-toscana/108386-ferrovia-stia-sinalunga-arriva-il-certificato-dellagenzia-nazionale-treni-piu-rapidi-e-sicuri"><span class="gk_news_highlighter_title">Ferrovia Stia-Sinalunga, arriva il certificato dell'Agenzia nazionale: treni più rapidi e sicuri</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/palio-e-contrade/giraffa/2762-contrada-della-giraffa-i-prossimi-appuntamenti"><span class="gk_news_highlighter_title">Contrada della Giraffa, i prossimi appuntamenti</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/108385-siena-parcheggi-lepri-lasciamo-un-societa-sana-con-tanti-progetti-pronti-e-finanziati"><span class="gk_news_highlighter_title">Siena Parcheggi, Lepri: ''Lasciamo un società sana con tanti progetti pronti e finanziati''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/arte-e-cultura/157-arte-e-cultura/108384-la-festa-dei-musei-scientifici-compie-10-anni-appuntamento-allorto-botanico-di-siena"><span class="gk_news_highlighter_title">La Festa dei Musei Scientifici compie 10 anni: appuntamento all’Orto Botanico di Siena</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/108383-siena-20enne-ubriaco-da-in-escandescenze-e-cerca-di-sfilare-la-pistola-ad-un-poliziotto-bloccato-e-arrestato"><span class="gk_news_highlighter_title">Siena, 20enne ubriaco dà in escandescenze e cerca di sfilare la pistola ad un poliziotto: bloccato e arrestato</span></a></div>
                                                                    </div>
</div>

		</div>
		<!-- FINE SLIDER NOTIZIE -->

		<!-- INIZIO HEADER BANNER -->
		<div id="headerbanner">
   		<!-- /5357751/stripbanner -->
<div id='div-gpt-ad-1551264215105-0' style='height:50px; width:990px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551264215105-0'); });
</script>
</div>
		</div>
		<!-- FINE HEADER BANNER -->

		<!-- INIZIO CONTAINER -->
		<div id="ja-containerwrap-m" class="clearfix">
   		<div id="ja-container">
      		<div id="ja-container-inner" class="clearfix">
         
	      		<!-- INIZIO CONTENUTO -->
	      		<div id="ja-content">
		      		<div class="ja-innerpad clearfix">
   			   		
                              
               		<!--INIZIO TOP 3 -->
               		
               		<!--FINE TOP 3 -->
               
               		<!--INIZIO CONTENUTO CORRENTE-->
      					<div id="ja-current-content">
      			   			
                  		                     		
				<span class="article-section">
							<a href="/salute-e-benessere">						SALUTE E BENESSERE							</a>											 - 					</span>
						<span class="article-section">
							<a href="/salute-e-benessere/257-salute">						SALUTE							</a>					</span>
				
	<!-- AUDIO INIZIO -->
	<div id="audio">	
	<script type="text/javascript">
   	var vox_url = 'http://tts-voice.phiware.com/newmed5642802vox?url='+location.href;
      document.writeln('<a href="'+vox_url+'" onClick="javascript:window.open(\''+vox_url+'\', \'PhiwareVoice\', \'toolbar=no,status=no,width=400,height=300,scrollbars=no,menubar=no\'); return false;" accesskey="L" target="_vox"><img src="http://www.tingwo.co/resources/buttons/button_80.png" alt="ascolta l\'articolo" /></a>');
	</script>
	</div>
	<!-- AUDIO FINE -->	
	
	
<!-- VOICE_BEGIN -->
	
<h1 class="contentheading">
	Sanità: la robotica in Toscana, audizioni in commissione regionale</h1>



<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Martedì 21 Maggio 2019 17:15		</span>
		
		
	</div>
	
	<!-- AddThis Button BEGIN -->
	<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=xa-4abab8a729bfd1ea"><img src="http://s7.addthis.com/static/btn/v2/lg-bookmark-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub=xa-4abab8a729bfd1ea"></script>
	<!-- AddThis Button END -->
	
	</div>


<div class="article-content">
<span style="font-family: georgia, palatino; font-size: 18pt;"><em>Il punto su un sistema in crescita: gli interventi sono passati dai 2.480 del 2015 ai 3.800 del 2018</em></span><br />

<br /><img height="433" width="650" style="margin-bottom: 10px;" alt="robotdavinci-dettaglio" src="/images/notizie/salute/robotdavinci-dettaglio.jpg" />Panoramica sulla robotica in Toscana, grazie alle audizioni di Fabrizio Gemmi, coordinatore dell’Osservatorio qualità ed equità dell’Agenzia regionale di Sanità; Monica Piovi, direttore Estar; Franca Melfi, coordinatrice del Comitato tecnico scientifico per la chirurgia robotica e direttrice del Centro multidisciplinare di Chirurgia robotica dell’Aou pisana. Come ha commentato il presidente della commissione Sanità e politiche sociali, Stefano Scaramelli, oggi siamo tutti cresciuti, abbiamo a disposizione un resoconto approfondito, per un capitolo importante per la nostra regione, tra numeri, linee di indirizzo, governance e non solo. <br /><br />I sistemi di robotica presenti nella nostra regione sono 9: 3 a Pisa, 3 a Careggi, 1 a Siena, 1 ad Arezzo e 1 a Grosseto. E l’attività, come ricordato da Gemmi, è in crescita: nel complesso delle tre Aree vaste, siamo passati dai 2mila 480 interventi del 2015 ai 3mila 800 del 2018. In tema di specialità, al primo posto abbiamo l’urologia, per passare alla chirurgia generale, all’ostetricia e ginecologia e quindi alla chirurgia toracica. <br /><br />Accanto ai numeri, non possiamo dimenticare tutto l’excursus sugli interventi deliberativi per arrivare a un polo della robotica in Toscana, lasciandosi guidare da sicurezza, equità e casistica, come sottolineato da Piovi. Da qui l’importanza del gruppo di coordinamento regionale, del comitato scientifico, delle trattative di contrattazione e delle indagini di mercato, per rispondere alle esigenze del territorio nel migliore dei modi, arrivando quindi a definire linee di indirizzo e tecnologie nelle mani del chirurgo, chiamato a svolgere interventi complessi che garantiscano radicalità nei pazienti oncologici. <br /><br />In tema di chirurgia toracica, come illustrato da Melfi, facendo una comparazione tra la robotica e la chirurgia mini-invasiva, la sopravvivenza a 5 anni, per gli stadi 1 e 2, è del 92 per cento per la robotica, contro il 72 per cento per la chirurgia tradizionale. L’asportazione dei linfonodi, infatti, è punto focale e dato caratteristico di questo sistema. <br /><br />Nel corso del dibattito sono intervenuti i consiglieri Paolo Bambagioni, Serena Spinelli e Andrea Quartini per chiedere approfondimenti, riflettere su come si stia affrontando il tema della robotica, e su quanto sia variegata la letteratura, relativa a questo particolare metodo di intervento.<br /><br />A chiudere, l’assessore alla Sanità, Stefania Saccardi, che si è soffermata su quanto sia stato utile per la commissione acquisire dati ed elementi di un sistema, che rendono la nostra sanità all’avanguardia. Competenza della politica, come sottolineato da Saccardi, è garantire la governance, la correttezza nelle procedure di acquisto, non decidere – sulle patologie – quando si debba scegliere una tecnica rispetto ad un'altra.
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_next">
					<a href="/salute-e-benessere/257-salute/108356-settimana-mondiale-della-tiroide-test-e-consulenze-gratuite-per-le-pazienti-al-policlinico-di-siena">Succ. &gt;</a>
				</th>
			</tr>
			</table></div>

<!-- VOICE_END -->


<span class="article_separator">&nbsp;</span>


         					             			
                  		<!-- INIZIO JAZIN-->
                  		                  		<!-- FINE JAZIN -->
               	
               		</div>
               		<!--FINE CONTENUTO CORRENTE-->
                                                  
               	   <!-- INIZIO CORRELATI -->
               	   		<div class="moduletable">
					<h3>POTREBBE INTERESSARTI</h3>
					
 
	<ul class="relateditems">
			<li>
							<a href="/salute-e-benessere/257-salute/108356-settimana-mondiale-della-tiroide-test-e-consulenze-gratuite-per-le-pazienti-al-policlinico-di-siena" class="fj_relatedplus">
		 	Settimana mondiale della tiroide: test e consulenze gratuite per le pazienti al policlinico di Siena - 20.05.19			</a>
		
			

			

				</li>
			<li>
							<a href="/salute-e-benessere/257-salute/108334-il-cancro-ha-gia-perso-il-libro-del-professor-michele-maio-e-del-giornalista-giovanni-minoli-presentato-per-la-prima-volta-a-siena" class="fj_relatedplus">
		 	''Il cancro ha già perso'': il libro del professor Michele Maio e del giornalista Giovanni Minoli presentato per la prima volta a Siena - 20.05.19			</a>
		
			

			

				</li>
			<li>
							<a href="/salute-e-benessere/257-salute/108279-policlinico-di-siena-inaugurato-il-nuovo-reparto-del-centro-di-immuno-oncologia-foto-e-video" class="fj_relatedplus">
		 	Policlinico di Siena: inaugurato il nuovo reparto del Centro di Immuno-Oncologia - FOTO e VIDEO - 17.05.19			</a>
		
			

			

				</li>
			<li>
							<a href="/salute-e-benessere/257-salute/108271-prevenzione-del-randagismo-e-delle-predazioni-approvato-il-progetto" class="fj_relatedplus">
		 	Prevenzione del randagismo e delle predazioni: approvato il progetto - 17.05.19			</a>
		
			

			

				</li>
			<li>
							<a href="/salute-e-benessere/257-salute/108258-allergia-agli-acari-della-polvere-in-toscana-farmaco-gratuito" class="fj_relatedplus">
		 	Allergia agli acari della polvere, in Toscana farmaco gratuito - 17.05.19			</a>
		
			

			

				</li>
			<li>
							<a href="/salute-e-benessere/257-salute/108233-fratelli-ditalia-la-comunita-senese-incontra-la-sua-sanita-promuoviamo-una-convention-sul-tema" class="fj_relatedplus">
		 	Fratelli d'Italia: ''La Comunità Senese incontra la sua Sanità, promuoviamo una convention sul tema'' - 16.05.19			</a>
		
			

			

				</li>
			<li>
							<a href="/salute-e-benessere/257-salute/108224-afa-day-2019-sinalunga-sabato-18-maggio-appuntamento-nel-campo-sportivo-angeletti" class="fj_relatedplus">
		 	AFA Day 2019, Sinalunga: sabato 18 maggio appuntamento nel campo sportivo ''Angeletti'' - 16.05.19			</a>
		
			

			

				</li>
			<li>
							<a href="/salute-e-benessere/257-salute/108206-lions-in-piazza-domenica-19-maggio-la-prevenzione-al-valdichiana-outlet-village" class="fj_relatedplus">
		 	Lions in Piazza: domenica 19 maggio la prevenzione al Valdichiana Outlet Village - 16.05.19			</a>
		
			

			

				</li>
			<li>
							<a href="/salute-e-benessere/257-salute/108192-invecchiare-in-salute-un-accordo-regione-auser-anci-federsanita" class="fj_relatedplus">
		 	Invecchiare in salute, un accordo Regione-Auser-Anci-Federsanità - 16.05.19			</a>
		
			

			

				</li>
			<li>
							<a href="/salute-e-benessere/257-salute/108171-al-via-la-campagna-di-raccolta-fondi-pazienti-al-centro-a-favore-della-uoc-ematologia-video" class="fj_relatedplus">
		 	Al via la campagna di raccolta fondi ''Pazienti al centro'' a favore della UOC Ematologia - VIDEO - 15.05.19			</a>
		
			

			

				</li>
	</ul>
		</div>
			<div class="moduletable">
					<a href="http://whatsapp.sienafree.it/" target="_blank"><img style="margin-top: 20px; margin-bottom: 10px;" src="/images/banners/sienafreewhatsapp2.png" alt="sienafreewhatsapp2" width="650" height="433" /></a>		</div>
			<div class="moduletable">
					<h3>GUARDA ANCHE</h3>
					<br /><!-- ########### Ad Script for sienafree.it_cl_widget ################# -->
<script type="text/javascript">// <![CDATA[
// <![CDATA[
OA_show(2018);
// ]]>
// ]]></script>
<!-- ####### Fine Ad Script for sienafree.it_cl_widget ################ -->		</div>
	
               		<!-- FINE CORRELATI -->
            	
               		           
            			<!-- INIZIO BANNER -->
            			<div id="ja-banner">
            				
            			</div>
            			<!-- FINE BANNER -->
            	
            			<!-- INIZIO GOOGLE TEXT -->
            			<div id="googletext">
            				
            			</div>
            			<!-- FINE GOOGLE TEXT -->
               	</div>
               	<!-- FINE SPOTLIGHT -->
	         	</div>
	         	<!-- FINE CONTENUTO -->
            
         			         			<!-- INIZIO COLONNE -->
         			<div id="ja-colwrap">
         		
               				         		<!-- INIZIO MASSCOL -->
		         		<div id="ja-colmass" class="clearfix">
			         		<div class="ja-innerpad">
                      	
				   
                     		<!-- FINE BANNER SUPER TOP 300x250 -->


			                             		<!-- INIZIO BANNER TOP 300x250 -->
		               		<div id="ja-bannertop300x250">
                        		<!-- /5357751/HOME_PAGE_300X250_TOP -->
<div id='div-gpt-ad-1428475132695-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428475132695-0'); });
</script>
</div>
		               		</div>
		               		   
                     		<!-- FINE BANNER TOP 300x250 -->
                     		
                     		<!--INIZIO TOP RIGHT-->
                        				<div class="moduletable">
					<h3>SOCIAL e SERVIZI</h3>
					<a href="https://www.facebook.com/sienafree.it/" target="_blank"><img style="margin-right: 8px; margin-bottom: 10px; margin-left: 3px;" title="Facebook" src="/images/banners/Facebook_Round.png" alt="Facebook_Round" width="60" height="60" /></a><a href="http://whatsapp.sienafree.it/" target="_blank"><img style="margin-bottom: 10px; margin-right: 9px; margin-left: 9px;" title="WhatsApp" src="/images/banners/Whatsapp_free_social_media_icon_round.png" alt="Whatsapp_free_social_media_icon_round" width="60" height="60" /></a><a href="https://www.instagram.com/sienafree/" target="_blank"><img style="margin-bottom: 10px; margin-right: 9px; margin-left: 9px;" title="Instagram" src="/images/banners/Instagram_round_social_media_icon_free.png" alt="Instagram_round_social_media_icon_free" width="60" height="60" /></a><a href="https://twitter.com/SienaFree" target="_blank"><img style="margin-bottom: 10px; margin-left: 9px;" title="Twitter" src="/images/banners/Twitter_round.png" alt="Twitter_round" width="60" height="60" /></a>		</div>
	
                     		<!--FINE TOP RIGHT-->
                                          
                     		                     		<!-- INIZIO BANNER 1 300x250 -->
		               		<div id="ja-banner300x250">
                        		<!-- HOME_PAGE_300X250_POSIZIONE_1 -->
<div id='div-gpt-ad-1411812959674-1' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1411812959674-1'); });
</script>
</div>
		               		</div>
		               		   
                     		<!-- FINE BANNER 1 300x250 -->
                     		
                     				<div class="moduletable">
					<!-- ########### Ad Script for sienafree.it_1scroll_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(2016);
// ]]> --></script>
<!-- ####### Fine Ad Script for sienafree.it_1scroll_300x250 ################ -->		</div>
			<div class="moduletable">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SQUARE BANNER 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7148704067135678"
     data-ad-slot="6060701706"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
			<div class="moduletable">
					<a target="_blank" href="https://www.estra.it/offerte-luce/economy-web-luce"><img height="250" width="300" alt="estra300x250-80" src="/images/banners/estra300x250-80.jpg" /></a>		</div>
			<div class="moduletable">
					<h3>ESTRA NOTIZIE</h3>
					<iframe width="300" height="169" src="https://www.youtube.com/embed/o7X55MFdDR8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>		</div>
			<div class="moduletable">
					<!-- ########### Ad Script for sienafree.it_medium_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(2017);
// ]]> --></script>
<!-- ####### Fine Ad Script for sienafree.it_medium_300x250 ################ -->		</div>
	
                   
                   			   
                     		<!-- FINE BANNER 300x100 -->
                     		
                     		  
                     		<!-- FINE BANNER 2 300x250 -->
                   
                             
                     		<!-- FINE BANNER 2a 300x250 -->
                     		
                     		         						<script type="text/javascript" src="http://www.sienafree.it/templates/ja_teline_ii/mootabs/mootabs1.2.js"></script>
         						<script type="text/javascript">
         							window.addEvent('load', initmootabs);
         							function initmootabs() {
         								myTabs1 = new jamootabs('ja-tabs', {
         									
	width: 			'auto', 
	height: 		'auto', 
	padding:     15,
	duration:		1000,
	changeTransition: Fx.Transitions.Expo.easeOut,
	animType:		'animMove'
         								});
         							}
         						</script>
				         
                     		<div id="ja-tabswrap">
	                     		<div id="ja-tabs" class="clearfix">
			                  		<div class="ja-tab-panels">
			                     				<div class="moduletable">
					<h3>Notizie più lette oggi</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/salute-e-benessere/257-salute/108356-settimana-mondiale-della-tiroide-test-e-consulenze-gratuite-per-le-pazienti-al-policlinico-di-siena" class="mostread">
			Settimana mondiale della tiroide: test e consulenze gratuite per le pazienti al policlinico di Siena</a>
	</li>
	<li class="mostread">
		<a href="/lavoro-formazione/198-lavoro/108350-comune-di-siena-4-avvisi-di-selezione-di-incarichi-a-tempo-determinato-e-4-avvisi-di-mobilita-esterna-per-un-totale-di-23-assunzioni" class="mostread">
			Comune di Siena: 4 avvisi di selezione di incarichi a tempo determinato e 4 avvisi di mobilità esterna per un totale di 23 assunzioni</a>
	</li>
	<li class="mostread">
		<a href="/montepulciano/108333-montepulciano-due-fratelli-spacciatori-arrestati-dai-carabinieri" class="mostread">
			Montepulciano, due fratelli spacciatori arrestati dai Carabinieri</a>
	</li>
	<li class="mostread">
		<a href="/palio-e-contrade/palio/108345-domenica-26-maggio-lestrazione-delle-contrade-per-il-palio-di-siena-del-2-luglio" class="mostread">
			Domenica 26 maggio l'estrazione delle Contrade per il Palio di Siena del 2 luglio</a>
	</li>
	<li class="mostread">
		<a href="/provinciali/108332-vendita-di-alcol-a-minorenni-la-guardia-di-finanza-sanziona-gestore-di-un-pub" class="mostread">
			Vendita di alcol a minorenni: la Guardia di Finanza sanziona gestore di un pub</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Settimana</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/siena/142-siena/108118-controlli-della-guardia-di-finanza-di-siena-ai-distributori-di-carburante" class="mostread">
			Controlli della Guardia di Finanza di Siena ai distributori di carburante</a>
	</li>
	<li class="mostread">
		<a href="/sport/altri-sport/108178-1000-miglia-la-corsa-piu-bella-del-mondo-fa-tappa-a-siena-con-la-sosta-in-piazza-del-campo" class="mostread">
			1000 Miglia, la corsa più bella del mondo fa tappa a Siena con la sosta in Piazza del Campo</a>
	</li>
	<li class="mostread">
		<a href="/siena/142-siena/108140-siena-ubriaco-non-si-ferma-allalt-della-polizia-per-sottrarsi-al-controllo-inseguito-fermato-e-denunciato" class="mostread">
			Siena, ubriaco non si ferma all’alt della Polizia per sottrarsi al controllo: inseguito, fermato e denunciato</a>
	</li>
	<li class="mostread">
		<a href="/poggibonsi/108168-autopalio-donna-72enne-trova-serpente-in-auto-mentre-guida" class="mostread">
			Autopalio, donna 72enne trova serpente in auto mentre guida</a>
	</li>
	<li class="mostread">
		<a href="/salute-e-benessere/257-salute/108279-policlinico-di-siena-inaugurato-il-nuovo-reparto-del-centro-di-immuno-oncologia-foto-e-video" class="mostread">
			Policlinico di Siena: inaugurato il nuovo reparto del Centro di Immuno-Oncologia - FOTO e VIDEO</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Mese</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/siena/142-siena/107925-completamente-nuda-fa-effusioni-con-il-fidanzato-alla-finestra-di-casa-attirando-lattenzione-degli-studenti-di-una-scuola-media" class="mostread">
			Completamente nuda fa effusioni con il fidanzato alla finestra di casa attirando l’attenzione degli studenti di una scuola media</a>
	</li>
	<li class="mostread">
		<a href="/siena/142-siena/107996-arrestato-in-provincia-di-siena-luomo-che-a-napoli-ha-sparato-alla-piccola-noemi-fotogallery" class="mostread">
			Arrestato in provincia di Siena l'uomo che a Napoli ha sparato alla piccola Noemi - FOTOGALLERY</a>
	</li>
	<li class="mostread">
		<a href="/murlo/107983-non-si-terra-la-47o-edizione-della-festa-in-collina-a-casciano-di-murlo" class="mostread">
			Non si terrà la 47ª edizione della Festa in Collina a Casciano di Murlo</a>
	</li>
	<li class="mostread">
		<a href="/salute-e-benessere/257-salute/107558-chirurgia-robotica-asportazione-di-due-tumori-contemporaneamente-effettuato-a-siena-un-intervento-unico-nel-suo-genere-in-toscana-video" class="mostread">
			Chirurgia robotica, asportazione di due tumori contemporaneamente. Effettuato a Siena un intervento unico nel suo genere in Toscana - VIDEO</a>
	</li>
	<li class="mostread">
		<a href="/siena/142-siena/107695-si-immette-con-lauto-nella-scalinata-del-battistero-di-siena-fortunatamente-si-blocca-sui-primi-gradini" class="mostread">
			Si immette con l'auto nella scalinata del Battistero di Siena: fortunatamente si blocca sui primi gradini</a>
	</li>
</ul>		</div>
	
		                     		</div>
	                     		</div>
	                  		</div>
			      	   						         
			      	   		<!-- INIZIO BANNER 3 300x250 -->
			      	   		  
                     		<!-- FINE BANNER 3 300x250 -->
                                        
                     				<div class="moduletable">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SKYSCRAPER GRANDE 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7148704067135678"
     data-ad-slot="3084423308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
			<div class="moduletable">
					<a href="http://www.fotostudiosiena.it" target="_blank"><img src="/images/banners/fotostudiosiena.gif" alt="fotostudiosiena" width="300" height="250" /></a>		</div>
			<div class="moduletable">
					<h3>SEGUICI SU FACEBOOK</h3>
					<div id="kafbfanbox" class="kafbfanbox "><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/sienafree.it" width="300" height="250" show_faces="true" stream="false" header="false"" ></fb:like-box><noscript>JavaScript must be enabled in order to use KA Facebook Fanbox. <a href=\"\">Refresh Page.</a></noscript></div>		</div>
			<div class="moduletable">
					<h3>SEGUICI SU TWITTER</h3>
					<a class="twitter-timeline"  href="https://twitter.com/SienaFree" data-widget-id="330689307234926592">Tweet di @SienaFree</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>		</div>
	
                             
                     		  
                     		<!-- FINE BANNER 4 300x250 --> 
                     				      	   
                     		
                                                        
         					</div>
		         		</div>
		         		<!-- FINE MASSCOL -->
		         		               
               		<!--INIZIO COLONNE SINGOLE-->
               		<div id="ja-cols" class="clearfix">
			         
                  		<!--INIZIO COLONNA SINISTRA-->
                  			               		<!--FINE COLONNA SINISTRA-->
                  
                  		<!--INIZIO COLONNA DESTRA-->
			         		                  		<!--FINE COLONNA SINISTRA-->
		         		</div>
               		<!--FINE COLONNE SINGOLE-->
            		</div>
	         		<!-- FINE COLONNE -->
	         		         		</div>
         		<!--FINE CONTENUTO-->
      		</div><!--fine ja-container-inner-->
   		</div><!--fine ja-container-->  
   			
   		
   		
   		<!--BANNER BOTTOM-->
   		 
   		<!--FINE BANNER BOTTOM-->
   			
   		  			  			
   		<div class="partner-bottom">
   			
   		</div>	
   		
   		<!-- INIZIO FOOTER -->
   		<div id="ja-footerwrap" class="clearfix">
      		<div id="ja-footer">
         		<ul id="mainlevel-nav"><li><a href="http://www.sienafree.it" class="mainlevel-nav" >Home</a></li><li><a href="/contatti" class="mainlevel-nav" >Contatti</a></li><li><a href="/privacy-policy" class="mainlevel-nav" >Privacy Policy</a></li><li><a href="http://www.sienafree.it/cookie.html" class="mainlevel-nav" >Cookie</a></li><li><a href="/archivio" class="mainlevel-nav" >Archivio</a></li></ul>
         		
<div id="alexa">
<script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/b?url=www.sienafree.it"></script>
</div>

SIENA FREE QUOTIDIANO ONLINE. Tutti i diritti riservati &copy; 2017-2019. Editore SIENAFREE SRLS, viale Vittorio Veneto, 41, SIENA. P.IVA 01431460524.
<br />Direttore Responsabile Giuseppe Nigro.
<br />Registrazione Tribunale di Siena n&#176; 4 del 29/05/2017</small>

<br/>
<br/>


<a href="http://www.ctps.it"><img src="/images/palio/logoconsorziotutelapalio_nuovo60.jpg" width="60" height="57" alt="Consorzio Tutela Palio di Siena" /></a>

<div id="ctps">
Gli stemmi, i colori delle Contrade e le immagini del Palio sono utilizzati
<br />con l'approvazione del <strong>Consorzio per la Tutela del Palio di Siena.</strong>
<br />Ogni altro uso o riproduzione sono vietate salvo espressa autorizzazione del Consorzio.</div>
         	</div>
   		</div>
   		<!-- FINE FOOTER -->
		</div>
		<!--FINE CONTAINER-->
	<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-sienafreeit&NODW=yes&P=4" async="async"></script>
</body>


</html>