<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it">
<head>
  <base href="http://www.sienafree.it/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="san gimignano, elezioni, partido democratico, centrosinistra" />
  <meta name="title" content="San Gimignano, PD al lavoro per il centrosinistra civico" />
  <meta name="description" content="Il Pd San Gimignano ha avviato da alcune settimane dei confronti per la costruzione di uno schieramento di centrosinistra che vada oltre le sigle tradizionali." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>San Gimignano, PD al lavoro per il centrosinistra civico</title>
  <link href="/templates/ja_teline_ii/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.sienafree.it/modules/mod_gk_news_highlighter/style/style.php?suffix=news-highlight-1&amp;moduleHeight=24&amp;moduleWidth=988&amp;interfaceWidth=150&amp;extra_divs=1&amp;bgcolor=ffffff&amp;bordercolor=efefef&amp;set=5&amp;linkcolor=&amp;hlinkcolor=&amp;textleft_color=&amp;textleft_style=bold" type="text/css" />
  <script type="text/javascript" src="/plugins/system/mtupgrade/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://www.sienafree.it/modules/mod_gk_news_highlighter/scripts/engine_compress.js"></script>
  <script type="text/javascript" src="http://www.sienafree.it/modules/mod_gk_news_highlighter/scripts/importer.php?module_id=news-highlight-1&amp;animation_type=4&amp;animation_speed=400&amp;animation_interval=7000&amp;animation_fun=Fx.Transitions.linear&amp;mouseover=1"></script>
  <script type="text/javascript" src="http://www.sienafree.it//modules/mod_date2/ty2udate.js"></script>
  <meta property="og:title" content="San Gimignano, PD al lavoro per il centrosinistra civico"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.sienafree.it/san-gimignano/106862-san-gimignano-pd-al-lavoro-per-il-centrosinistra-civico"/>
  <meta property="og:site_name" content="Siena Free Quotidiano Online"/>
  <meta property="og:image" content="http://www.sienafree.it/images/notizie/elezioni/loghi-partiti/pd_logo2018.jpg"/>



<meta name="viewport" content="width=device-width, initial-scale=0.54" />

<!-- <meta name="viewport" content="width=device-width content="initial-scale=0.1" /> -->
<link rel="stylesheet" href="http://www.sienafree.it/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/ja_teline_ii/highslide/highslide.css" type="text/css" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/ja_teline_ii/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/ja_teline_ii/css/typo.css" type="text/css" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/ja_teline_ii/css/ja.news.css" type="text/css" />
<link href="http://www.sienafree.it/templates/ja_teline_ii/mootabs/mootabs1.2.css" rel="stylesheet" type="text/css" />
<meta name="verify-v1" content="o07hUAmw8lvec/qwvsjNh09PV5CTjnIQXxoqFdMyNEQ=" />
<script type="text/javascript" src="http://www.sienafree.it/templates/ja_teline_ii/js/ja.script.js"></script>
<script type="text/javascript" src="http://www.sienafree.it/templates/ja_teline_ii/highslide/highslide-full.js"></script>
<script src="/cookiechoices.js"></script>


<!-- Menu head -->
			<link href="http://www.sienafree.it/templates/ja_teline_ii/ja_menus/ja_cssmenu/ja.cssmenu.css" rel="stylesheet" type="text/css" />
			<script src="http://www.sienafree.it/templates/ja_teline_ii/ja_menus/ja_cssmenu/ja.cssmenu.js" language="javascript" type="text/javascript"></script>
			<link href="http://www.sienafree.it/templates/ja_teline_ii/css/colors/theme-deepblue1.css" rel="stylesheet" type="text/css" />

<!-- ############# Head Script #################### -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=386'></script>
<!-- ######### Fine Head Script ################### -->

<!-- INIZIO GOOGLE DFP -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/5357751/stripbanner', [990, 50], 'div-gpt-ad-1551264215105-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/skin', [1024, 768], 'div-gpt-ad-1512136382687-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300x250_idealista', [300, 250], 'div-gpt-ad-1411812959674-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/SIENA_300x250', [300, 250], 'div-gpt-ad-1435493031161-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300X250_POSIZIONE_1', [300, 250], 'div-gpt-ad-1411812959674-1').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300X250_TOP', [300, 250], 'div-gpt-ad-1428475132695-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_ATF_leaderboard_728x90', [728, 90], 'div-gpt-ad-1411812959674-3').addService(googletag.pubads());
googletag.defineSlot('/5357751/salute-sport-montepulciano', [300, 250], 'div-gpt-ad-1411893456881-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300X250_POSIZIONE_3', [300, 250], 'div-gpt-ad-1411893868126-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/POGGIBONSI-SANGIMIGNANO-LEADERBOARD728X90', [728, 90], 'div-gpt-ad-1481040472059-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/BUONCONVENTO_300X250', [300, 250], 'div-gpt-ad-1417435266910-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/PROVINCE_300X250', [300, 250], 'div-gpt-ad-1427276147962-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/sienafree_palio_top_300x250', [300, 250], 'div-gpt-ad-1471092380508-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- FINE GOOGLE DFP -->

<!-- INIZIO GOOGLE UNIVERSAL ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7211926-1', 'sienafree.it');
  ga('send', 'pageview');

</script>
<!-- FINE GOOGLE UNIVERSAL ANALYTICS -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7148704067135678",
          enable_page_level_ads: true
     });
</script>

<!-- FINE PRESSTECH VIDEO-SKIN -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(2019);
// ]]> --></script>
<!-- FINE PRESSTECH VIDEO-SKIN -->

</head>


<body id="bd" class="wide fs3" >

<!-- /5357751/skin -->
<div id='div-gpt-ad-1512136382687-0' style='height:0px; width:0px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512136382687-0'); });
</script>
</div>		

<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicita\' e servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo la pagina o cliccando qualunque elemento acconsenti all\'uso dei cookie. Se vuoi saperne di piu\' o negare il consenso a tutti o ad alcuni cookie', 'Chiudi X', 'clicca qui', 'http://www.sienafree.it/cookie.html');
  });
</script>




	<div id="ja-wrapper">

		<!-- INIZIO HEADER -->
		<div id="ja-headerwrap">
   		<div id="ja-header" class="clearfix">
         
	   		<!-- INIZIO LEADERBOARD -->
				<div id="ja-leaderboard">
		   		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LEADERBOARD 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7148704067135678"
     data-ad-slot="8167428906"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div>
				<!-- FINE LEADERBOARD -->
               	   
	   		<!-- INIZIO HEADTOOLS -->
	   		<div id="ja-headtools" class="ja-headtool">
	      		<div class="ja-innerpad clearfix">

		      		<!--INIZIO LOGIN-->
              		<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="30" alt="Cerca" class="inputbox" type="text" size="30" value="cerca in SienaFree.it"  onblur="if(this.value=='') this.value='cerca in SienaFree.it';" onfocus="if(this.value=='cerca in SienaFree.it') this.value='';" /><input type="submit" value="Cerca" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="171" />
</form><div style="margin:0px auto;width:auto;text-align:right;"><span id="ty2udate1226"></span>Giovedì, 28 marzo 2019</div>
              		<!--FINE LOGIN-->
        	   	        		
           		</div>
	   		</div>
      		<!--FINE HEADTOOLS-->
       		      		
      		<!--INIZIO MANCHETTE LEFT-->
      		<div id="manchetteSX">
            <div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/460" target="_blank"><img src="http://www.sienafree.it/images/banners/cras-manchette2019.jpg" alt="Banner" /></a>	</div>

</div>

            </div>
            <!--FINE MANCHETTE LEFT-->
      		
       		<!--INIZIO LOGO-->
   			<div id="logo">
   				<a href="http://www.sienafree.it/"></a>
   			</div>
   			<!--FINE LOGO--> 
   			   
   			<!--INIZIO MANCHETTE RIGHT-->
            <div id="manchetteDX">
            <div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/461" target="_blank"><img src="http://www.sienafree.it/images/banners/cras-manchette2019.jpg" alt="Banner" /></a>	</div>

</div>

            </div>
            <!--FINE MANCHETTE RIGHT-->
   	   			
     		</div>
		</div>
		<!-- FINE HEADER -->

		
		<!-- INIZIO MAIN NAVIGATION -->
		<div id="ja-mainnavwrap">
			<div id="ja-mainnav" class="clearfix">
				<ul id="ja-cssmenu" class="clearfix">
<li ><a href="http://www.sienafree.it/" class="menu-item0 first-item" id="menu248" title="Home"><span class="menu-title">Home</span></a></li> 
<li ><a href="/siena" class="menu-item1" id="menu198" title="Siena"><span class="menu-title">Siena</span></a></li> 
<li class="havechild"><a href="/provincia" class="menu-item2" id="menu367" title="Provincia"><span class="menu-title">Provincia</span></a><ul><li ><a href="http://www.sienafree.it/abbadia-san-salvatore" class=" first-item" id="menu604" title="Abbadia San Salvatore"><span class="menu-title">Abbadia San Salvatore</span></a></li> 
<li ><a href="http://www.sienafree.it/asciano"  id="menu605" title="Asciano"><span class="menu-title">Asciano</span></a></li> 
<li ><a href="http://www.sienafree.it/buonconvento"  id="menu606" title="Buonconvento"><span class="menu-title">Buonconvento</span></a></li> 
<li ><a href="http://www.sienafree.it/casole-delsa"  id="menu607" title="Casole d'Elsa"><span class="menu-title">Casole d'Elsa</span></a></li> 
<li ><a href="http://www.sienafree.it/castellina-in-chianti"  id="menu608" title="Castellina in Chianti"><span class="menu-title">Castellina in Chianti</span></a></li> 
<li ><a href="http://www.sienafree.it/castelnuovo-berardenga"  id="menu609" title="Castelnuovo Berardenga"><span class="menu-title">Castelnuovo Berardenga</span></a></li> 
<li ><a href="http://www.sienafree.it/castiglione-dorcia"  id="menu610" title="Castiglione d'Orcia"><span class="menu-title">Castiglione d'Orcia</span></a></li> 
<li ><a href="http://www.sienafree.it/cetona"  id="menu611" title="Cetona"><span class="menu-title">Cetona</span></a></li> 
<li ><a href="http://www.sienafree.it/chianciano-terme"  id="menu612" title="Chianciano Terme"><span class="menu-title">Chianciano Terme</span></a></li> 
<li ><a href="http://www.sienafree.it/chiusdino"  id="menu613" title="Chiusdino"><span class="menu-title">Chiusdino</span></a></li> 
<li ><a href="http://www.sienafree.it/chiusi"  id="menu614" title="Chiusi"><span class="menu-title">Chiusi</span></a></li> 
<li ><a href="http://www.sienafree.it/colle-di-val-delsa"  id="menu615" title="Colle di Val d'Elsa"><span class="menu-title">Colle di Val d'Elsa</span></a></li> 
<li ><a href="http://www.sienafree.it/gaiole-in-chianti"  id="menu616" title="Gaiole in Chianti"><span class="menu-title">Gaiole in Chianti</span></a></li> 
<li ><a href="http://www.sienafree.it/montalcino"  id="menu617" title="Montalcino"><span class="menu-title">Montalcino</span></a></li> 
<li ><a href="http://www.sienafree.it/montepulciano"  id="menu619" title="Montepulciano"><span class="menu-title">Montepulciano</span></a></li> 
<li ><a href="http://www.sienafree.it/monteriggioni"  id="menu620" title="Monteriggioni"><span class="menu-title">Monteriggioni</span></a></li> 
<li ><a href="http://www.sienafree.it/monteroni-darbia"  id="menu621" title="Monteroni d'Arbia"><span class="menu-title">Monteroni d'Arbia</span></a></li> 
<li ><a href="http://www.sienafree.it/monticiano"  id="menu622" title="Monticiano"><span class="menu-title">Monticiano</span></a></li> 
<li ><a href="http://www.sienafree.it/murlo"  id="menu623" title="Murlo"><span class="menu-title">Murlo</span></a></li> 
<li ><a href="http://www.sienafree.it/piancastagnaio"  id="menu624" title="Piancastagnaio"><span class="menu-title">Piancastagnaio</span></a></li> 
<li ><a href="http://www.sienafree.it/pienza"  id="menu625" title="Pienza"><span class="menu-title">Pienza</span></a></li> 
<li ><a href="http://www.sienafree.it/poggibonsi"  id="menu626" title="Poggibonsi"><span class="menu-title">Poggibonsi</span></a></li> 
<li ><a href="http://www.sienafree.it/radda-in-chianti"  id="menu627" title="Radda in Chianti"><span class="menu-title">Radda in Chianti</span></a></li> 
<li ><a href="http://www.sienafree.it/radicofani"  id="menu628" title="Radicofani"><span class="menu-title">Radicofani</span></a></li> 
<li ><a href="http://www.sienafree.it/radicondoli"  id="menu629" title="Radicondoli"><span class="menu-title">Radicondoli</span></a></li> 
<li ><a href="http://www.sienafree.it/rapolano-terme"  id="menu630" title="Rapolano Terme"><span class="menu-title">Rapolano Terme</span></a></li> 
<li ><a href="http://www.sienafree.it/san-casciano-dei-bagni"  id="menu631" title="San Casciano dei Bagni"><span class="menu-title">San Casciano dei Bagni</span></a></li> 
<li ><a href="http://www.sienafree.it/san-gimignano"  id="menu638" title="San Gimignano"><span class="menu-title">San Gimignano</span></a></li> 
<li ><a href="http://www.sienafree.it/san-quirico-dorcia"  id="menu632" title="San Quirico d'Orcia"><span class="menu-title">San Quirico d'Orcia</span></a></li> 
<li ><a href="http://www.sienafree.it/sarteano"  id="menu633" title="Sarteano"><span class="menu-title">Sarteano</span></a></li> 
<li ><a href="http://www.sienafree.it/sinalunga"  id="menu634" title="Sinalunga"><span class="menu-title">Sinalunga</span></a></li> 
<li ><a href="http://www.sienafree.it/sovicille"  id="menu635" title="Sovicille"><span class="menu-title">Sovicille</span></a></li> 
<li ><a href="http://www.sienafree.it/torrita-di-siena"  id="menu636" title="Torrita di Siena"><span class="menu-title">Torrita di Siena</span></a></li> 
<li ><a href="http://www.sienafree.it/trequanda"  id="menu637" title="Trequanda"><span class="menu-title">Trequanda</span></a></li> 
<li ><a href="http://www.sienafree.it/provinciali" class=" last-item" id="menu647" title="Provinciali"><span class="menu-title">Provinciali</span></a></li> 
</ul></li> 
<li ><a href="/toscana" class="menu-item3" id="menu199" title="Toscana"><span class="menu-title">Toscana</span></a></li> 
<li ><a href="/economia-e-finanza" class="menu-item4" id="menu533" title="Economia e Finanza"><span class="menu-title">Economia e Finanza</span></a></li> 
<li ><a href="/arte-e-cultura" class="menu-item5" id="menu435" title="Arte e Cultura"><span class="menu-title">Arte e Cultura</span></a></li> 
<li ><a href="/eventi-e-spettacoli" class="menu-item6" id="menu522" title="Eventi e Spettacoli"><span class="menu-title">Eventi e Spettacoli</span></a></li> 
<li class="havechild"><a href="/sport" class="menu-item7" id="menu532" title="Sport"><span class="menu-title">Sport</span></a><ul><li ><a href="/sport/baseball" class=" first-item" id="menu642" title="Baseball"><span class="menu-title">Baseball</span></a></li> 
<li ><a href="/sport/basket"  id="menu374" title="Basket"><span class="menu-title">Basket</span></a></li> 
<li ><a href="/sport/calcio"  id="menu362" title="Calcio"><span class="menu-title">Calcio</span></a></li> 
<li ><a href="/sport/pallamano"  id="menu651" title="Pallamano"><span class="menu-title">Pallamano</span></a></li> 
<li ><a href="/sport/rugby"  id="menu576" title="Rugby"><span class="menu-title">Rugby</span></a></li> 
<li ><a href="/sport/volley"  id="menu448" title="Volley"><span class="menu-title">Volley</span></a></li> 
<li ><a href="/sport/altri-sport" class=" last-item" id="menu641" title="Altri sport"><span class="menu-title">Altri sport</span></a></li> 
</ul></li> 
<li ><a href="/salute-e-benessere" class="menu-item8" id="menu171" title="Salute e Benessere"><span class="menu-title">Salute e Benessere</span></a></li> 
<li ><a href="/universita" class="menu-item9" id="menu481" title="Università"><span class="menu-title">Università</span></a></li> 
<li class="havechild"><a href="/servizi" class="menu-item10" id="menu450" title="Servizi"><span class="menu-title">Servizi</span></a><ul><li ><a href="/servizi/oroscopo" class=" first-item" id="menu518" title="Oroscopo"><span class="menu-title">Oroscopo</span></a></li> 
<li ><a href="/servizi/meteo"  id="menu452" title="Meteo"><span class="menu-title">Meteo</span></a></li> 
<li ><a href="/servizi/farmacie"  id="menu451" title="Farmacie"><span class="menu-title">Farmacie</span></a></li> 
<li ><a href="/servizi/viabilita"  id="menu537" title="Viabilità"><span class="menu-title">Viabilità</span></a></li> 
<li ><a href="/servizi/cerca-in-sienafreeit" class=" last-item" id="menu568" title="Cerca in SienaFree.it"><span class="menu-title">Cerca in SienaFree.it</span></a></li> 
</ul></li> 
<li class="havechild"><a href="/palio-e-contrade" class="menu-item11" id="menu469" title="Palio e Contrade"><span class="menu-title">Palio e Contrade</span></a><ul><li ><a href="/palio-e-contrade/palio" class=" first-item" id="menu503" title="Palio"><span class="menu-title">Palio</span></a></li> 
<li ><a href="/palio-e-contrade/aquila"  id="menu330" title="Aquila"><span class="menu-title">Aquila</span></a></li> 
<li ><a href="/palio-e-contrade/bruco"  id="menu331" title="Bruco"><span class="menu-title">Bruco</span></a></li> 
<li ><a href="/palio-e-contrade/chiocciola"  id="menu332" title="Chiocciola"><span class="menu-title">Chiocciola</span></a></li> 
<li ><a href="/palio-e-contrade/civetta"  id="menu333" title="Civetta"><span class="menu-title">Civetta</span></a></li> 
<li ><a href="/palio-e-contrade/drago"  id="menu334" title="Drago"><span class="menu-title">Drago</span></a></li> 
<li ><a href="/palio-e-contrade/giraffa"  id="menu335" title="Giraffa"><span class="menu-title">Giraffa</span></a></li> 
<li ><a href="/palio-e-contrade/istrice"  id="menu336" title="Istrice"><span class="menu-title">Istrice</span></a></li> 
<li ><a href="/palio-e-contrade/leocorno"  id="menu337" title="Leocorno"><span class="menu-title">Leocorno</span></a></li> 
<li ><a href="/palio-e-contrade/lupa"  id="menu338" title="Lupa"><span class="menu-title">Lupa</span></a></li> 
<li ><a href="/palio-e-contrade/nicchio"  id="menu339" title="Nicchio"><span class="menu-title">Nicchio</span></a></li> 
<li ><a href="/palio-e-contrade/oca"  id="menu340" title="Oca"><span class="menu-title">Oca</span></a></li> 
<li ><a href="/palio-e-contrade/onda"  id="menu341" title="Onda"><span class="menu-title">Onda</span></a></li> 
<li ><a href="/palio-e-contrade/pantera"  id="menu342" title="Pantera"><span class="menu-title">Pantera</span></a></li> 
<li ><a href="/palio-e-contrade/selva"  id="menu343" title="Selva"><span class="menu-title">Selva</span></a></li> 
<li ><a href="/palio-e-contrade/tartuca"  id="menu344" title="Tartuca"><span class="menu-title">Tartuca</span></a></li> 
<li ><a href="/palio-e-contrade/torre"  id="menu345" title="Torre"><span class="menu-title">Torre</span></a></li> 
<li ><a href="/palio-e-contrade/valdimontone" class=" last-item" id="menu346" title="Valdimontone"><span class="menu-title">Valdimontone</span></a></li> 
</ul></li> 
<li ><a href="/turismo" class="menu-item12" id="menu566" title="Turismo"><span class="menu-title">Turismo</span></a></li> 
<li ><a href="/agroalimentare" class="menu-item13" id="menu159" title="Agroalimentare"><span class="menu-title">Agroalimentare</span></a></li> 
<li ><a href="/enogastronomia" class="menu-item14" id="menu531" title="Enogastronomia"><span class="menu-title">Enogastronomia</span></a></li> 
<li ><a href="/ambiente-energia" class="menu-item15" id="menu554" title="Ambiente-Energia"><span class="menu-title">Ambiente-Energia</span></a></li> 
<li ><a href="/lavoro-formazione" class="menu-item16" id="menu476" title="Lavoro-Formazione"><span class="menu-title">Lavoro-Formazione</span></a></li> 
<li ><a href="http://www.arezzonotizie.it/" class="menu-item17" id="menu644" title="NOTIZIE AREZZO"><span class="menu-title">NOTIZIE AREZZO</span></a></li> 
<li ><a href="http://www.ilgiunco.net/" class="menu-item18 last-item" id="menu645" title="NOTIZIE GROSSETO"><span class="menu-title">NOTIZIE GROSSETO</span></a></li> 
</ul>			</div>
		</div>
				<!-- FINE MAIN NAVIGATION -->

		<!-- INIZIO SLIDER NOTIZIE -->
		<div id="ja-slidernotizie">
   		
<div class="gk_news_highlighter" id="news-highlight-1">
                <div class="gk_news_highlighter_interface">
                <span class="text">Ultime Notizie</span>
                <div><a href="#" class="prev"></a>
				<a href="#" class="next"></a></div>
        </div>
                <div class="gk_news_highlighter_wrapper">
                                                                                    	<div class="gk_news_highlighter_item"><a href="/lavoro-formazione/198-lavoro/106871-dipendenti-autogrill-montepulciano-apertura-dello-stato-di-agitazione-sindacale"><span class="gk_news_highlighter_title">Dipendenti Autogrill Montepulciano: apertura dello stato di agitazione sindacale</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/106841-siena-il-consiglio-comunale-del-28-marzo-2019"><span class="gk_news_highlighter_title">Siena, il Consiglio comunale del 28 marzo 2019</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/ambiente-energia/291-ambiente-ed-energia/106870-efficientamento-energetico-nel-senese-dalla-regione-quasi-4milioni-di-euro-per-10-progetti"><span class="gk_news_highlighter_title">Efficientamento energetico nel senese, dalla Regione quasi 4milioni di euro per 10 progetti</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/lavoro-formazione/198-lavoro/106869-vertenza-lavoratori-autogrill-montepulciano-casucci-lega-serve-limpegno-di-tutti-per-il-prolungamento-della-cassa-integrazione"><span class="gk_news_highlighter_title">Vertenza lavoratori Autogrill Montepulciano, Casucci (Lega) ''Serve l’impegno di tutti per il prolungamento della cassa integrazione''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/salute-e-benessere/257-salute/106868-educazione-alla-salute-sessuale-e-contraccezione-gratuita-le-nuove-sfide-dei-consultori"><span class="gk_news_highlighter_title">Educazione alla salute sessuale e contraccezione gratuita, le nuove sfide dei consultori</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/salute-e-benessere/257-salute/106867-dai-bambini-della-primaria-il-vecchietta-di-castiglione-dorcia-tanti-doni-per-i-piccoli-pazienti-della-pediatria-di-nottola"><span class="gk_news_highlighter_title">Dai bambini della primaria ''Il vecchietta'' di Castiglione d'Orcia tanti doni per i piccoli pazienti della pediatria di Nottola</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/monteriggioni/106866-monteriggioni-la-lega-chiede-chiarezza-sulle-fognature-di-via-montecelso"><span class="gk_news_highlighter_title">Monteriggioni, la Lega chiede chiarezza sulle fognature di via Montecelso</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/arte-e-cultura/157-arte-e-cultura/106865-banca-mps-e-aixia-insieme-al-festival-della-cultura-creativa"><span class="gk_news_highlighter_title">Banca Mps e AIxIA insieme al Festival della Cultura Creativa</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/106864-siena-fabio-seggiani-e-il-nuovo-segretario-provinciale-della-cgil"><span class="gk_news_highlighter_title">Siena, Fabio Seggiani è il nuovo segretario provinciale della CGIL</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/montepulciano/106863-sorge-al-lago-di-montepulciano-parcobaleno-il-parco-giochi-inclusivo-per-i-bambini-disabili"><span class="gk_news_highlighter_title">Sorge al Lago di Montepulciano ''Parcobaleno'', il parco giochi inclusivo per i bambini disabili</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/san-gimignano/106862-san-gimignano-pd-al-lavoro-per-il-centrosinistra-civico"><span class="gk_news_highlighter_title">San Gimignano, PD al lavoro per il centrosinistra civico</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/poggibonsi/106861-poggibonsi-aderisce-a-lora-della-terra"><span class="gk_news_highlighter_title">Poggibonsi aderisce a ''L’ora della Terra''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/castelnuovo-berardenga/106860-castelnuovo-sabato-la-presentazione-del-centro-di-raccolta-a-cornia"><span class="gk_news_highlighter_title">Castelnuovo: sabato la presentazione del Centro di raccolta a Cornia</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/asciano/106859-asciano-lavori-di-manutenzione-programmata-sulla-rete-idrica"><span class="gk_news_highlighter_title">Asciano, lavori di manutenzione programmata sulla rete idrica</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/106858-masi-pd-y-storica-indietro-non-si-torna"><span class="gk_news_highlighter_title">Masi (PD): ''Y storica: indietro non si torna''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/salute-e-benessere/257-salute/106857-non-autosufficienza-in-arrivo-alle-asl-della-toscana-tre-milioni-e-mezzo-per-le-persone-affette-da-sla"><span class="gk_news_highlighter_title">Non autosufficienza, in arrivo alle Asl della Toscana tre milioni e mezzo per le persone affette da Sla</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/colle-di-val-delsa/106856-amministrative-colle-nardi-pd-andreucci-e-bargi-due-facce-dello-stesso-fallimento"><span class="gk_news_highlighter_title">Amministrative Colle, Nardi (PD): ''Andreucci e Bargi due facce dello stesso fallimento''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/poggibonsi/106855-smantellata-dai-carabinieri-banda-di-spacciatori-che-operava-in-valdelsa-veneto-e-friuli"><span class="gk_news_highlighter_title">Smantellata dai Carabinieri banda di spacciatori che operava in Valdelsa, Veneto e Friuli</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/salute-e-benessere/257-salute/106854-traguardo-di-1000-trapianti-di-rene-al-policlinico-santa-maria-alle-scotte-di-siena-video"><span class="gk_news_highlighter_title">Traguardo di 1.000 trapianti di rene al policlinico Santa Maria alle Scotte di Siena - VIDEO</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/eventi-e-spettacoli/256-eventi-e-spettacoli/106853-con-la-ridiculosa-commedia-prosegue-la-stagione-teatrale-torritese"><span class="gk_news_highlighter_title">Con ''La Ridiculosa Commedia'' prosegue la stagione teatrale torritese</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/monteriggioni/106852-comune-di-monteriggioni-approvato-il-bilancio-di-previsione-per-il-2019"><span class="gk_news_highlighter_title">Comune di Monteriggioni: approvato il bilancio di previsione per il 2019</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/cetona/106851-cetona-percorso-di-mobilita-dolce-lungo-la-via-della-casa-di-belverde"><span class="gk_news_highlighter_title">Cetona: percorso di mobilità dolce lungo la Via della Casa di Belverde</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/enogastronomia/263-enogastronomia/106850-vino-nobile-di-montepulciano-nuovo-stand-e-tanti-eventi-a-vinitaly-2019"><span class="gk_news_highlighter_title">Vino Nobile di Montepulciano: nuovo stand e tanti eventi a Vinitaly 2019</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/chianciano-terme/106849-con-il-racconto-musicale-tacabanda-il-teatro-caos-chiude-la-sua-stagione"><span class="gk_news_highlighter_title">Con il racconto musicale ''Tacabanda'' il Teatro Caos chiude la sua stagione</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/arte-e-cultura/157-arte-e-cultura/106848-giardinfiaba-primo-di-tre-incontri-per-bambini-alla-biblioteca-degli-intronati"><span class="gk_news_highlighter_title">''GiardinFiaba'', primo di tre incontri per bambini alla Biblioteca degli Intronati</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/universita/203-universita/106847-luca-abete-con-noncifermanessuno-fa-tappa-alluniversita-di-siena"><span class="gk_news_highlighter_title">Luca Abete con ''#NonCiFermaNessuno'' fa tappa all'Università di Siena</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/colle-di-val-delsa/106846-earth-hour-2019-il-comune-di-colle-aderisce-alliniziativa-spenta-la-fontana"><span class="gk_news_highlighter_title">''Earth Hour 2019'', il Comune di Colle aderisce all'iniziativa: spenta la fontana</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/eventi-e-spettacoli/256-eventi-e-spettacoli/106845-ubu-re-lo-spettacolo-al-teatro-dei-rozzi"><span class="gk_news_highlighter_title">''Ubu Re'', lo spettacolo al Teatro dei Rozzi</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/salute-e-benessere/257-salute/106844-sicurezza-alimentare-ed-allergeni-se-ne-parla-a-confcommercio"><span class="gk_news_highlighter_title">Sicurezza alimentare ed allergeni: se ne parla a Confcommercio</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/chiusi/106843-a-chiusi-larea-di-sgambatura-cani-hachiko-pronta-allinaugurazione"><span class="gk_news_highlighter_title">A Chiusi l’area di sgambatura cani Hachiko pronta all’inaugurazione</span></a></div>
                                                                    </div>
</div>

		</div>
		<!-- FINE SLIDER NOTIZIE -->

		<!-- INIZIO HEADER BANNER -->
		<div id="headerbanner">
   		<!-- /5357751/stripbanner -->
<div id='div-gpt-ad-1551264215105-0' style='height:50px; width:990px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551264215105-0'); });
</script>
</div>
		</div>
		<!-- FINE HEADER BANNER -->

		<!-- INIZIO CONTAINER -->
		<div id="ja-containerwrap-m" class="clearfix">
   		<div id="ja-container">
      		<div id="ja-container-inner" class="clearfix">
         
	      		<!-- INIZIO CONTENUTO -->
	      		<div id="ja-content">
		      		<div class="ja-innerpad clearfix">
   			   		
                              
               		<!--INIZIO TOP 3 -->
               		
               		<!--FINE TOP 3 -->
               
               		<!--INIZIO CONTENUTO CORRENTE-->
      					<div id="ja-current-content">
      			   			
                  		                     		
				<span class="article-section">
							<a href="/provincia">						PROVINCIA							</a>											 - 					</span>
						<span class="article-section">
							<a href="/san-gimignano">						SAN GIMIGNANO							</a>					</span>
				
	<!-- AUDIO INIZIO -->
	<div id="audio">	
	<script type="text/javascript">
   	var vox_url = 'http://tts-voice.phiware.com/newmed5642802vox?url='+location.href;
      document.writeln('<a href="'+vox_url+'" onClick="javascript:window.open(\''+vox_url+'\', \'PhiwareVoice\', \'toolbar=no,status=no,width=400,height=300,scrollbars=no,menubar=no\'); return false;" accesskey="L" target="_vox"><img src="http://www.tingwo.co/resources/buttons/button_80.png" alt="ascolta l\'articolo" /></a>');
	</script>
	</div>
	<!-- AUDIO FINE -->	
	
	
<!-- VOICE_BEGIN -->
	
<h1 class="contentheading">
	San Gimignano, PD al lavoro per il centrosinistra civico</h1>



<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Giovedì 28 Marzo 2019 15:40		</span>
		
		
	</div>
	
	<!-- AddThis Button BEGIN -->
	<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=xa-4abab8a729bfd1ea"><img src="http://s7.addthis.com/static/btn/v2/lg-bookmark-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub=xa-4abab8a729bfd1ea"></script>
	<!-- AddThis Button END -->
	
	</div>


<div class="article-content">
<img height="300" width="300" style="margin-bottom: 10px; margin-right: 10px; float: left;" alt="pd_logo2018" src="/images/notizie/elezioni/loghi-partiti/pd_logo2018.jpg" />"Il Pd San Gimignano ha avviato da alcune settimane dei confronti per la costruzione di uno schieramento di centrosinistra che vada oltre le sigle tradizionali." Così l'inizio di un intervento del Partito Democratico sangimignanese.<br />

<br />"A domande nuove servono risposte nuove, così come schemi e orizzonti politici innovativi rispetto al passato. Tanto più oggi, nel momento in cui la destra a trazione leghista tenta di insediarsi nella nostra città nascondendo i propri simboli e si assiste alle evidenti difficoltà di aggregazione dei 5 Stelle, tanto da metterne fortemente in dubbio la presenza alle prossime comunali.<br /><br />A San Gimignano il Pd è l'unica forza e l'unica comunità politica organizzata rimasta nel campo della sinistra e, tuttavia, abbiamo ben chiaro come non sia tempo di chiusure ed autosufficienze. Anzi sentiamo la responsabilità di allargare il fronte partendo da un confronto a tutto campo che parte e mette al centro una vera disponibilità programmatica sulle cose da fare e non accordi tra&nbsp; sigle che non esistono più.<br /><br />Per questo abbiamo incontrato singole personalità, associazioni del civismo locale e alcune forze politiche che comunque in Valdelsa trovano una loro rappresentanza. Abbiamo avuto incontri con il coordinamento valdelsano della sinistra italiana, con i rappresentanti della lista civica locale per San Gimignano, fino all'associazione Fiorile.<br /><br />Da Sinistra italiana abbiamo avuto apprezzamento e disponibilità al confronto. Con la lista civica per San Gimignano si sono riscontrate convergenze su alcune cose da fare, a partire dalla cura del territorio, ma restano ancora molte distanze su varie tematiche.<br /><br />Negli incontri avuti con l'associazione Fiorile abbiamo espresso apprezzamento su molti dei punti programmatici affrontati in questi mesi e, in particolare, le questioni sollevate relativamente al Centro storico, hanno trovato nel candidato a sindaco Andrea Marrucci un interlocutore attento e sensibile, soprattutto nell’affermare la necessità di compiere una ricognizione ed un ragionamento urbanistico a tutto tondo, per dare risposte ai problemi che anche l'associazione ha chiaramente sottolineato in termini di rischi concreti: turistificazione, museizzazione, perdita della residenzialità, eccessiva pressione turistica con ricadute anche in termini di traffico, consumo di risorse, produzione di rifiuti etc.<br /><br />Ripensare il centro storico, le sue funzioni e la sua maggiore vivibilità nel quadro di una migliore fruizione per tutti i residenti del comune, dentro e fuori le mura, dovrà essere una delle principali sfide da affrontare per il futuro più prossimo."
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_next">
					<a href="/san-gimignano/106769-earth-hour-wwf-2019-a-san-gimignano-luci-spente-alla-loggia-del-teatro-in-piazza-duomo">Succ. &gt;</a>
				</th>
			</tr>
			</table></div>

<!-- VOICE_END -->


<span class="article_separator">&nbsp;</span>


         					             			
                  		<!-- INIZIO JAZIN-->
                  		                  		<!-- FINE JAZIN -->
               	
               		</div>
               		<!--FINE CONTENUTO CORRENTE-->
                                                  
               	   <!-- INIZIO CORRELATI -->
               	   		<div class="moduletable">
					<h3>POTREBBE INTERESSARTI</h3>
					
 
	<ul class="relateditems">
			<li>
							<a href="/monteriggioni/106852-comune-di-monteriggioni-approvato-il-bilancio-di-previsione-per-il-2019" class="fj_relatedplus">
		 	Comune di Monteriggioni: approvato il bilancio di previsione per il 2019 - 28.03.19			</a>
		
			

			

				</li>
			<li>
							<a href="/monteriggioni/106784-italia-in-comune-circolo-monteriggioni-progressista-piu-15-di-raccolta-differenziata" class="fj_relatedplus">
		 	Italia in Comune - circolo Monteriggioni Progressista: ''Più 15% di raccolta differenziata'' - 26.03.19			</a>
		
			

			

				</li>
			<li>
							<a href="/monteriggioni/106776--eccidio-di-montemaggio-tre-giorni-dedicati-al-75d-anniversario" class="fj_relatedplus">
		 	 Eccidio di Montemaggio: tre giorni dedicati al 75° anniversario - 26.03.19			</a>
		
			

			

				</li>
			<li>
							<a href="/monteriggioni/106774-monteriggioni-raccolta-differenziata-in-crescita-grazie-ai-cittadini" class="fj_relatedplus">
		 	Monteriggioni: raccolta differenziata in crescita, grazie ai cittadini - 26.03.19			</a>
		
			

			

				</li>
			<li>
							<a href="/monteriggioni/106651-monteriggioni-ricorda-giada-macinai-intitolandole-il-centro-di-lettura-a-castellina-scalo" class="fj_relatedplus">
		 	Monteriggioni ricorda Giada Macinai intitolandole il Centro di lettura a Castellina Scalo - 22.03.19			</a>
		
			

			

				</li>
			<li>
							<a href="/monteriggioni/106569-monteriggioni-6card-valida-anche-nelle-aree-confinanti-del-comune-di-siena" class="fj_relatedplus">
		 	Monteriggioni: 6Card valida anche nelle aree confinanti del comune di Siena - 20.03.19			</a>
		
			

			

				</li>
			<li>
							<a href="/monteriggioni/106436-monteriggioni-il-sindaco-raffaella-senesi-a-tiemme-maggior-sicurezza-del-trasporto-scolastico" class="fj_relatedplus">
		 	Monteriggioni, il sindaco Raffaella Senesi a Tiemme: ''Maggior sicurezza del trasporto scolastico'' - 15.03.19			</a>
		
			

			

				</li>
			<li>
							<a href="/monteriggioni/106365-il-comune-di-monteriggioni-regala-stoviglie-biodegrabili-alle-associazioni-per-ridurre-i-rifiuti" class="fj_relatedplus">
		 	Il Comune di Monteriggioni regala stoviglie biodegrabili alle associazioni per ridurre i rifiuti - 13.03.19			</a>
		
			

			

				</li>
			<li>
							<a href="/monteriggioni/106336-monteriggioni-al-via-metanizzazione-del-castello-e-altri-interventi" class="fj_relatedplus">
		 	Monteriggioni: al via metanizzazione del Castello e altri interventi - 12.03.19			</a>
		
			

			

				</li>
			<li>
							<a href="/monteriggioni/106316-gran-fondo-mtb-castello-di-monteriggioni-variazioni-a-viabilita-e-al-mercato-settimanale-di-castellina-scalo" class="fj_relatedplus">
		 	Gran Fondo MTB Castello di Monteriggioni: variazioni a viabilità e al mercato settimanale di Castellina Scalo - 11.03.19			</a>
		
			

			

				</li>
	</ul>
		</div>
			<div class="moduletable">
					<a href="http://whatsapp.sienafree.it/" target="_blank"><img style="margin-top: 20px; margin-bottom: 10px;" src="/images/banners/sienafreewhatsapp2.png" alt="sienafreewhatsapp2" width="650" height="433" /></a>		</div>
			<div class="moduletable">
					<h3>GUARDA ANCHE</h3>
					<br /><!-- ########### Ad Script for sienafree.it_cl_widget ################# -->
<script type="text/javascript">// <![CDATA[
// <![CDATA[
OA_show(2018);
// ]]>
// ]]></script>
<!-- ####### Fine Ad Script for sienafree.it_cl_widget ################ -->		</div>
	
               		<!-- FINE CORRELATI -->
            	
               		           
            			<!-- INIZIO BANNER -->
            			<div id="ja-banner">
            				
            			</div>
            			<!-- FINE BANNER -->
            	
            			<!-- INIZIO GOOGLE TEXT -->
            			<div id="googletext">
            				
            			</div>
            			<!-- FINE GOOGLE TEXT -->
               	</div>
               	<!-- FINE SPOTLIGHT -->
	         	</div>
	         	<!-- FINE CONTENUTO -->
            
         			         			<!-- INIZIO COLONNE -->
         			<div id="ja-colwrap">
         		
               				         		<!-- INIZIO MASSCOL -->
		         		<div id="ja-colmass" class="clearfix">
			         		<div class="ja-innerpad">
                      	
				   
                     		<!-- FINE BANNER SUPER TOP 300x250 -->


			                             		<!-- INIZIO BANNER TOP 300x250 -->
		               		<div id="ja-bannertop300x250">
                        		<!-- /5357751/HOME_PAGE_300X250_TOP -->
<div id='div-gpt-ad-1428475132695-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428475132695-0'); });
</script>
</div>
		               		</div>
		               		   
                     		<!-- FINE BANNER TOP 300x250 -->
                     		
                     		<!--INIZIO TOP RIGHT-->
                        				<div class="moduletable">
					<h3>SOCIAL e SERVIZI</h3>
					<a href="https://www.facebook.com/sienafree.it/" target="_blank"><img style="margin-right: 8px; margin-bottom: 10px; margin-left: 3px;" title="Facebook" src="/images/banners/Facebook_Round.png" alt="Facebook_Round" width="60" height="60" /></a><a href="http://whatsapp.sienafree.it/" target="_blank"><img style="margin-bottom: 10px; margin-right: 9px; margin-left: 9px;" title="WhatsApp" src="/images/banners/Whatsapp_free_social_media_icon_round.png" alt="Whatsapp_free_social_media_icon_round" width="60" height="60" /></a><a href="https://www.instagram.com/sienafree/" target="_blank"><img style="margin-bottom: 10px; margin-right: 9px; margin-left: 9px;" title="Instagram" src="/images/banners/Instagram_round_social_media_icon_free.png" alt="Instagram_round_social_media_icon_free" width="60" height="60" /></a><a href="https://twitter.com/SienaFree" target="_blank"><img style="margin-bottom: 10px; margin-left: 9px;" title="Twitter" src="/images/banners/Twitter_round.png" alt="Twitter_round" width="60" height="60" /></a>		</div>
	
                     		<!--FINE TOP RIGHT-->
                                          
                     		                     		<!-- INIZIO BANNER 1 300x250 -->
		               		<div id="ja-banner300x250">
                        		<!-- HOME_PAGE_300X250_POSIZIONE_1 -->
<div id='div-gpt-ad-1411812959674-1' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1411812959674-1'); });
</script>
</div>
		               		</div>
		               		   
                     		<!-- FINE BANNER 1 300x250 -->
                     		
                     				<div class="moduletable">
					<!-- ########### Ad Script for sienafree.it_1scroll_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(2016);
// ]]> --></script>
<!-- ####### Fine Ad Script for sienafree.it_1scroll_300x250 ################ -->		</div>
			<div class="moduletable">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SQUARE BANNER 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7148704067135678"
     data-ad-slot="6060701706"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
			<div class="moduletable">
					<a href="https://www.estra.it/" target="_blank"><img src="/images/banners/300x250_estra_19marzo2019.gif" alt="300x250_estra_19marzo2019" width="300" height="250" /></a>		</div>
			<div class="moduletable">
					<h3>ESTRA NOTIZIE</h3>
					<iframe width="300" height="169" src="https://www.youtube.com/embed/NocFDDV4G5Y" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>		</div>
			<div class="moduletable">
					<!-- ########### Ad Script for sienafree.it_medium_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(2017);
// ]]> --></script>
<!-- ####### Fine Ad Script for sienafree.it_medium_300x250 ################ -->		</div>
	
                   
                   			   
                     		<!-- FINE BANNER 300x100 -->
                     		
                     		  
                     		<!-- FINE BANNER 2 300x250 -->
                   
                             
                     		<!-- FINE BANNER 2a 300x250 -->
                     		
                     		         						<script type="text/javascript" src="http://www.sienafree.it/templates/ja_teline_ii/mootabs/mootabs1.2.js"></script>
         						<script type="text/javascript">
         							window.addEvent('load', initmootabs);
         							function initmootabs() {
         								myTabs1 = new jamootabs('ja-tabs', {
         									
	width: 			'auto', 
	height: 		'auto', 
	padding:     15,
	duration:		1000,
	changeTransition: Fx.Transitions.Expo.easeOut,
	animType:		'animMove'
         								});
         							}
         						</script>
				         
                     		<div id="ja-tabswrap">
	                     		<div id="ja-tabs" class="clearfix">
			                  		<div class="ja-tab-panels">
			                     				<div class="moduletable">
					<h3>Le notizie più lette oggi</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/siena/142-siena/106793-comune-di-siena-dall1-aprile-al-10-maggio-consegna-dei-sacchi-per-la-differenziata" class="mostread">
			Comune di Siena: dall'1 aprile al 10 maggio consegna dei sacchi per la differenziata</a>
	</li>
	<li class="mostread">
		<a href="/siena/142-siena/106790-valentini-pd-interrogazione-su-spostamento-del-luna-park-dalla-fortezza" class="mostread">
			Valentini (Pd): interrogazione su spostamento del luna park dalla Fortezza</a>
	</li>
	<li class="mostread">
		<a href="/universita/203-universita/106796-sclerosi-multipla-confermato-il-ruolo-dellanticorpo-naturale-anti-cd64-igm-nel-mantenimento-della-stabilita-clinica-dei-pazienti" class="mostread">
			Sclerosi multipla: confermato il ruolo dell'anticorpo naturale anti-CD64 IgM nel mantenimento della stabilità clinica dei pazienti</a>
	</li>
	<li class="mostread">
		<a href="/salute-e-benessere/257-salute/106795-malattie-del-fegato-e-vie-biliari-attivo-a-siena-un-ambulatorio-dedicato-video" class="mostread">
			Malattie del fegato e vie biliari: attivo a Siena un ambulatorio dedicato - VIDEO</a>
	</li>
	<li class="mostread">
		<a href="/poggibonsi/106800-insieme-poggibonsi-giunta-bussagli-5-anni-fallimentari" class="mostread">
			Insieme Poggibonsi: ''Giunta Bussagli: 5 anni fallimentari''</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Settimana</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/lavoro-formazione/198-lavoro/15821-offerte-di-lavoro-centro-per-limpiego-zona-senese" class="mostread">
			OFFERTE DI LAVORO - Centro per l'Impiego zona Senese</a>
	</li>
	<li class="mostread">
		<a href="/poggibonsi/106626-casi-di-tubercolosi-in-scuole-di-poggibonsi-nessun-allarmismo-la-forma-non-e-contaminante" class="mostread">
			Casi di tubercolosi in scuole di Poggibonsi: nessun allarmismo, la forma non è contaminante</a>
	</li>
	<li class="mostread">
		<a href="/lavoro-formazione/198-lavoro/15817-offerte-di-lavoro-centro-per-limpiego-zona-valdelsa-poggibonsi" class="mostread">
			OFFERTE DI LAVORO - Centro per l'Impiego zona Valdelsa - Poggibonsi</a>
	</li>
	<li class="mostread">
		<a href="/monteriggioni/106651-monteriggioni-ricorda-giada-macinai-intitolandole-il-centro-di-lettura-a-castellina-scalo" class="mostread">
			Monteriggioni ricorda Giada Macinai intitolandole il Centro di lettura a Castellina Scalo</a>
	</li>
	<li class="mostread">
		<a href="/colle-di-val-delsa/106654-spacciano-droga-sugli-autobus-degli-studenti-arrestato-20enne-continuano-le-indagini" class="mostread">
			Spacciano droga sugli autobus degli studenti: arrestato 20enne, continuano le indagini</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Mese</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/siena/142-siena/106438-siena-i-carabinieri-intervengono-per-una-lite-tra-due-uomini-dopo-rapporto-sessuale-in-auto" class="mostread">
			Siena, i Carabinieri intervengono per una lite tra due uomini dopo rapporto sessuale in auto</a>
	</li>
	<li class="mostread">
		<a href="/siena/142-siena/106408-a-cavallo-sulla-pietra-serena-domenica-modifiche-alla-viabilita-a-siena" class="mostread">
			''A cavallo sulla pietra serena'', domenica modifiche alla viabilità a Siena</a>
	</li>
	<li class="mostread">
		<a href="/salute-e-benessere/257-salute/106410-pet-therapy-il-cane-nera-allieta-i-piccoli-pazienti-del-policlinico-santa-maria-alle-scotte-di-siena-video" class="mostread">
			Pet therapy: il cane Nera allieta i piccoli pazienti del policlinico Santa Maria alle Scotte di Siena - VIDEO</a>
	</li>
	<li class="mostread">
		<a href="/universita/203-universita/106437-riparazione-dei-danni-al-dna-e-lotta-al-cancro-luniversita-di-siena-nel-gruppo-di-ricerca-internazionale-che-ha-scoperto-il-ruolo-della-proteina-hnrnpd" class="mostread">
			Riparazione dei danni al DNA e lotta al cancro: l’Università di Siena nel gruppo di ricerca internazionale che ha scoperto il ruolo della proteina HNRNPD</a>
	</li>
	<li class="mostread">
		<a href="/abbadia-san-salvatore/106406-abbadia-san-salvatore-un-arresto-e-due-denunce-per-spaccio" class="mostread">
			Abbadia San Salvatore: un arresto e due denunce per spaccio</a>
	</li>
</ul>		</div>
	
		                     		</div>
	                     		</div>
	                  		</div>
			      	   						         
			      	   		<!-- INIZIO BANNER 3 300x250 -->
			      	   		  
                     		<!-- FINE BANNER 3 300x250 -->
                                        
                     				<div class="moduletable">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SKYSCRAPER GRANDE 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7148704067135678"
     data-ad-slot="3084423308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
			<div class="moduletable">
					<a href="http://www.fotostudiosiena.it" target="_blank"><img src="/images/banners/fotostudiosiena.gif" alt="fotostudiosiena" width="300" height="250" /></a>		</div>
			<div class="moduletable">
					<h3>SEGUICI SU FACEBOOK</h3>
					<div id="kafbfanbox" class="kafbfanbox "><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/sienafree.it" width="300" height="250" show_faces="true" stream="false" header="false"" ></fb:like-box><noscript>JavaScript must be enabled in order to use KA Facebook Fanbox. <a href=\"\">Refresh Page.</a></noscript></div>		</div>
			<div class="moduletable">
					<h3>SEGUICI SU TWITTER</h3>
					<a class="twitter-timeline"  href="https://twitter.com/SienaFree" data-widget-id="330689307234926592">Tweet di @SienaFree</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>		</div>
	
                             
                     		  
                     		<!-- FINE BANNER 4 300x250 --> 
                     				      	   
                     		
                                                        
         					</div>
		         		</div>
		         		<!-- FINE MASSCOL -->
		         		               
               		<!--INIZIO COLONNE SINGOLE-->
               		<div id="ja-cols" class="clearfix">
			         
                  		<!--INIZIO COLONNA SINISTRA-->
                  			               		<!--FINE COLONNA SINISTRA-->
                  
                  		<!--INIZIO COLONNA DESTRA-->
			         		                  		<!--FINE COLONNA SINISTRA-->
		         		</div>
               		<!--FINE COLONNE SINGOLE-->
            		</div>
	         		<!-- FINE COLONNE -->
	         		         		</div>
         		<!--FINE CONTENUTO-->
      		</div><!--fine ja-container-inner-->
   		</div><!--fine ja-container-->  
   			
   		
   		
   		<!--BANNER BOTTOM-->
   		 
   		<!--FINE BANNER BOTTOM-->
   			
   		  			  			
   		<div class="partner-bottom">
   			
   		</div>	
   		
   		<!-- INIZIO FOOTER -->
   		<div id="ja-footerwrap" class="clearfix">
      		<div id="ja-footer">
         		<ul id="mainlevel-nav"><li><a href="http://www.sienafree.it/" class="mainlevel-nav" >Home</a></li><li><a href="/contatti" class="mainlevel-nav" >Contatti</a></li><li><a href="/privacy-policy" class="mainlevel-nav" >Privacy Policy</a></li><li><a href="http://www.sienafree.it/cookie.html" class="mainlevel-nav" >Cookie</a></li><li><a href="/archivio" class="mainlevel-nav" >Archivio</a></li></ul>
         		
<div id="alexa">
<script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/b?url=www.sienafree.it"></script>
</div>

SIENA FREE QUOTIDIANO ONLINE. Tutti i diritti riservati &copy; 2017-2019. Editore SIENAFREE SRLS, viale Vittorio Veneto, 41, SIENA. P.IVA 01431460524.
<br />Direttore Responsabile Giuseppe Nigro.
<br />Registrazione Tribunale di Siena n&#176; 4 del 29/05/2017</small>

<br/>
<br/>


<a href="http://www.ctps.it"><img src="/images/palio/logoconsorziotutelapalio_nuovo60.jpg" width="60" height="57" alt="Consorzio Tutela Palio di Siena" /></a>

<div id="ctps">
Gli stemmi, i colori delle Contrade e le immagini del Palio sono utilizzati
<br />con l'approvazione del <strong>Consorzio per la Tutela del Palio di Siena.</strong>
<br />Ogni altro uso o riproduzione sono vietate salvo espressa autorizzazione del Consorzio.</div>
         	</div>
   		</div>
   		<!-- FINE FOOTER -->
		</div>
		<!--FINE CONTAINER-->
	<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-sienafreeit&NODW=yes&P=4" async="async"></script>
</body>


</html>