<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it">
<head>
  <base href="http://www.sienafree.it/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="siena, prefettura, piano neve, armando gradone, emergenza neve" />
  <meta name="title" content="Prefettura di Siena: aggiornato il piano emergenza neve per la stagione invernale" />
  <meta name="description" content="Su proposta del Comitato Operativo per la Viabilità (C.O.V.), il prefetto di Siena Armando Gradone ha approvato l’aggiornamento del piano neve per la stagione invernale 2018/2019" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Prefettura di Siena: aggiornato il piano emergenza neve per la stagione invernale</title>
  <link href="/templates/ja_teline_ii/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.sienafree.it/modules/mod_gk_news_highlighter/style/style.php?suffix=news-highlight-1&amp;moduleHeight=24&amp;moduleWidth=988&amp;interfaceWidth=150&amp;extra_divs=1&amp;bgcolor=ffffff&amp;bordercolor=efefef&amp;set=5&amp;linkcolor=&amp;hlinkcolor=&amp;textleft_color=&amp;textleft_style=bold" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://www.sienafree.it/modules/mod_gk_news_highlighter/scripts/engine_compress.js"></script>
  <script type="text/javascript" src="http://www.sienafree.it/modules/mod_gk_news_highlighter/scripts/importer.php?module_id=news-highlight-1&amp;animation_type=4&amp;animation_speed=400&amp;animation_interval=7000&amp;animation_fun=Fx.Transitions.linear&amp;mouseover=1"></script>
  <script type="text/javascript" src="http://www.sienafree.it//modules/mod_date2/ty2udate.js"></script>
  <script type="text/javascript">
		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>
  <meta property="og:title" content="Prefettura di Siena: aggiornato il piano emergenza neve per la stagione invernale"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.sienafree.it/siena/142-siena/103822-prefettura-di-siena-aggiornato-il-piano-emergenza-neve-per-la-stagione-invernale"/>
  <meta property="og:site_name" content="Siena Free Quotidiano Online"/>
  <meta property="og:image" content="http://www.sienafree.it/images/notizie/siena/nevefebbraio2012-alessiabruchi-fotogallery/10.jpg"/>



<meta name="viewport" content="width=device-width, initial-scale=0.54" />

<!-- <meta name="viewport" content="width=device-width content="initial-scale=0.1" /> -->
<link rel="stylesheet" href="http://www.sienafree.it/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/ja_teline_ii/highslide/highslide.css" type="text/css" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/ja_teline_ii/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/ja_teline_ii/css/typo.css" type="text/css" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/ja_teline_ii/css/ja.news.css" type="text/css" />
<link href="http://www.sienafree.it/templates/ja_teline_ii/mootabs/mootabs1.2.css" rel="stylesheet" type="text/css" />
<meta name="verify-v1" content="o07hUAmw8lvec/qwvsjNh09PV5CTjnIQXxoqFdMyNEQ=" />
<script type="text/javascript" src="http://www.sienafree.it/templates/ja_teline_ii/js/ja.script.js"></script>
<script type="text/javascript" src="http://www.sienafree.it/templates/ja_teline_ii/highslide/highslide-full.js"></script>
<script src="/cookiechoices.js"></script>


<!-- Menu head -->
			<link href="http://www.sienafree.it/templates/ja_teline_ii/ja_menus/ja_cssmenu/ja.cssmenu.css" rel="stylesheet" type="text/css" />
			<script src="http://www.sienafree.it/templates/ja_teline_ii/ja_menus/ja_cssmenu/ja.cssmenu.js" language="javascript" type="text/javascript"></script>
			<link href="http://www.sienafree.it/templates/ja_teline_ii/css/colors/theme-deepblue.css" rel="stylesheet" type="text/css" />

<!-- ############# Head Script #################### -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=386'></script>
<!-- ######### Fine Head Script ################### -->

<!-- INIZIO GOOGLE DFP -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/5357751/stripbanner', [990, 50], 'div-gpt-ad-1525357387877-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/skin', [1024, 768], 'div-gpt-ad-1512136382687-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300x250_idealista', [300, 250], 'div-gpt-ad-1411812959674-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/SIENA_300x250', [300, 250], 'div-gpt-ad-1435493031161-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300X250_POSIZIONE_1', [300, 250], 'div-gpt-ad-1411812959674-1').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300X250_TOP', [300, 250], 'div-gpt-ad-1428475132695-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_ATF_leaderboard_728x90', [728, 90], 'div-gpt-ad-1411812959674-3').addService(googletag.pubads());
googletag.defineSlot('/5357751/salute-sport-montepulciano', [300, 250], 'div-gpt-ad-1411893456881-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300X250_POSIZIONE_3', [300, 250], 'div-gpt-ad-1411893868126-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/POGGIBONSI-SANGIMIGNANO-LEADERBOARD728X90', [728, 90], 'div-gpt-ad-1481040472059-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/BUONCONVENTO_300X250', [300, 250], 'div-gpt-ad-1417435266910-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/PROVINCE_300X250', [300, 250], 'div-gpt-ad-1427276147962-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/sienafree_palio_top_300x250', [300, 250], 'div-gpt-ad-1471092380508-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- FINE GOOGLE DFP -->

<!-- INIZIO GOOGLE UNIVERSAL ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7211926-1', 'sienafree.it');
  ga('send', 'pageview');

</script>
<!-- FINE GOOGLE UNIVERSAL ANALYTICS -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7148704067135678",
          enable_page_level_ads: true
     });
</script>

<!-- FINE PRESSTECH VIDEO-SKIN -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(2019);
// ]]> --></script>
<!-- FINE PRESSTECH VIDEO-SKIN -->

</head>


<body id="bd" class="wide fs3" >

<!-- /5357751/skin -->
<div id='div-gpt-ad-1512136382687-0' style='height:0px; width:0px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512136382687-0'); });
</script>
</div>		

<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicita\' e servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo la pagina o cliccando qualunque elemento acconsenti all\'uso dei cookie. Se vuoi saperne di piu\' o negare il consenso a tutti o ad alcuni cookie', 'Chiudi X', 'clicca qui', 'http://www.sienafree.it/cookie.html');
  });
</script>




	<div id="ja-wrapper">

		<!-- INIZIO HEADER -->
		<div id="ja-headerwrap">
   		<div id="ja-header" class="clearfix">
         
	   		<!-- INIZIO LEADERBOARD -->
				<div id="ja-leaderboard">
		   		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LEADERBOARD 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7148704067135678"
     data-ad-slot="8167428906"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div>
				<!-- FINE LEADERBOARD -->
               	   
	   		<!-- INIZIO HEADTOOLS -->
	   		<div id="ja-headtools" class="ja-headtool">
	      		<div class="ja-innerpad clearfix">

		      		<!--INIZIO LOGIN-->
              		<div style="margin:0px auto;width:auto;text-align:right;"><span id="ty2udate1226"></span>Martedì, 18 Dicembre 2018</div><form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="30" alt="Cerca" class="inputbox" type="text" size="30" value="cerca in SienaFree.it"  onblur="if(this.value=='') this.value='cerca in SienaFree.it';" onfocus="if(this.value=='cerca in SienaFree.it') this.value='';" /><input type="submit" value="Cerca" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="488" />
</form>
              		<!--FINE LOGIN-->
        	   	        		
           		</div>
	   		</div>
      		<!--FINE HEADTOOLS-->
       		      		
      		<!--INIZIO MANCHETTE LEFT-->
      		<div id="manchetteSX">
            <div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/460" target="_blank"><img src="http://www.sienafree.it/images/banners/cras-manchette2016.gif" alt="Banner" /></a>	</div>

</div>

            </div>
            <!--FINE MANCHETTE LEFT-->
      		
       		<!--INIZIO LOGO-->
   			<div id="logo">
   				<a href="http://www.sienafree.it/"></a>
   			</div>
   			<!--FINE LOGO--> 
   			   
   			<!--INIZIO MANCHETTE RIGHT-->
            <div id="manchetteDX">
            <div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/461" target="_blank"><img src="http://www.sienafree.it/images/banners/cras-manchette2016.gif" alt="Banner" /></a>	</div>

</div>

            </div>
            <!--FINE MANCHETTE RIGHT-->
   	   			
     		</div>
		</div>
		<!-- FINE HEADER -->

		
		<!-- INIZIO MAIN NAVIGATION -->
		<div id="ja-mainnavwrap">
			<div id="ja-mainnav" class="clearfix">
				<ul id="ja-cssmenu" class="clearfix">
<li ><a href="http://www.sienafree.it/" class="menu-item0 first-item" id="menu248" title="Home"><span class="menu-title">Home</span></a></li> 
<li class="active"><a href="/siena" class="menu-item1 active" id="menu198" title="Siena"><span class="menu-title">Siena</span></a></li> 
<li class="havechild"><a href="/provincia" class="menu-item2" id="menu367" title="Provincia"><span class="menu-title">Provincia</span></a><ul><li ><a href="http://www.sienafree.it/abbadia-san-salvatore" class=" first-item" id="menu604" title="Abbadia San Salvatore"><span class="menu-title">Abbadia San Salvatore</span></a></li> 
<li ><a href="http://www.sienafree.it/asciano"  id="menu605" title="Asciano"><span class="menu-title">Asciano</span></a></li> 
<li ><a href="http://www.sienafree.it/buonconvento"  id="menu606" title="Buonconvento"><span class="menu-title">Buonconvento</span></a></li> 
<li ><a href="http://www.sienafree.it/casole-delsa"  id="menu607" title="Casole d'Elsa"><span class="menu-title">Casole d'Elsa</span></a></li> 
<li ><a href="http://www.sienafree.it/castellina-in-chianti"  id="menu608" title="Castellina in Chianti"><span class="menu-title">Castellina in Chianti</span></a></li> 
<li ><a href="http://www.sienafree.it/castelnuovo-berardenga"  id="menu609" title="Castelnuovo Berardenga"><span class="menu-title">Castelnuovo Berardenga</span></a></li> 
<li ><a href="http://www.sienafree.it/castiglione-dorcia"  id="menu610" title="Castiglione d'Orcia"><span class="menu-title">Castiglione d'Orcia</span></a></li> 
<li ><a href="http://www.sienafree.it/cetona"  id="menu611" title="Cetona"><span class="menu-title">Cetona</span></a></li> 
<li ><a href="http://www.sienafree.it/chianciano-terme"  id="menu612" title="Chianciano Terme"><span class="menu-title">Chianciano Terme</span></a></li> 
<li ><a href="http://www.sienafree.it/chiusdino"  id="menu613" title="Chiusdino"><span class="menu-title">Chiusdino</span></a></li> 
<li ><a href="http://www.sienafree.it/chiusi"  id="menu614" title="Chiusi"><span class="menu-title">Chiusi</span></a></li> 
<li ><a href="http://www.sienafree.it/colle-di-val-delsa"  id="menu615" title="Colle di Val d'Elsa"><span class="menu-title">Colle di Val d'Elsa</span></a></li> 
<li ><a href="http://www.sienafree.it/gaiole-in-chianti"  id="menu616" title="Gaiole in Chianti"><span class="menu-title">Gaiole in Chianti</span></a></li> 
<li ><a href="http://www.sienafree.it/montalcino"  id="menu617" title="Montalcino"><span class="menu-title">Montalcino</span></a></li> 
<li ><a href="http://www.sienafree.it/montepulciano"  id="menu619" title="Montepulciano"><span class="menu-title">Montepulciano</span></a></li> 
<li ><a href="http://www.sienafree.it/monteriggioni"  id="menu620" title="Monteriggioni"><span class="menu-title">Monteriggioni</span></a></li> 
<li ><a href="http://www.sienafree.it/monteroni-darbia"  id="menu621" title="Monteroni d'Arbia"><span class="menu-title">Monteroni d'Arbia</span></a></li> 
<li ><a href="http://www.sienafree.it/monticiano"  id="menu622" title="Monticiano"><span class="menu-title">Monticiano</span></a></li> 
<li ><a href="http://www.sienafree.it/murlo"  id="menu623" title="Murlo"><span class="menu-title">Murlo</span></a></li> 
<li ><a href="http://www.sienafree.it/piancastagnaio"  id="menu624" title="Piancastagnaio"><span class="menu-title">Piancastagnaio</span></a></li> 
<li ><a href="http://www.sienafree.it/pienza"  id="menu625" title="Pienza"><span class="menu-title">Pienza</span></a></li> 
<li ><a href="http://www.sienafree.it/poggibonsi"  id="menu626" title="Poggibonsi"><span class="menu-title">Poggibonsi</span></a></li> 
<li ><a href="http://www.sienafree.it/radda-in-chianti"  id="menu627" title="Radda in Chianti"><span class="menu-title">Radda in Chianti</span></a></li> 
<li ><a href="http://www.sienafree.it/radicofani"  id="menu628" title="Radicofani"><span class="menu-title">Radicofani</span></a></li> 
<li ><a href="http://www.sienafree.it/radicondoli"  id="menu629" title="Radicondoli"><span class="menu-title">Radicondoli</span></a></li> 
<li ><a href="http://www.sienafree.it/rapolano-terme"  id="menu630" title="Rapolano Terme"><span class="menu-title">Rapolano Terme</span></a></li> 
<li ><a href="http://www.sienafree.it/san-casciano-dei-bagni"  id="menu631" title="San Casciano dei Bagni"><span class="menu-title">San Casciano dei Bagni</span></a></li> 
<li ><a href="http://www.sienafree.it/san-gimignano"  id="menu638" title="San Gimignano"><span class="menu-title">San Gimignano</span></a></li> 
<li ><a href="http://www.sienafree.it/san-giovanni-dasso"  id="menu640" title="San Giovanni d'Asso"><span class="menu-title">San Giovanni d'Asso</span></a></li> 
<li ><a href="http://www.sienafree.it/san-quirico-dorcia"  id="menu632" title="San Quirico d'Orcia"><span class="menu-title">San Quirico d'Orcia</span></a></li> 
<li ><a href="http://www.sienafree.it/sarteano"  id="menu633" title="Sarteano"><span class="menu-title">Sarteano</span></a></li> 
<li ><a href="http://www.sienafree.it/sinalunga"  id="menu634" title="Sinalunga"><span class="menu-title">Sinalunga</span></a></li> 
<li ><a href="http://www.sienafree.it/sovicille"  id="menu635" title="Sovicille"><span class="menu-title">Sovicille</span></a></li> 
<li ><a href="http://www.sienafree.it/torrita-di-siena"  id="menu636" title="Torrita di Siena"><span class="menu-title">Torrita di Siena</span></a></li> 
<li ><a href="http://www.sienafree.it/trequanda"  id="menu637" title="Trequanda"><span class="menu-title">Trequanda</span></a></li> 
<li ><a href="http://www.sienafree.it/provinciali" class=" last-item" id="menu647" title="Provinciali"><span class="menu-title">Provinciali</span></a></li> 
</ul></li> 
<li ><a href="/toscana" class="menu-item3" id="menu199" title="Toscana"><span class="menu-title">Toscana</span></a></li> 
<li ><a href="/economia-e-finanza" class="menu-item4" id="menu533" title="Economia e Finanza"><span class="menu-title">Economia e Finanza</span></a></li> 
<li ><a href="/arte-e-cultura" class="menu-item5" id="menu435" title="Arte e Cultura"><span class="menu-title">Arte e Cultura</span></a></li> 
<li ><a href="/eventi-e-spettacoli" class="menu-item6" id="menu522" title="Eventi e Spettacoli"><span class="menu-title">Eventi e Spettacoli</span></a></li> 
<li class="havechild"><a href="/sport" class="menu-item7" id="menu532" title="Sport"><span class="menu-title">Sport</span></a><ul><li ><a href="/sport/calcio" class=" first-item" id="menu362" title="Calcio"><span class="menu-title">Calcio</span></a></li> 
<li ><a href="/sport/basket"  id="menu374" title="Basket"><span class="menu-title">Basket</span></a></li> 
<li ><a href="/sport/baseball"  id="menu642" title="Baseball"><span class="menu-title">Baseball</span></a></li> 
<li ><a href="/sport/rugby"  id="menu576" title="Rugby"><span class="menu-title">Rugby</span></a></li> 
<li ><a href="/sport/volley"  id="menu448" title="Volley"><span class="menu-title">Volley</span></a></li> 
<li ><a href="/sport/altri-sport" class=" last-item" id="menu641" title="Altri sport"><span class="menu-title">Altri sport</span></a></li> 
</ul></li> 
<li ><a href="/salute-e-benessere" class="menu-item8" id="menu171" title="Salute e Benessere"><span class="menu-title">Salute e Benessere</span></a></li> 
<li ><a href="/universita" class="menu-item9" id="menu481" title="Università"><span class="menu-title">Università</span></a></li> 
<li class="havechild"><a href="/servizi" class="menu-item10" id="menu450" title="Servizi"><span class="menu-title">Servizi</span></a><ul><li ><a href="/servizi/oroscopo" class=" first-item" id="menu518" title="Oroscopo"><span class="menu-title">Oroscopo</span></a></li> 
<li ><a href="/servizi/meteo"  id="menu452" title="Meteo"><span class="menu-title">Meteo</span></a></li> 
<li ><a href="/servizi/farmacie"  id="menu451" title="Farmacie"><span class="menu-title">Farmacie</span></a></li> 
<li ><a href="/servizi/viabilita"  id="menu537" title="Viabilità"><span class="menu-title">Viabilità</span></a></li> 
<li ><a href="http://www.paginebianche.it"  id="menu456" title="Pagine Bianche"><span class="menu-title">Pagine Bianche</span></a></li> 
<li ><a href="http://www.paginegialle.it"  id="menu457" title="Pagine Gialle"><span class="menu-title">Pagine Gialle</span></a></li> 
<li ><a href="http://www.trenitalia.com"  id="menu458" title="Trenitalia"><span class="menu-title">Trenitalia</span></a></li> 
<li ><a href="/servizi/cerca-in-sienafreeit" class=" last-item" id="menu568" title="Cerca in SienaFree.it"><span class="menu-title">Cerca in SienaFree.it</span></a></li> 
</ul></li> 
<li class="havechild"><a href="/palio-e-contrade" class="menu-item11" id="menu469" title="Palio e Contrade"><span class="menu-title">Palio e Contrade</span></a><ul><li ><a href="/palio-e-contrade/palio" class=" first-item" id="menu503" title="Palio"><span class="menu-title">Palio</span></a></li> 
<li ><a href="/palio-e-contrade/aquila"  id="menu330" title="Aquila"><span class="menu-title">Aquila</span></a></li> 
<li ><a href="/palio-e-contrade/bruco"  id="menu331" title="Bruco"><span class="menu-title">Bruco</span></a></li> 
<li ><a href="/palio-e-contrade/chiocciola"  id="menu332" title="Chiocciola"><span class="menu-title">Chiocciola</span></a></li> 
<li ><a href="/palio-e-contrade/civetta"  id="menu333" title="Civetta"><span class="menu-title">Civetta</span></a></li> 
<li ><a href="/palio-e-contrade/drago"  id="menu334" title="Drago"><span class="menu-title">Drago</span></a></li> 
<li ><a href="/palio-e-contrade/giraffa"  id="menu335" title="Giraffa"><span class="menu-title">Giraffa</span></a></li> 
<li ><a href="/palio-e-contrade/istrice"  id="menu336" title="Istrice"><span class="menu-title">Istrice</span></a></li> 
<li ><a href="/palio-e-contrade/leocorno"  id="menu337" title="Leocorno"><span class="menu-title">Leocorno</span></a></li> 
<li ><a href="/palio-e-contrade/lupa"  id="menu338" title="Lupa"><span class="menu-title">Lupa</span></a></li> 
<li ><a href="/palio-e-contrade/nicchio"  id="menu339" title="Nicchio"><span class="menu-title">Nicchio</span></a></li> 
<li ><a href="/palio-e-contrade/oca"  id="menu340" title="Oca"><span class="menu-title">Oca</span></a></li> 
<li ><a href="/palio-e-contrade/onda"  id="menu341" title="Onda"><span class="menu-title">Onda</span></a></li> 
<li ><a href="/palio-e-contrade/pantera"  id="menu342" title="Pantera"><span class="menu-title">Pantera</span></a></li> 
<li ><a href="/palio-e-contrade/selva"  id="menu343" title="Selva"><span class="menu-title">Selva</span></a></li> 
<li ><a href="/palio-e-contrade/tartuca"  id="menu344" title="Tartuca"><span class="menu-title">Tartuca</span></a></li> 
<li ><a href="/palio-e-contrade/torre"  id="menu345" title="Torre"><span class="menu-title">Torre</span></a></li> 
<li ><a href="/palio-e-contrade/valdimontone" class=" last-item" id="menu346" title="Valdimontone"><span class="menu-title">Valdimontone</span></a></li> 
</ul></li> 
<li ><a href="/turismo" class="menu-item12" id="menu566" title="Turismo"><span class="menu-title">Turismo</span></a></li> 
<li ><a href="/agroalimentare" class="menu-item13" id="menu159" title="Agroalimentare"><span class="menu-title">Agroalimentare</span></a></li> 
<li ><a href="/enogastronomia" class="menu-item14" id="menu531" title="Enogastronomia"><span class="menu-title">Enogastronomia</span></a></li> 
<li ><a href="/ambiente-energia" class="menu-item15" id="menu554" title="Ambiente-Energia"><span class="menu-title">Ambiente-Energia</span></a></li> 
<li ><a href="/lavoro-formazione" class="menu-item16" id="menu476" title="Lavoro-Formazione"><span class="menu-title">Lavoro-Formazione</span></a></li> 
<li ><a href="http://www.arezzonotizie.it/" class="menu-item17" id="menu644" title="NOTIZIE AREZZO"><span class="menu-title">NOTIZIE AREZZO</span></a></li> 
<li ><a href="http://www.ilgiunco.net/" class="menu-item18 last-item" id="menu645" title="NOTIZIE GROSSETO"><span class="menu-title">NOTIZIE GROSSETO</span></a></li> 
</ul>			</div>
		</div>
				<!-- FINE MAIN NAVIGATION -->

		<!-- INIZIO SLIDER NOTIZIE -->
		<div id="ja-slidernotizie">
   		
<div class="gk_news_highlighter" id="news-highlight-1">
                <div class="gk_news_highlighter_interface">
                <span class="text">Ultime Notizie</span>
                <div><a href="#" class="prev"></a>
				<a href="#" class="next"></a></div>
        </div>
                <div class="gk_news_highlighter_wrapper">
                                                                                    	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/103823-operazione-dil-furti-i-carabinieri-di-siena-sgominano-banda-specializzata-in-furti-in-cantieri-edili-e-abitazioni"><span class="gk_news_highlighter_title">Operazione ''€dil furti'', i Carabinieri di Siena sgominano banda specializzata in furti in cantieri edili e abitazioni</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/103822-prefettura-di-siena-aggiornato-il-piano-emergenza-neve-per-la-stagione-invernale"><span class="gk_news_highlighter_title">Prefettura di Siena: aggiornato il piano emergenza neve per la stagione invernale</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/sport/altri-sport/103821-cus-scherma-estra-camilla-bonechi-in-finale-a-treviso-nelle-allieve-di-fioretto"><span class="gk_news_highlighter_title">CUS Scherma Estra: Camilla Bonechi in finale a Treviso nelle Allieve di fioretto</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/103820-giro-sul-trenino-di-natale-per-i-bambini-delle-scuole-dellinfanzia-di-siena"><span class="gk_news_highlighter_title">Giro sul trenino di Natale per i bambini delle scuole dell'infanzia di Siena</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/103819-siena-acquacalda-da-mercoledi-19-dicembre-alle-9-chiuso-lingresso-alla-tangenziale"><span class="gk_news_highlighter_title">Siena Acquacalda: da mercoledì 19 dicembre alle 9 chiuso l'ingresso alla tangenziale</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/agroalimentare/266-agroalimentare/103818-olio-m5s-proposta-di-legge-su-sanzioni-per-truffe"><span class="gk_news_highlighter_title">Olio, M5S: proposta di legge su sanzioni per truffe</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/sport/altri-sport/103817--inizia-la-stagione-delle-campestri-per-luisp-atletica-siena"><span class="gk_news_highlighter_title"> Inizia la stagione delle campestri per l’Uisp Atletica Siena</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/gaiole-in-chianti/103816-gaiole-in-chianti-il-clante-doro-2018-va-a-renzo-centri-foto"><span class="gk_news_highlighter_title">Gaiole in Chianti: il Clante d’Oro 2018 va a Renzo Centri - FOTO</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/salute-e-benessere/257-salute/103815-investimenti-progetti-e-risultati-il-2018-della-asl-toscana-sud-est"><span class="gk_news_highlighter_title">Investimenti, progetti e risultati: il 2018 della Asl Toscana sud est</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/torrita-di-siena/103814-liberi--mai-giudicare-un-libro-dalla-copertina-lo-spettacolo-di-natale-di-spaziomusical-a-montefollonico"><span class="gk_news_highlighter_title">''LIBeRi – Mai giudicare un libro dalla copertina'', lo spettacolo di Natale di SpazioMusical a Montefollonico</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/monteroni-darbia/103813-ponte-a-tressa-e-cuna-nuove-asfaltature-nel-comune-di-monteroni-darbia"><span class="gk_news_highlighter_title">Ponte a Tressa e Cuna, nuove asfaltature nel comune di Monteroni d'Arbia</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/turismo/319-turismo/103812-turismo-toscana-17-presenze-nel-periodo-gennaio-settembre-2018"><span class="gk_news_highlighter_title">Turismo Toscana, +1,7% presenze nel periodo gennaio-settembre 2018</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/arte-e-cultura/157-arte-e-cultura/103811-la-berardenga-e-il-suo-castello-nuovo-la-presentazione-del-libro-a-cura-di-mario-ascheri-e-fosco-vivi"><span class="gk_news_highlighter_title">''La Berardenga e il suo Castello Nuovo'', la presentazione del libro a cura di Mario Ascheri e Fosco Vivi</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/casole-delsa/103810-invasione-di-babbo-natale-e-quello-che-succedera-a-casole-delsa-il-23-dicembre"><span class="gk_news_highlighter_title">Invasione di Babbo Natale! È quello che succederà a Casole d'Elsa il 23 dicembre</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/agroalimentare/266-agroalimentare/103809-nasce-il-premio-terra-di-siena-mercoledi-19-dicembre-la-consegna-dei-riconoscimenti-dellupa"><span class="gk_news_highlighter_title">Nasce il premio ''Terra di Siena'': mercoledì 19 dicembre la consegna dei riconoscimenti dell'Upa</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/sport/altri-sport/103808--convenshow-successo-per-la-festa-del-pattinaggio-corsa-mens-sana-foto"><span class="gk_news_highlighter_title"> ''ConvenShow'': successo per la festa del Pattinaggio Corsa Mens Sana - FOTO</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/san-quirico-dorcia/103807--a-san-quirico-natale-con-il-palazzo-delle-fiabe"><span class="gk_news_highlighter_title"> A San Quirico, Natale con il Palazzo delle Fiabe</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/sport/calcio/103806-robur-siena-settore-giovanile-cinque-bianconeri-in-nazionale"><span class="gk_news_highlighter_title">Robur Siena: settore giovanile, cinque bianconeri in nazionale</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/salute-e-benessere/257-salute/103805-sangue-stefania-saccardi-scrive-una-lettera-ai-diciottenni-andate-a-donare"><span class="gk_news_highlighter_title">Sangue, Stefania Saccardi scrive una lettera ai diciottenni: ''Andate a donare''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/montepulciano/103804-laccademia-di-palazzo-ricci-prolunga-il-suo-impegno-a-montepulciano"><span class="gk_news_highlighter_title">L’Accademia di Palazzo Ricci prolunga il suo impegno a Montepulciano</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/sinalunga/103803-tre-metri-di-albero-di-natale-interamente-realizzato-alluncinetto-per-sensibilizzare-le-donne-alla-prevenzione-del-tumore-al-seno"><span class="gk_news_highlighter_title">Tre metri di albero di Natale interamente realizzato all’uncinetto per sensibilizzare le donne alla prevenzione del tumore al seno</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/enogastronomia/263-enogastronomia/103802-chianti-cresce-del-69-il-valore-delle-vendite-nella-grande-distribuzione"><span class="gk_news_highlighter_title">Chianti, cresce del 6,9% il valore delle vendite nella grande distribuzione</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/murlo/103801-il-comune-di-murlo-presenta-alla-citta-il-progetto-pilota-per-il-recupero-degli-oliveti-abbandonati"><span class="gk_news_highlighter_title">Il Comune di Murlo presenta alla città il progetto pilota per il recupero degli oliveti abbandonati</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/monteriggioni/103800-monteriggioni-al-via-i-lavori-per-ripristinare-la-frana-sulla-sp119-delle-badesse"><span class="gk_news_highlighter_title">Monteriggioni: al via i lavori per ripristinare la frana sulla Sp119 ''delle Badesse''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/sport/altri-sport/103799-pesante-sconfitta-per-il-siena-hockey-a-grosseto"><span class="gk_news_highlighter_title">Pesante sconfitta per il Siena Hockey a Grosseto</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/toscana/82-toscana/103798-chiusura-anticipata-calendario-venatorio-su-alcune-specie-a-seguito-ordinanza-consiglio-di-stato"><span class="gk_news_highlighter_title">Chiusura anticipata calendario venatorio su alcune specie a seguito ordinanza Consiglio di Stato</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/universita/203-universita/103797-alluniversita-di-siena-la-presentazione-del-progetto-di-ricerca-quinquennale-sulle-molecole-fotoattivabili"><span class="gk_news_highlighter_title">All'Università di Siena la presentazione del progetto di ricerca quinquennale sulle molecole fotoattivabili</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/poggibonsi/103796-al-politeama-il-concerto-di-natale-dellorchestra-della-toscana-con-daniele-rustioni-e-beatrice-rana"><span class="gk_news_highlighter_title">Al Politeama il Concerto di Natale dell’Orchestra della Toscana con Daniele Rustioni e Beatrice Rana</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/ambiente-energia/291-ambiente-ed-energia/103795-life-re-mida-gli-studenti-del-sarrocchi-in-regione"><span class="gk_news_highlighter_title">Life Re Mida, gli studenti del Sarrocchi in Regione</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/agroalimentare/266-agroalimentare/103794-pane-pasta-e-olio-con-marchio-di-filiera-prodotti-che-fanno-bene-a-salute-e-territorio"><span class="gk_news_highlighter_title">Pane, pasta e olio con marchio di filiera: prodotti che fanno bene a salute e territorio</span></a></div>
                                                                    </div>
</div>

		</div>
		<!-- FINE SLIDER NOTIZIE -->

		<!-- INIZIO HEADER BANNER -->
		<div id="headerbanner">
   		<a href="https://www.galleriaportasiena.com/" target="_blank"><img style="margin-bottom: 10px; float: left;" src="/images/banners/PortaSiena.gif" alt="PortaSiena" width="990" height="50" /></a>
		</div>
		<!-- FINE HEADER BANNER -->

		<!-- INIZIO CONTAINER -->
		<div id="ja-containerwrap-m" class="clearfix">
   		<div id="ja-container">
      		<div id="ja-container-inner" class="clearfix">
         
	      		<!-- INIZIO CONTENUTO -->
	      		<div id="ja-content">
		      		<div class="ja-innerpad clearfix">
   			   		
                              
               		<!--INIZIO TOP 3 -->
               		
               		<!--FINE TOP 3 -->
               
               		<!--INIZIO CONTENUTO CORRENTE-->
      					<div id="ja-current-content">
      			   			
                  		                     		
				<span class="article-section">
							<a href="/siena">						SIENA							</a>									</span>
						
	<!-- AUDIO INIZIO -->
	<div id="audio">	
	<script type="text/javascript">
   	var vox_url = 'http://tts-voice.phiware.com/newmed5642802vox?url='+location.href;
      document.writeln('<a href="'+vox_url+'" onClick="javascript:window.open(\''+vox_url+'\', \'PhiwareVoice\', \'toolbar=no,status=no,width=400,height=300,scrollbars=no,menubar=no\'); return false;" accesskey="L" target="_vox"><img src="http://www.tingwo.co/resources/buttons/button_80.png" alt="ascolta l\'articolo" /></a>');
	</script>
	</div>
	<!-- AUDIO FINE -->	
	
	
<!-- VOICE_BEGIN -->
	
<h1 class="contentheading">
	Prefettura di Siena: aggiornato il piano emergenza neve per la stagione invernale</h1>



<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Martedì 18 Dicembre 2018 18:59		</span>
		
			<span class="createby">
			© FotoStudio Siena		</span>
		
	</div>
	
	<!-- AddThis Button BEGIN -->
	<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=xa-4abab8a729bfd1ea"><img src="http://s7.addthis.com/static/btn/v2/lg-bookmark-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub=xa-4abab8a729bfd1ea"></script>
	<!-- AddThis Button END -->
	
	</div>


<div class="article-content">
<img style="margin-bottom: 10px;" src="/images/notizie/siena/nevefebbraio2012-alessiabruchi-fotogallery/10.jpg" alt="10" width="650" height="432" />Su proposta del Comitato Operativo per la Viabilità (C.O.V.), il prefetto di Siena Armando Gradone ha approvato l’aggiornamento del piano neve per la stagione invernale 2018/2019

relativo al raccordo autostradale Siena-Firenze, alla Tangenziale Ovest di Siena, al raccordo Siena -Bettolle, alla SS223 Siena-Grosseto e al tratto autostradale della A/1 che attraversa la nostra provincia.<br /><br />Il nuovo piano tiene conto delle risultanze emerse in occasione degli incontri che si sono tenuti presso la Prefettura di Siena tra i referenti di Viabilità Italia, ANAS, Autostrade per l’Italia, RFI e i membri del Comitato Operativo Viabilità in relazione alle criticità che riguardano la circolazione stradale provinciale.<br /><br />Le novità riguardano il presidio degli svincoli ricadenti nelle principali arterie da parte delle forze di polizia in caso di eventi eccezionali e l’aggiornamento delle aree di stoccaggio dei mezzi pesanti.<br /><br />Il Comitato Operativo Viabilità istituito presso la Prefettura di Siena, come di consueto, monitorerà le criticità della rete viaria provinciale per le conseguenti attività di coordinamento con i C.O.V. delle Prefetture limitrofe, avvalendosi anche del supporto degli enti proprietari delle strade.<br />
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_prev">
					<a href="/siena/142-siena/103823-operazione-dil-furti-i-carabinieri-di-siena-sgominano-banda-specializzata-in-furti-in-cantieri-edili-e-abitazioni">&lt; Prec.</a>
				</th>
				<td width="50">
					&nbsp;
				</td>
				<th class="pagenav_next">
					<a href="/siena/142-siena/103820-giro-sul-trenino-di-natale-per-i-bambini-delle-scuole-dellinfanzia-di-siena">Succ. &gt;</a>
				</th>
			</tr>
			</table></div>

<!-- VOICE_END -->


<span class="article_separator">&nbsp;</span>


         					             			
                  		<!-- INIZIO JAZIN-->
                  		                  		<!-- FINE JAZIN -->
               	
               		</div>
               		<!--FINE CONTENUTO CORRENTE-->
                                                  
               	   <!-- INIZIO CORRELATI -->
               	   		<div class="moduletable">
					<a href="http://whatsapp.sienafree.it/" target="_blank"><img style="margin-top: 20px; margin-bottom: 10px;" src="/images/banners/sienafreewhatsapp2.png" alt="sienafreewhatsapp2" width="650" height="433" /></a>		</div>
			<div class="moduletable">
					<h3>GUARDA ANCHE</h3>
					<br /><!-- ########### Ad Script for sienafree.it_cl_widget ################# -->
<script type="text/javascript">// <![CDATA[
// <![CDATA[
OA_show(2018);
// ]]>
// ]]></script>
<!-- ####### Fine Ad Script for sienafree.it_cl_widget ################ -->		</div>
			<div class="moduletable">
					<h3>TI POTREBBERO INTERESSARE ANCHE</h3>
					
 
	<ul class="relateditems">
			<li>
							<a href="/siena/142-siena/103646-censimento-permanente-della-popolazione-anno-2018-in-fase-di-completamento" class="fj_relatedplus">
		 	Censimento permanente della popolazione anno 2018 in fase di completamento - 12.12.18			</a>
		
			

			

				</li>
			<li>
							<a href="/siena/142-siena/101312-maria-grazia-cappelli-la-donna-scomparsa-dallospedale-si-presenta-spontaneamente-al-pronto-soccorso" class="fj_relatedplus">
		 	Maria Grazia Cappelli, la donna scomparsa dall'ospedale, si presenta spontaneamente al pronto soccorso - 02.09.18			</a>
		
			

			

				</li>
			<li>
							<a href="/siena/142-siena/101739-rubano-nella-notte-in-una-decina-di-esercizi-commerciali-del-centro-storico-di-siena-individuati-in-poche-ore-dalla-polizia" class="fj_relatedplus">
		 	Rubano nella notte in una decina di esercizi commerciali del centro storico di Siena: individuati in poche ore dalla Polizia - 27.09.18			</a>
		
			

			

				</li>
			<li>
							<a href="/siena/142-siena/101294-scomparsa-maria-grazia-cappelli-attivato-il-piano-provinciale-per-la-ricerca-delle-persone-scomparse" class="fj_relatedplus">
		 	Scomparsa Maria Grazia Cappelli: attivato il ''Piano Provinciale per la Ricerca delle Persone Scomparse'' - 31.08.18			</a>
		
			

			

				</li>
			<li>
							<a href="/siena/142-siena/103116-sicurezza-in-pantaneto-in-provincia-e-manifestazione-anti-palio-nella-riunione-del-comitato-provinciale-per-lordine-e-la-sicurezza-pubblica-foto" class="fj_relatedplus">
		 	Sicurezza in Pantaneto, in provincia e manifestazione anti-Palio nella riunione del Comitato provinciale per l’ordine e la sicurezza pubblica - FOTO - 23.11.18			</a>
		
			

			

				</li>
			<li>
							<a href="/siena/142-siena/100852-sicurezza-chiarimento-della-prefettura-di-siena-sullimpiego-dei-para-della-folgore" class="fj_relatedplus">
		 	Sicurezza, chiarimento della Prefettura di Siena sull'impiego dei parà della Folgore - 03.08.18			</a>
		
			

			

				</li>
			<li>
							<a href="/siena/142-siena/101232-siena-larcidiocesi-disponibile-ad-accogliere-i-profughi-della-diciotti" class="fj_relatedplus">
		 	Siena, l'arcidiocesi disponibile ad accogliere i profughi della Diciotti - 29.08.18			</a>
		
			

			

				</li>
			<li>
							<a href="/siena/142-siena/101780-siena-riunione-del-comitato-provinciale-per-lordine-e-la-sicurezza-pubblica" class="fj_relatedplus">
		 	Siena, riunione del Comitato provinciale per l’ordine e la sicurezza pubblica - 28.09.18			</a>
		
			

			

				</li>
	</ul>
		</div>
	
               		<!-- FINE CORRELATI -->
            	
               		           
            			<!-- INIZIO BANNER -->
            			<div id="ja-banner">
            				
            			</div>
            			<!-- FINE BANNER -->
            	
            			<!-- INIZIO GOOGLE TEXT -->
            			<div id="googletext">
            				
            			</div>
            			<!-- FINE GOOGLE TEXT -->
               	</div>
               	<!-- FINE SPOTLIGHT -->
	         	</div>
	         	<!-- FINE CONTENUTO -->
            
         			         			<!-- INIZIO COLONNE -->
         			<div id="ja-colwrap">
         		
               				         		<!-- INIZIO MASSCOL -->
		         		<div id="ja-colmass" class="clearfix">
			         		<div class="ja-innerpad">
                      	
				   
                     		<!-- FINE BANNER SUPER TOP 300x250 -->


			                             		<!-- INIZIO BANNER TOP 300x250 -->
		               		<div id="ja-bannertop300x250">
                        		<!-- /5357751/HOME_PAGE_300X250_TOP -->
<div id='div-gpt-ad-1428475132695-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428475132695-0'); });
</script>
</div>
		               		</div>
		               		   
                     		<!-- FINE BANNER TOP 300x250 -->
                     		
                     		<!--INIZIO TOP RIGHT-->
                        				<div class="moduletable">
					<h3>SOCIAL e SERVIZI</h3>
					<a href="https://www.facebook.com/sienafree.it/" target="_blank"><img style="margin-right: 8px; margin-bottom: 10px; margin-left: 3px;" title="Facebook" src="/images/banners/Facebook_Round.png" alt="Facebook_Round" width="60" height="60" /></a><a href="http://whatsapp.sienafree.it/" target="_blank"><img style="margin-bottom: 10px; margin-right: 9px; margin-left: 9px;" title="WhatsApp" src="/images/banners/Whatsapp_free_social_media_icon_round.png" alt="Whatsapp_free_social_media_icon_round" width="60" height="60" /></a><a href="https://www.instagram.com/sienafree/" target="_blank"><img style="margin-bottom: 10px; margin-right: 9px; margin-left: 9px;" title="Instagram" src="/images/banners/Instagram_round_social_media_icon_free.png" alt="Instagram_round_social_media_icon_free" width="60" height="60" /></a><a href="https://twitter.com/SienaFree" target="_blank"><img style="margin-bottom: 10px; margin-left: 9px;" title="Twitter" src="/images/banners/Twitter_round.png" alt="Twitter_round" width="60" height="60" /></a> <a href="http://sienafree.it/servizi/oroscopo"><img title="oroscopo" src="/images/ico-zodiaco.gif" alt="ico-zodiaco" width="47" height="25" /></a><img src="/images/icons_separator.jpg" alt="icons_separator" width="1" height="25" /><img style="margin-right: 8px; margin-left: 8px;" title="cinema" src="/images/ico_cinema.jpg" alt="ico_cinema" width="44" height="25" /><img src="/images/icons_separator.jpg" alt="icons_separator" width="1" height="25" /><a href="http://sienafree.it/servizi/272-viabilita/87488-siena-bollettino-della-viabilita" target="_blank"><img style="margin-right: 8px; margin-left: 8px;" title="cinema" src="/images/ico-viabilita.gif" alt="ico-viabilita" width="47" height="28" /></a><img src="/images/icons_separator.jpg" alt="icons_separator" width="1" height="25" /><a href="http://sienafree.it/servizi/farmacie"><img style="margin-right: 8px; margin-left: 8px;" title="farmacie" src="/images/ico_farmacia.jpg" alt="ico_farmacia" width="47" height="25" /></a><img src="/images/icons_separator.jpg" alt="icons_separator" width="1" height="25" /><a href="http://sienafree.it/servizi/meteo"><img style="margin-left: 8px;" title="meteo" src="/images/ico_meteo.jpg" alt="ico_meteo" width="47" height="25" /></a><span style="font-size: 8pt;"><br title="meteo" />oroscopo&nbsp; cinema &nbsp;&nbsp; viabilità &nbsp; &nbsp; farmacie&nbsp; &nbsp;&nbsp; meteo<br /></span>		</div>
	
                     		<!--FINE TOP RIGHT-->
                                          
                     		                     		<!-- INIZIO BANNER 1 300x250 -->
		               		<div id="ja-banner300x250">
                        		<!-- HOME_PAGE_300X250_POSIZIONE_1 -->
<div id='div-gpt-ad-1411812959674-1' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1411812959674-1'); });
</script>
</div>
		               		</div>
		               		   
                     		<!-- FINE BANNER 1 300x250 -->
                     		
                     				<div class="moduletable">
					<!-- ########### Ad Script for sienafree.it_1scroll_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(2016);
// ]]> --></script>
<!-- ####### Fine Ad Script for sienafree.it_1scroll_300x250 ################ -->		</div>
			<div class="moduletable">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SQUARE BANNER 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7148704067135678"
     data-ad-slot="6060701706"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
			<div class="moduletable">
					<a href="https://www.estra.it/" target="_blank"><img src="/images/banners/300x250_estra_10agosto2018.gif" alt="300x250_estra_10agosto2018" width="300" height="250" /></a>		</div>
			<div class="moduletable">
					<!-- ########### Ad Script for sienafree.it_medium_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(2017);
// ]]> --></script>
<!-- ####### Fine Ad Script for sienafree.it_medium_300x250 ################ -->		</div>
	
                   
                   			   
                     		<!-- FINE BANNER 300x100 -->
                     		
                     		  
                     		<!-- FINE BANNER 2 300x250 -->
                   
                             
                     		<!-- FINE BANNER 2a 300x250 -->
                     		
                     		         						<script type="text/javascript" src="http://www.sienafree.it/templates/ja_teline_ii/mootabs/mootabs1.2.js"></script>
         						<script type="text/javascript">
         							window.addEvent('load', initmootabs);
         							function initmootabs() {
         								myTabs1 = new jamootabs('ja-tabs', {
         									
	width: 			'auto', 
	height: 		'auto', 
	padding:     15,
	duration:		1000,
	changeTransition: Fx.Transitions.Expo.easeOut,
	animType:		'animMove'
         								});
         							}
         						</script>
				         
                     		<div id="ja-tabswrap">
	                     		<div id="ja-tabs" class="clearfix">
			                  		<div class="ja-tab-panels">
			                     				<div class="moduletable">
					<h3>Le notizie più lette oggi</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/palio-e-contrade/bruco/103753-atto-vandalico-alla-fontanina-del-bruco-lautore-si-presenta-dai-carabinieri" class="mostread">
			Atto vandalico alla fontanina del Bruco: l'autore si presenta dai Carabinieri</a>
	</li>
	<li class="mostread">
		<a href="/siena/142-siena/103767-prolungato-lorario-del-mercato-di-siena-di-mercoledi-19-dicembre" class="mostread">
			Prolungato l'orario del mercato di Siena di mercoledì 19 dicembre</a>
	</li>
	<li class="mostread">
		<a href="/siena/142-siena/103765-indagine-sole-24-ore-sulla-qualita-della-vita-2018-crolla-in-26o-posizione-la-provincia-di-siena" class="mostread">
			Indagine Sole 24 Ore sulla Qualità della vita 2018: crolla in 26ª posizione la provincia di Siena</a>
	</li>
	<li class="mostread">
		<a href="/salute-e-benessere/257-salute/103772-il-dottor-angelo-messano-nuovo-direttore-del-pronto-soccorso-di-campostaggia" class="mostread">
			Il dottor Angelo Messano, nuovo direttore del Pronto Soccorso di Campostaggia</a>
	</li>
	<li class="mostread">
		<a href="/palio-e-contrade/lupa/103754-e-cesare-celesti-il-nuovo-capitano-della-lupa" class="mostread">
			E' Cesare Celesti il nuovo capitano della Lupa</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Settimana</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/eventi-e-spettacoli/256-eventi-e-spettacoli/103738-casting-per-il-pinocchio-di-garrone-con-roberto-benigni-nel-ruolo-di-geppetto" class="mostread">
			Casting per il ''Pinocchio'' di Garrone con Roberto Benigni nel ruolo di Geppetto</a>
	</li>
	<li class="mostread">
		<a href="/eventi-e-spettacoli/256-eventi-e-spettacoli/103612-gt-tour-italia-le-porsche-a-cena-degli-auguri-nella-contrada-della-giraffa" class="mostread">
			GT Tour Italia: le Porsche a cena degli auguri nella Contrada della Giraffa</a>
	</li>
	<li class="mostread">
		<a href="/palio-e-contrade/bruco/103753-atto-vandalico-alla-fontanina-del-bruco-lautore-si-presenta-dai-carabinieri" class="mostread">
			Atto vandalico alla fontanina del Bruco: l'autore si presenta dai Carabinieri</a>
	</li>
	<li class="mostread">
		<a href="/toscana/82-toscana/103603-codice-giallo-per-neve-la-sera-di-mercoledi-12-dicembre-nel-nord-della-toscana" class="mostread">
			Codice giallo per neve la sera di mercoledì 12 dicembre nel nord della Toscana</a>
	</li>
	<li class="mostread">
		<a href="/toscana/82-toscana/103668-maltempo-toscana-codice-giallo-per-neve-e-vento-venerdi-14-dicembre" class="mostread">
			Maltempo Toscana, codice giallo per neve e vento venerdì 14 dicembre</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Mese</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/eventi-e-spettacoli/256-eventi-e-spettacoli/103007-atmosfere-da-favola-per-il-natale-a-siena" class="mostread">
			Atmosfere da favola per ''Il Natale a Siena''</a>
	</li>
	<li class="mostread">
		<a href="/casole-delsa/103547-ritrovato-morto-silvano-chellini-il-79enne-scomparso-a-casole-delsa" class="mostread">
			Ritrovato morto Silvano Chellini, il 79enne scomparso a Casole d'Elsa</a>
	</li>
	<li class="mostread">
		<a href="/gaiole-in-chianti/103176-bimbo-di-due-anni-annega-in-piscina-" class="mostread">
			Bimbo di due anni annega in piscina </a>
	</li>
	<li class="mostread">
		<a href="/monteriggioni/103341-studentessa-20enne-si-suicida-alla-residenza-universitaria-tra-la-tognazza-e-san-martino" class="mostread">
			Studentessa 20enne si suicida alla residenza universitaria tra la Tognazza e San Martino</a>
	</li>
	<li class="mostread">
		<a href="/eventi-e-spettacoli/256-eventi-e-spettacoli/103738-casting-per-il-pinocchio-di-garrone-con-roberto-benigni-nel-ruolo-di-geppetto" class="mostread">
			Casting per il ''Pinocchio'' di Garrone con Roberto Benigni nel ruolo di Geppetto</a>
	</li>
</ul>		</div>
	
		                     		</div>
	                     		</div>
	                  		</div>
			      	   						         
			      	   		<!-- INIZIO BANNER 3 300x250 -->
			      	   		  
                     		<!-- FINE BANNER 3 300x250 -->
                                        
                     				<div class="moduletable">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SKYSCRAPER GRANDE 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7148704067135678"
     data-ad-slot="3084423308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
			<div class="moduletable">
					<a href="http://www.fotostudiosiena.it" target="_blank"><img src="/images/banners/fotostudiosiena.gif" alt="fotostudiosiena" width="300" height="250" /></a>		</div>
			<div class="moduletable">
					<h3>SEGUICI SU FACEBOOK</h3>
					<div id="kafbfanbox" class="kafbfanbox "><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/sienafree.it" width="300" height="250" show_faces="true" stream="false" header="false"" ></fb:like-box><noscript>JavaScript must be enabled in order to use KA Facebook Fanbox. <a href=\"\">Refresh Page.</a></noscript></div>		</div>
			<div class="moduletable">
					<h3>SEGUICI SU TWITTER</h3>
					<a class="twitter-timeline"  href="https://twitter.com/SienaFree" data-widget-id="330689307234926592">Tweet di @SienaFree</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>		</div>
	
                             
                     		  
                     		<!-- FINE BANNER 4 300x250 --> 
                     				      	   
                     		
                                                        
         					</div>
		         		</div>
		         		<!-- FINE MASSCOL -->
		         		               
               		<!--INIZIO COLONNE SINGOLE-->
               		<div id="ja-cols" class="clearfix">
			         
                  		<!--INIZIO COLONNA SINISTRA-->
                  			               		<!--FINE COLONNA SINISTRA-->
                  
                  		<!--INIZIO COLONNA DESTRA-->
			         		                  		<!--FINE COLONNA SINISTRA-->
		         		</div>
               		<!--FINE COLONNE SINGOLE-->
            		</div>
	         		<!-- FINE COLONNE -->
	         		         		</div>
         		<!--FINE CONTENUTO-->
      		</div><!--fine ja-container-inner-->
   		</div><!--fine ja-container-->  
   			
   		
   		
   		<!--BANNER BOTTOM-->
   		 
   		<!--FINE BANNER BOTTOM-->
   			
   		  			  			
   		<div class="partner-bottom">
   			
   		</div>	
   		
   		<!-- INIZIO FOOTER -->
   		<div id="ja-footerwrap" class="clearfix">
      		<div id="ja-footer">
         		<ul id="mainlevel-nav"><li><a href="http://www.sienafree.it/" class="mainlevel-nav" >Home</a></li><li><a href="/contatti" class="mainlevel-nav" >Contatti</a></li><li><a href="/privacy-policy" class="mainlevel-nav" >Privacy Policy</a></li><li><a href="http://www.sienafree.it/cookie.html" class="mainlevel-nav" >Cookie</a></li><li><a href="/archivio" class="mainlevel-nav" >Archivio</a></li></ul>
         		
<div id="alexa">
<script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/b?url=www.sienafree.it"></script>
</div>

SIENA FREE QUOTIDIANO ONLINE. Tutti i diritti riservati &copy; 2017. Editore SIENAFREE SRLS, viale Vittorio Veneto, 41, SIENA. P.IVA 01431460524.
<br />Direttore Responsabile Giuseppe Nigro.
<br />Registrazione Tribunale di Siena n&#176; 4 del 29/05/2017</small>

<br/>
<br/>


<a href="http://www.ctps.it"><img src="/images/loghi/logoconsorziotutelapalio_small.jpg" width="50" height="48" alt="Consorzio Tutela Palio di Siena" /></a>

<div id="ctps">
Gli stemmi, i colori delle Contrade e le immagini del Palio sono utilizzati
<br />con l'approvazione del <strong>Consorzio per la Tutela del Palio di Siena.</strong>
<br />Ogni altro uso o riproduzione sono vietate salvo espressa autorizzazione del Consorzio.</div>
         	</div>
   		</div>
   		<!-- FINE FOOTER -->
		</div>
		<!--FINE CONTAINER-->
	<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-sienafreeit&NODW=yes&P=4" async="async"></script>
</body>


</html>