<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it">
<head>
  <base href="http://www.sienafree.it/siena/142-siena/120367-siena-intitolato-parco-in-piazza-darmi-a-norma-cossetto-medaglia-doro-al-merito-civile" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="siena, norma cossetto, parco, piazza d'armi, inaugurazione" />
  <meta name="title" content="Siena: intitolato parco in piazza d'Armi a Norma Cossetto, Medaglia d’oro al merito civile" />
  <meta name="description" content="Ieri pomeriggio, sabato 17 ottobre, a Siena, si è svolta la cerimonia d’intitolazione del parco pubblico in piazza d'Armi alla memoria di Norma Cossetto" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Siena: intitolato parco in piazza d'Armi a Norma Cossetto, Medaglia d’oro al merito civile</title>
  <link href="/templates/ja_teline_ii/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.sienafree.it/modules/mod_gk_news_highlighter/style/style.php?suffix=news-highlight-1&amp;moduleHeight=24&amp;moduleWidth=988&amp;interfaceWidth=150&amp;extra_divs=1&amp;bgcolor=ffffff&amp;bordercolor=efefef&amp;set=5&amp;linkcolor=&amp;hlinkcolor=&amp;textleft_color=&amp;textleft_style=bold" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://www.sienafree.it/modules/mod_gk_news_highlighter/scripts/engine_compress.js"></script>
  <script type="text/javascript" src="http://www.sienafree.it/modules/mod_gk_news_highlighter/scripts/importer.php?module_id=news-highlight-1&amp;animation_type=4&amp;animation_speed=400&amp;animation_interval=5000&amp;animation_fun=Fx.Transitions.linear&amp;mouseover=1"></script>
  <script type="text/javascript" src="http://www.sienafree.it//modules/mod_date2/ty2udate.js"></script>
  <meta property="og:title" content="Siena: intitolato parco in piazza d'Armi a Norma Cossetto, Medaglia d’oro al merito civile"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.sienafree.it/siena/142-siena/120367-siena-intitolato-parco-in-piazza-darmi-a-norma-cossetto-medaglia-doro-al-merito-civile"/>
  <meta property="og:site_name" content="Siena Free Quotidiano Online"/>
  <meta property="og:image" content="http://www.sienafree.it/images/notizie/siena/parco-normacossetto.jpg"/>


<meta name="viewport" content="width=device-width, initial-scale=0.54"/>
<link rel="icon" href="/templates/ja_teline_ii/favicon.ico" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/ja_teline_ii/highslide/highslide.css" type="text/css" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/ja_teline_ii/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/ja_teline_ii/css/typo.css" type="text/css" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/ja_teline_ii/css/ja.news.css" type="text/css" />
<link href="http://www.sienafree.it/templates/ja_teline_ii/mootabs/mootabs1.2.css" rel="stylesheet" type="text/css" />
<meta name="verify-v1" content="o07hUAmw8lvec/qwvsjNh09PV5CTjnIQXxoqFdMyNEQ=" />
<script type="text/javascript" src="http://www.sienafree.it/templates/ja_teline_ii/js/ja.script.js"></script>
<script type="text/javascript" src="http://www.sienafree.it/templates/ja_teline_ii/highslide/highslide-full.js"></script>
<script src="/cookiechoices.js"></script>

<!-- Menu head -->
			<link href="http://www.sienafree.it/templates/ja_teline_ii/ja_menus/ja_cssmenu/ja.cssmenu.css" rel="stylesheet" type="text/css" />
			<script src="http://www.sienafree.it/templates/ja_teline_ii/ja_menus/ja_cssmenu/ja.cssmenu.js" language="javascript" type="text/javascript"></script>
			<link href="http://www.sienafree.it/templates/ja_teline_ii/css/colors/theme-deepblue.css" rel="stylesheet" type="text/css" />


<!-- ############# Head Script #################### -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=386'></script>
<!-- ######### Fine Head Script ################### -->

<!-- INIZIO GOOGLE DFP -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>

<script>
googletag.cmd.push(function() {
googletag.defineSlot('/5357751/skin', [1024, 768], 'div-gpt-ad-1512136382687-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/stripbanner', [990, 50], 'div-gpt-ad-1551264215105-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/leaderboardhome_728x90', [728, 90], 'div-gpt-ad-1561318484323-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/bannerhome_top1_300x250', [300, 250], 'div-gpt-ad-1561308438429-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/bannerhome_top2_300x250', [300, 250], 'div-gpt-ad-1561308820658-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/bannerhome_top3_300x250', [300, 250], 'div-gpt-ad-1561309171503-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/bannerhome_top4_300x250', [300, 250], 'div-gpt-ad-1581935746267-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/bannerhome_top5_300x250', [300, 250], 'div-gpt-ad-1601631549250-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/banner_home_300x600', [300, 600], 'div-gpt-ad-1581935983650-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- FINE GOOGLE DFP -->

<!-- INIZIO GOOGLE UNIVERSAL ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-7211926-1', 'sienafree.it');
  ga('send', 'pageview');
</script>
<!-- FINE GOOGLE UNIVERSAL ANALYTICS -->

<!-- INIZIO GOOGLE AD SENSE -->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7148704067135678",
          enable_page_level_ads: true
     });
</script>
<!-- FINE GOOGLE AD SENSE -->

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'www.sienafree.it';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'WKT-QtbSBHLFg', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

</head>

<!-- ################################################## FINE HEAD - INIZIO BODY ################################################## -->

<body id="bd" class="wide fs3" >

<!-- /5357751/skin -->
<div id='div-gpt-ad-1512136382687-0' style='height:0px; width:0px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512136382687-0'); });
</script>
</div>		

	<div id="ja-wrapper">

		<!-- INIZIO HEADER -->
		<div id="ja-headerwrap">
   		<div id="ja-header" class="clearfix">
         
	   		<!-- INIZIO LEADERBOARD -->
			<div id="ja-leaderboard">
		   	<!-- /5357751/leaderboardhome_728x90 -->
<div id='div-gpt-ad-1561318484323-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561318484323-0'); });
</script>
</div>
			</div>
			<!-- FINE LEADERBOARD -->
              	   
	   		<!-- INIZIO HEADTOOLS -->
	   		<div id="ja-headtools" class="ja-headtool">
	      		<div class="ja-innerpad clearfix">

		      		<!--INIZIO LOGIN-->
              			<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="30" alt="Cerca" class="inputbox" type="text" size="30" value="cerca in SienaFree.it"  onblur="if(this.value=='') this.value='cerca in SienaFree.it';" onfocus="if(this.value=='cerca in SienaFree.it') this.value='';" /><input type="submit" value="Cerca" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="435" />
</form><div style="margin:0px auto;width:auto;text-align:right;"><span id="ty2udate1226"></span>Domenica, 18 ottobre 2020</div>
              			<!--FINE LOGIN-->
        	   	
			</div>
	   	        </div>
            		<!--FINE HEADTOOLS-->

		       				
    			<!--INIZIO MANCHETTE LEFT-->
      			<div id="manchetteSX">
            		<div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/481" target="_blank"><img src="http://www.sienafree.it/images/banners/bccbancacentro-manchette2020.jpg" alt="Banner" /></a>	</div>

</div>

          	  	</div>
            		<!--FINE MANCHETTE LEFT-->
      			
       			<!--INIZIO LOGO-->
   			<div id="logo">
   			<a href="http://www.sienafree.it/"></a>
   			</div>
   			<!--FINE LOGO--> 
   		   
   			<!--INIZIO MANCHETTE RIGHT-->
          		<div id="manchetteDX">
          		<div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/461" target="_blank"><img src="http://www.sienafree.it/images/banners/bccbancacentro-manchette2020.jpg" alt="Banner" /></a>	</div>

</div>

           		</div>
           		<!--FINE MANCHETTE RIGHT-->
   	   			
     		</div>
		</div>
		<!-- FINE HEADER -->
		
		<!-- INIZIO MAIN NAVIGATION -->
		<div id="ja-mainnavwrap">
		<div id="ja-mainnav" class="clearfix">
		<ul id="ja-cssmenu" class="clearfix">
<li ><a href="http://www.sienafree.it/" class="menu-item0 first-item" id="menu248" title="Home"><span class="menu-title">Home</span></a></li> 
<li class="active"><a href="/siena" class="menu-item1 active" id="menu198" title="Siena"><span class="menu-title">Siena</span></a></li> 
<li class="havechild"><a href="/provincia" class="menu-item2" id="menu367" title="Provincia"><span class="menu-title">Provincia</span></a><ul><li ><a href="http://www.sienafree.it/abbadia-san-salvatore" class=" first-item" id="menu604" title="Abbadia San Salvatore"><span class="menu-title">Abbadia San Salvatore</span></a></li> 
<li ><a href="http://www.sienafree.it/asciano"  id="menu605" title="Asciano"><span class="menu-title">Asciano</span></a></li> 
<li ><a href="http://www.sienafree.it/buonconvento"  id="menu606" title="Buonconvento"><span class="menu-title">Buonconvento</span></a></li> 
<li ><a href="http://www.sienafree.it/casole-delsa"  id="menu607" title="Casole d'Elsa"><span class="menu-title">Casole d'Elsa</span></a></li> 
<li ><a href="http://www.sienafree.it/castellina-in-chianti"  id="menu608" title="Castellina in Chianti"><span class="menu-title">Castellina in Chianti</span></a></li> 
<li ><a href="http://www.sienafree.it/castelnuovo-berardenga"  id="menu609" title="Castelnuovo Berardenga"><span class="menu-title">Castelnuovo Berardenga</span></a></li> 
<li ><a href="http://www.sienafree.it/castiglione-dorcia"  id="menu610" title="Castiglione d'Orcia"><span class="menu-title">Castiglione d'Orcia</span></a></li> 
<li ><a href="http://www.sienafree.it/cetona"  id="menu611" title="Cetona"><span class="menu-title">Cetona</span></a></li> 
<li ><a href="http://www.sienafree.it/chianciano-terme"  id="menu612" title="Chianciano Terme"><span class="menu-title">Chianciano Terme</span></a></li> 
<li ><a href="http://www.sienafree.it/chiusdino"  id="menu613" title="Chiusdino"><span class="menu-title">Chiusdino</span></a></li> 
<li ><a href="http://www.sienafree.it/chiusi"  id="menu614" title="Chiusi"><span class="menu-title">Chiusi</span></a></li> 
<li ><a href="http://www.sienafree.it/colle-di-val-delsa"  id="menu615" title="Colle di Val d'Elsa"><span class="menu-title">Colle di Val d'Elsa</span></a></li> 
<li ><a href="http://www.sienafree.it/gaiole-in-chianti"  id="menu616" title="Gaiole in Chianti"><span class="menu-title">Gaiole in Chianti</span></a></li> 
<li ><a href="http://www.sienafree.it/montalcino"  id="menu617" title="Montalcino"><span class="menu-title">Montalcino</span></a></li> 
<li ><a href="http://www.sienafree.it/montepulciano"  id="menu619" title="Montepulciano"><span class="menu-title">Montepulciano</span></a></li> 
<li ><a href="http://www.sienafree.it/monteriggioni"  id="menu620" title="Monteriggioni"><span class="menu-title">Monteriggioni</span></a></li> 
<li ><a href="http://www.sienafree.it/monteroni-darbia"  id="menu621" title="Monteroni d'Arbia"><span class="menu-title">Monteroni d'Arbia</span></a></li> 
<li ><a href="http://www.sienafree.it/monticiano"  id="menu622" title="Monticiano"><span class="menu-title">Monticiano</span></a></li> 
<li ><a href="http://www.sienafree.it/murlo"  id="menu623" title="Murlo"><span class="menu-title">Murlo</span></a></li> 
<li ><a href="http://www.sienafree.it/piancastagnaio"  id="menu624" title="Piancastagnaio"><span class="menu-title">Piancastagnaio</span></a></li> 
<li ><a href="http://www.sienafree.it/pienza"  id="menu625" title="Pienza"><span class="menu-title">Pienza</span></a></li> 
<li ><a href="http://www.sienafree.it/poggibonsi"  id="menu626" title="Poggibonsi"><span class="menu-title">Poggibonsi</span></a></li> 
<li ><a href="http://www.sienafree.it/radda-in-chianti"  id="menu627" title="Radda in Chianti"><span class="menu-title">Radda in Chianti</span></a></li> 
<li ><a href="http://www.sienafree.it/radicofani"  id="menu628" title="Radicofani"><span class="menu-title">Radicofani</span></a></li> 
<li ><a href="http://www.sienafree.it/radicondoli"  id="menu629" title="Radicondoli"><span class="menu-title">Radicondoli</span></a></li> 
<li ><a href="http://www.sienafree.it/rapolano-terme"  id="menu630" title="Rapolano Terme"><span class="menu-title">Rapolano Terme</span></a></li> 
<li ><a href="http://www.sienafree.it/san-casciano-dei-bagni"  id="menu631" title="San Casciano dei Bagni"><span class="menu-title">San Casciano dei Bagni</span></a></li> 
<li ><a href="http://www.sienafree.it/san-gimignano"  id="menu638" title="San Gimignano"><span class="menu-title">San Gimignano</span></a></li> 
<li ><a href="http://www.sienafree.it/san-quirico-dorcia"  id="menu632" title="San Quirico d'Orcia"><span class="menu-title">San Quirico d'Orcia</span></a></li> 
<li ><a href="http://www.sienafree.it/sarteano"  id="menu633" title="Sarteano"><span class="menu-title">Sarteano</span></a></li> 
<li ><a href="http://www.sienafree.it/sinalunga"  id="menu634" title="Sinalunga"><span class="menu-title">Sinalunga</span></a></li> 
<li ><a href="http://www.sienafree.it/sovicille"  id="menu635" title="Sovicille"><span class="menu-title">Sovicille</span></a></li> 
<li ><a href="http://www.sienafree.it/torrita-di-siena"  id="menu636" title="Torrita di Siena"><span class="menu-title">Torrita di Siena</span></a></li> 
<li ><a href="http://www.sienafree.it/trequanda"  id="menu637" title="Trequanda"><span class="menu-title">Trequanda</span></a></li> 
<li ><a href="http://www.sienafree.it/provinciali" class=" last-item" id="menu647" title="Provinciali"><span class="menu-title">Provinciali</span></a></li> 
</ul></li> 
<li ><a href="/toscana" class="menu-item3" id="menu199" title="Toscana"><span class="menu-title">Toscana</span></a></li> 
<li ><a href="/economia-e-finanza" class="menu-item4" id="menu533" title="Economia e Finanza"><span class="menu-title">Economia e Finanza</span></a></li> 
<li ><a href="/arte-scienza-cultura" class="menu-item5" id="menu435" title="Arte-Scienza-Cultura"><span class="menu-title">Arte-Scienza-Cultura</span></a></li> 
<li ><a href="/eventi-e-spettacoli" class="menu-item6" id="menu522" title="Eventi e Spettacoli"><span class="menu-title">Eventi e Spettacoli</span></a></li> 
<li class="havechild"><a href="/sport" class="menu-item7" id="menu532" title="Sport"><span class="menu-title">Sport</span></a><ul><li ><a href="/sport/basket" class=" first-item" id="menu374" title="Basket"><span class="menu-title">Basket</span></a></li> 
<li ><a href="/sport/calcio"  id="menu362" title="Calcio"><span class="menu-title">Calcio</span></a></li> 
<li ><a href="/sport/pallamano"  id="menu651" title="Pallamano"><span class="menu-title">Pallamano</span></a></li> 
<li ><a href="/sport/rugby"  id="menu576" title="Rugby"><span class="menu-title">Rugby</span></a></li> 
<li ><a href="/sport/volley"  id="menu448" title="Volley"><span class="menu-title">Volley</span></a></li> 
<li ><a href="/sport/altre-di-sport" class=" last-item" id="menu641" title="Altre di Sport"><span class="menu-title">Altre di Sport</span></a></li> 
</ul></li> 
<li ><a href="/salute-e-benessere" class="menu-item8" id="menu171" title="Salute e Benessere"><span class="menu-title">Salute e Benessere</span></a></li> 
<li ><a href="/universita" class="menu-item9" id="menu481" title="Università"><span class="menu-title">Università</span></a></li> 
<li class="havechild"><a href="/palio-e-contrade" class="menu-item10" id="menu469" title="Palio e Contrade"><span class="menu-title">Palio e Contrade</span></a><ul><li ><a href="/palio-e-contrade/palio" class=" first-item" id="menu503" title="Palio"><span class="menu-title">Palio</span></a></li> 
<li ><a href="/palio-e-contrade/aquila"  id="menu330" title="Aquila"><span class="menu-title">Aquila</span></a></li> 
<li ><a href="/palio-e-contrade/bruco"  id="menu331" title="Bruco"><span class="menu-title">Bruco</span></a></li> 
<li ><a href="/palio-e-contrade/chiocciola"  id="menu332" title="Chiocciola"><span class="menu-title">Chiocciola</span></a></li> 
<li ><a href="/palio-e-contrade/civetta"  id="menu333" title="Civetta"><span class="menu-title">Civetta</span></a></li> 
<li ><a href="/palio-e-contrade/drago"  id="menu334" title="Drago"><span class="menu-title">Drago</span></a></li> 
<li ><a href="/palio-e-contrade/giraffa"  id="menu335" title="Giraffa"><span class="menu-title">Giraffa</span></a></li> 
<li ><a href="/palio-e-contrade/istrice"  id="menu336" title="Istrice"><span class="menu-title">Istrice</span></a></li> 
<li ><a href="/palio-e-contrade/leocorno"  id="menu337" title="Leocorno"><span class="menu-title">Leocorno</span></a></li> 
<li ><a href="/palio-e-contrade/lupa"  id="menu338" title="Lupa"><span class="menu-title">Lupa</span></a></li> 
<li ><a href="/palio-e-contrade/nicchio"  id="menu339" title="Nicchio"><span class="menu-title">Nicchio</span></a></li> 
<li ><a href="/palio-e-contrade/oca"  id="menu340" title="Oca"><span class="menu-title">Oca</span></a></li> 
<li ><a href="/palio-e-contrade/onda"  id="menu341" title="Onda"><span class="menu-title">Onda</span></a></li> 
<li ><a href="/palio-e-contrade/pantera"  id="menu342" title="Pantera"><span class="menu-title">Pantera</span></a></li> 
<li ><a href="/palio-e-contrade/selva"  id="menu343" title="Selva"><span class="menu-title">Selva</span></a></li> 
<li ><a href="/palio-e-contrade/tartuca"  id="menu344" title="Tartuca"><span class="menu-title">Tartuca</span></a></li> 
<li ><a href="/palio-e-contrade/torre"  id="menu345" title="Torre"><span class="menu-title">Torre</span></a></li> 
<li ><a href="/palio-e-contrade/valdimontone" class=" last-item" id="menu346" title="Valdimontone"><span class="menu-title">Valdimontone</span></a></li> 
</ul></li> 
<li ><a href="/turismo" class="menu-item11" id="menu566" title="Turismo"><span class="menu-title">Turismo</span></a></li> 
<li ><a href="/agroalimentare-enogastronomia" class="menu-item12" id="menu652" title="Agroalimentare-Enogastronomia"><span class="menu-title">Agroalimentare-Enogastronomia</span></a></li> 
<li ><a href="/ambiente-energia" class="menu-item13" id="menu554" title="Ambiente-Energia"><span class="menu-title">Ambiente-Energia</span></a></li> 
<li ><a href="/lavoro-formazione" class="menu-item14" id="menu476" title="Lavoro-Formazione"><span class="menu-title">Lavoro-Formazione</span></a></li> 
<li ><a href="http://www.arezzonotizie.it/" class="menu-item15" id="menu644" title="AREZZO"><span class="menu-title">AREZZO</span></a></li> 
<li ><a href="http://www.ilgiunco.net/" class="menu-item16" id="menu645" title="GROSSETO"><span class="menu-title">GROSSETO</span></a></li> 
<li class="havechild"><a href="/servizi" class="menu-item17 last-item" id="menu450" title="Servizi"><span class="menu-title">Servizi</span></a><ul><li ><a href="/servizi/oroscopo" class=" first-item" id="menu518" title="Oroscopo"><span class="menu-title">Oroscopo</span></a></li> 
<li ><a href="/servizi/meteo"  id="menu452" title="Meteo"><span class="menu-title">Meteo</span></a></li> 
<li ><a href="/servizi/farmacie"  id="menu451" title="Farmacie"><span class="menu-title">Farmacie</span></a></li> 
<li ><a href="/servizi/viabilita"  id="menu537" title="Viabilità"><span class="menu-title">Viabilità</span></a></li> 
<li ><a href="/servizi/cerca-in-sienafreeit" class=" last-item" id="menu568" title="Cerca in SienaFree.it"><span class="menu-title">Cerca in SienaFree.it</span></a></li> 
</ul></li> 
</ul>		</div>
		</div>
				<!-- FINE MAIN NAVIGATION -->

		<!-- INIZIO SLIDER NOTIZIE -->
		<div id="ja-slidernotizie">
   		
<div class="gk_news_highlighter" id="news-highlight-1">
                <div class="gk_news_highlighter_interface">
                <span class="text">Ultime Notizie</span>
                <div><a href="#" class="prev"></a>
				<a href="#" class="next"></a></div>
        </div>
                <div class="gk_news_highlighter_wrapper">
                                                                                    	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/120367-siena-intitolato-parco-in-piazza-darmi-a-norma-cossetto-medaglia-doro-al-merito-civile"><span class="gk_news_highlighter_title">Siena: intitolato parco in piazza d'Armi a Norma Cossetto, Medaglia d’oro al merito civile</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/salute-e-benessere/257-salute-e-benessere/120366-coronavirus-906-nuovi-casi-positivi-in-toscana-9247-i-positivi-732-55-in-terapia-intensiva-1-5-deceduti"><span class="gk_news_highlighter_title">Coronavirus: 906 nuovi casi positivi in Toscana, 9.247 i positivi (+732), 55 in terapia intensiva (+1), 5 deceduti</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/lavoro-formazione/198-lavoro/120363-time-to-care-la-misericordia-di-poggibonsi-cerca-giovani-in-gamba"><span class="gk_news_highlighter_title">''Time To Care'', la Misericordia di Poggibonsi cerca giovani in gamba</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/120362-ecologisti-democratici-senesi-leuropa-chiama-siena-risponda"><span class="gk_news_highlighter_title">Ecologisti Democratici senesi: ''L'Europa chiama, Siena risponda''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/120361-siena-lunedi-19-ottobre-inaugurazione-dellilluminazione-del-parco-di-costalpino"><span class="gk_news_highlighter_title">Siena, lunedì 19 ottobre inaugurazione dell'illuminazione del parco di Costalpino</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/sport/calcio/120360-calcio-serie-a-femminile-la-florentia-san-gimignano-sconfitta-nettamente-dalla-capolista-sassuolo"><span class="gk_news_highlighter_title">Calcio Serie A Femminile, la Florentia San Gimignano sconfitta nettamente dalla capolista Sassuolo</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/palio-e-contrade/oca/120358-contrada-delloca-stefano-bernardini-confermato-capitano"><span class="gk_news_highlighter_title">Contrada dell'Oca, Stefano Bernardini confermato Capitano</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/palio-e-contrade/oca/2894-contrada-delloca-i-prossimi-appuntamenti"><span class="gk_news_highlighter_title">Contrada dell'Oca, i prossimi appuntamenti</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/palio-e-contrade/torre/2901-contrada-della-torre-i-prossimi-appuntamenti"><span class="gk_news_highlighter_title">Contrada della Torre, i prossimi appuntamenti</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/servizi/oroscopo"><span class="gk_news_highlighter_title">L'oroscopo di oggi</span></a></div>
                                                                    </div>
</div>

		</div>
		<!-- FINE SLIDER NOTIZIE -->

		<!-- INIZIO HEADER BANNER -->
		<div id="headerbanner">
   		<!-- /5357751/stripbanner -->
<div id='div-gpt-ad-1551264215105-0' style='height:50px; width:990px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551264215105-0'); });
</script>
</div>
		</div>
		<!-- FINE HEADER BANNER -->

		<!-- INIZIO CONTAINER -->
		<div id="ja-containerwrap-m" class="clearfix">
   		<div id="ja-container">
      		<div id="ja-container-inner" class="clearfix">
         
	      		<!-- INIZIO CONTENUTO -->
	      		<div id="ja-content">
		      	<div class="ja-innerpad clearfix">
   			
                              
               		<!--INIZIO TOP 3 -->
               		<a href="http://whatsapp.sienafree.it/" target="_blank" rel="noopener"><img style="margin-bottom: 10px;" src="/images/banners/sienafreewhatsapp650x80.png" alt="sienafreewhatsapp650x80" width="650" height="80" /></a>
               		<!--FINE TOP 3 -->
               
               		<!--INIZIO CONTENUTO CORRENTE-->
      			<div id="ja-current-content">
                     	                     	
				<span class="article-section">
							<a href="/siena">						SIENA							</a>									</span>
						
	<!-- AUDIO INIZIO -->
	<div id="audio">	
	<script type="text/javascript">
   	var vox_url = 'http://tts-voice.phiware.com/newmed5642802vox?url='+location.href;
      document.writeln('<a href="'+vox_url+'" onClick="javascript:window.open(\''+vox_url+'\', \'PhiwareVoice\', \'toolbar=no,status=no,width=400,height=300,scrollbars=no,menubar=no\'); return false;" accesskey="L" target="_vox"><img src="http://www.tingwo.co/resources/buttons/button_80.png" alt="ascolta l\'articolo" /></a>');
	</script>
	</div>
	<!-- AUDIO FINE -->	
	
	
<!-- VOICE_BEGIN -->
	
<h1 class="contentheading">
	Siena: intitolato parco in piazza d'Armi a Norma Cossetto, Medaglia d’oro al merito civile</h1>



<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Domenica 18 Ottobre 2020 15:50		</span>
		
		
	</div>
	
	<!-- AddThis Button BEGIN -->
	<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=xa-4abab8a729bfd1ea"><img src="http://s7.addthis.com/static/btn/v2/lg-bookmark-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub=xa-4abab8a729bfd1ea"></script>
	<!-- AddThis Button END -->
	
	</div>


<div class="article-content">
<img style="margin-bottom: 10px;" src="/images/notizie/siena/parco-normacossetto.jpg" alt="parco normacossetto" width="650" height="433" />Ieri pomeriggio, sabato 17 ottobre, a Siena, si è svolta la cerimonia d’intitolazione del parco pubblico in piazza d'Armi alla memoria di Norma Cossetto, la giovane istriana nata a Visinada nel 1920 e uccisa dai partigiani jugoslavi nel 1943 nei pressi della foiba di Villa Surani dopo giorni di brutali e indicibili violenze.<br /><br />"Tutti i totalitarismi sono da condannare - ha affermato il sindaco Luigi De mossi nel corso della cerimonia -. In democrazia si rispetta anche chi la pensa in modo diverso: oggi la politica diventa un momento di appartenenza con l’inaugurazione del parco a Norma Cossetto".<br /><br />"Siamo orgogliosi di partecipare a questa manifestazione – ha detto Emanuele Merlino, presidente nazionale del Comitato 10 Febbraio, che ha presenziato alla cerimonia –. La nobile città di Siena con questa intitolazione compie un grande gesto di civiltà. Dopo Civitavecchia, Pescara e Assisi, ieri Siena e oggi Dervio (LC). In pochi giorni sono cinque i parchi e le aree pubbliche che sono stati dedicati a Norma Cossetto.<br /><br />Non è un caso che questo stia avvenendo. Grazie all’incessante opera del Comitato 10 Febbraio e delle associazioni degli esuli, la storia di Norma Cossetto è diventata patrimonio comune di tutti gli italiani, i quali chiedono che sia ricordata degnamente. La giovane martire istriana – conclude Merlino - che donò la sua vita per non rinunciare alla propria italianità, è il miglior testimone per tramandare, alle giovani generazioni, l’amore per la patria italiana."<br /><br />Norma Cossetto fu insignita della Medaglia d’oro al merito civile nel 2005 dal Presidente della Repubblica, Carlo Azeglio Ciampi, con questa motivazione: "Giovane studentessa istriana, catturata e imprigionata dai partigiani slavi, veniva lungamente seviziata e violentata dai suoi carcerieri e poi barbaramente gettata in una foiba. Luminosa testimonianza di coraggio e amor patrio".</div>

<!-- VOICE_END -->


<span class="article_separator">&nbsp;</span>


         		             			
                  		<!-- INIZIO JAZIN-->
                  		                  		<!-- FINE JAZIN -->
               	
               		</div>
               		<!--FINE CONTENUTO CORRENTE-->
                                                  
               	   	<!-- INIZIO CORRELATI -->
               	   			<div class="moduletable">
					<a href="http://whatsapp.sienafree.it/" target="_blank" rel="noopener"><img style="margin-bottom: 10px; margin-top: 20px;" src="/images/banners/sienafreewhatsapp2.png" alt="sienafreewhatsapp2" width="650" height="433" /></a>		</div>
			<div class="moduletable">
					<h3>POTREBBE INTERESSARTI </h3>
					
 
	<ul class="relateditems">
			<li>
							<a href="/siena/142-siena/120367-siena-intitolato-parco-in-piazza-darmi-a-norma-cossetto-medaglia-doro-al-merito-civile" class="fj_relatedplus">
		 	Siena: intitolato parco in piazza d'Armi a Norma Cossetto, Medaglia d’oro al merito civile - 18.10.20			</a>
		
			

			

				</li>
			<li>
							<a href="/siena/142-siena/120362-ecologisti-democratici-senesi-leuropa-chiama-siena-risponda" class="fj_relatedplus">
		 	Ecologisti Democratici senesi: ''L'Europa chiama, Siena risponda'' - 18.10.20			</a>
		
			

			

				</li>
			<li>
							<a href="/siena/142-siena/120361-siena-lunedi-19-ottobre-inaugurazione-dellilluminazione-del-parco-di-costalpino" class="fj_relatedplus">
		 	Siena, lunedì 19 ottobre inaugurazione dell'illuminazione del parco di Costalpino - 18.10.20			</a>
		
			

			

				</li>
			<li>
							<a href="/siena/142-siena/120348-siena-la-polizia-intercetta-ladri-di-appartamento-che-riescono-a-fuggire-dopo-un-rocambolesco-inseguimento" class="fj_relatedplus">
		 	Siena, la Polizia intercetta ladri di appartamento che riescono a fuggire dopo un rocambolesco inseguimento - 17.10.20			</a>
		
			

			

				</li>
			<li>
							<a href="/siena/142-siena/120343-siena-al-via-i-lavori-di-messa-in-sicurezza-in-via-pisacane" class="fj_relatedplus">
		 	Siena, al via i lavori di messa in sicurezza in via Pisacane - 16.10.20			</a>
		
			

			

				</li>
			<li>
							<a href="/siena/142-siena/120342-siena-nuova-veste-per-i-giardini-della-lizza" class="fj_relatedplus">
		 	Siena, nuova veste per i giardini della Lizza - 16.10.20			</a>
		
			

			

				</li>
			<li>
							<a href="/siena/142-siena/120336-siena-temperature-in-diminuzione-il-sindaco-de-mossi-firma-ordinanza-per-laccensione-dei-riscaldamenti" class="fj_relatedplus">
		 	Siena, temperature in diminuzione: il sindaco De Mossi firma ordinanza per l’accensione dei riscaldamenti - 16.10.20			</a>
		
			

			

				</li>
			<li>
							<a href="/siena/142-siena/120332-installate-25-nuove-telecamere-nel-territorio-comunale-di-siena" class="fj_relatedplus">
		 	Installate 25 nuove telecamere nel territorio comunale di Siena - 16.10.20			</a>
		
			

			

				</li>
			<li>
							<a href="/siena/142-siena/120324-siena-badante-infedele-ruba-in-casa-di-unanziana-denunciata-dalla-polizia-di-stato" class="fj_relatedplus">
		 	Siena, badante infedele ruba in casa di un’anziana: denunciata dalla Polizia di Stato - 16.10.20			</a>
		
			

			

				</li>
			<li>
							<a href="/siena/142-siena/120301-i-permessi-temporanei-ztl-da-30-minuti-gratuiti-rilasciati-solo-da-siena-parcheggi" class="fj_relatedplus">
		 	I permessi temporanei Ztl da 30 minuti gratuiti rilasciati solo da Siena Parcheggi - 15.10.20			</a>
		
			

			

				</li>
	</ul>
		</div>
			<div class="moduletable">
					<span style="font-size: 120%;"><strong>GUARDA ANCHE</strong></span>
<!-- ########### Ad Script for sienafree.it_cl_widget ################# -->
<script type="text/javascript">// <![CDATA[
// <![CDATA[
OA_show(2018);
// ]]>
// ]]></script>
<!-- ####### Fine Ad Script for sienafree.it_cl_widget ################ -->		</div>
	
               		<!-- FINE CORRELATI -->
            	               		           
            		<!-- INIZIO BANNER -->
            		<div id="ja-banner">
            		
            		</div>
            		<!-- FINE BANNER -->
            	
               		</div>
	         	</div>
	         	<!-- FINE CONTENUTO -->
            
         			         			
				<!-- INIZIO COLONNE -->
         			<div id="ja-colwrap">
         		
               					         	<!-- INIZIO MASSCOL -->
		         	<div id="ja-colmass" class="clearfix">
			        <div class="ja-innerpad">
                      	
				<!-- INIZIO BANNER SUPERTOP 300x250 (per mettere sopra ai banner top in pagine interne) -->
				   
                     		<!-- FINE BANNER SUPERTOP 300x250 -->

				<!-- INIZIO BANNER TOP 1 300x250 -->
				                     		<div id="ja-bannertop300x250">
                        	<!-- /5357751/bannerhome_top1_300x250 -->
<div id='div-gpt-ad-1561308438429-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561308438429-0'); });
</script>
</div>
		        	</div>
		               	   
                     		<!-- FINE BANNER TOP 1 300x250 -->
                     		
                     		<!--INIZIO TOP RIGHT 1-->
                        			<div class="moduletable">
					<h3>SOCIAL e MESSENGER</h3>
					<a href="https://www.facebook.com/sienafree.it/" target="_blank" rel="noopener"><img style="margin-right: 3px; margin-bottom: 10px; margin-left: 4px;" title="Facebook" src="/images/banners/Facebook_Round.png" alt="Facebook_Round" width="50" height="50" /></a> <a href="https://twitter.com/SienaFree" target="_blank" rel="noopener"><img style="margin-bottom: 10px; margin-right: 3px; margin-left: 3px;" title="Twitter" src="/images/banners/Twitter_round.png" alt="Twitter round" width="50" height="50" /></a> <a href="https://www.instagram.com/sienafree/" target="_blank" rel="noopener"><img style="margin-bottom: 10px; margin-right: 3px; margin-left: 3px;" title="Instagram" src="/images/banners/Instagram_round_social_media_icon_free.png" alt="Instagram_round_social_media_icon_free" width="50" height="50" /></a> <a href="https://telegram.me/sienafree" target="_blank" rel="noopener"><img style="margin-bottom: 10px; margin-right: 3px; margin-left: 3px;" title="Telegram" src="/images/banners/Telegram_round.png" alt="Telegram round" width="50" height="50" /></a> <a href="http://whatsapp.sienafree.it/" target="_blank" rel="noopener"><img style="margin-bottom: 10px; margin-left: 3px;" title="WhatsApp" src="/images/banners/Whatsapp_free_social_media_icon_round.png" alt="Whatsapp_free_social_media_icon_round" width="50" height="50" /></a>		</div>
	
                     		<!--FINE TOP RIGHT 1-->
                                          
                     		<!-- INIZIO BANNER TOP 2 300x250 -->
                     				               	<div id="ja-banner300x250">
                        	<!-- /5357751/bannerhome_top2_300x250 -->
<div id='div-gpt-ad-1561308820658-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561308820658-0'); });
</script>
</div>
		               	</div>
		               	   
                     		<!-- FINE BANNER TOP 2 300x250 -->

				<!--INIZIO TOP RIGHT 2-->
                        	
                     		<!--FINE TOP RIGHT 2-->

				<!-- INIZIO BANNER TOP 3 300x250 -->
                     				               	<div id="ja-banner300x250">
                        	<!-- /5357751/bannerhome_top3_300x250 -->
<div id='div-gpt-ad-1561309171503-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561309171503-0'); });
</script>
</div>
		               	</div>
		               	   
                     		<!-- FINE BANNER TOP 3 300x250 -->

				<!-- INIZIO BANNER TOP 4 300x250 -->
                     				               	<div id="ja-banner300x250">
                        	<!-- /5357751/bannerhome_top4_300x250 -->
<div id='div-gpt-ad-1581935746267-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1581935746267-0'); });
  </script>
</div>
		               	</div>
		               	   
                     		<!-- FINE BANNER TOP 4 300x250 -->

				<!-- INIZIO BANNER TOP 5 300x250 -->
                     				               	<div id="ja-banner300x250">
                        	<!-- /5357751/bannerhome_top5_300x250 -->
<div id='div-gpt-ad-1601631549250-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601631549250-0'); });
  </script>
</div>
		               	</div>
		               	   
                     		<!-- FINE BANNER TOP 5 300x250 -->

				<!-- INIZIO BANNER HOME 300x600 -->
                     		   
                     		<!-- FINE BANNER 300x600 -->

<!-- ################################################## CONTROLLATO FINO QUI ################################################## -->

                		
                     				<div class="moduletable">
					<h3>ESTRA NOTIZIE</h3>
					<iframe src="https://www.youtube.com/embed/eG4wF5NvXdg" width="300" height="168" allowfullscreen="allowfullscreen" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"></iframe>		</div>
			<div class="moduletable">
					<h3>VALDICHIANA VILLAGE - dolce Vita</h3>
					<video width="300" height="168" controls>
    <source src="/images/videos/VOVlandoffashion.mp4" type="video/mp4">
</video>		</div>
			<div class="moduletable">
					<h3>''La sospensione di un attimo''</h3>
					<iframe style="margin-bottom: 10px;" src="https://www.youtube.com/embed/2Oq95R0Tfbo?rel=1" width="300" height="169" allowfullscreen="true" allowtransparency="no" frameborder="0"></iframe>		</div>
			<div class="moduletable">
					<!-- ########### Ad Script for sienafree.it_medium_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(2017);
// ]]> --></script>
<!-- ####### Fine Ad Script for sienafree.it_medium_300x250 ################ -->		</div>
			<div class="moduletable">
					<!-- ########### Ad Script for sienafree.it_1scroll_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(2016);
// ]]> --></script>
<!-- ####### Fine Ad Script for sienafree.it_medium_300x250 ################ -->		</div>
			<div class="moduletable">
					<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SQUARE BANNER 300x250 GOOGLE AD SENSE -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7148704067135678"
     data-ad-slot="6060701706"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
			<div class="moduletable">
					<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SKYSCRAPER 300x600 GOOGLE AD SENSE -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7148704067135678"
     data-ad-slot="3084423308"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
			<div class="moduletable">
					<a href="http://whatsapp.sienafree.it/" target="_blank" rel="noopener"><img style="margin-bottom: 10px;" src="/images/banners/sienafreewhatsapp300X200.png" alt="sienafreewhatsapp300X200" width="300" height="200" /></a>		</div>
	
                                        		
                     		  
                     		<!-- FINE BANNER 2 300x250 -->
                   
                             
                     		<!-- FINE BANNER 2a 300x250 -->
                     		
                     		         						<script type="text/javascript" src="http://www.sienafree.it/templates/ja_teline_ii/mootabs/mootabs1.2.js"></script>
         						<script type="text/javascript">
         							window.addEvent('load', initmootabs);
         							function initmootabs() {
         								myTabs1 = new jamootabs('ja-tabs', {
         									
	width: 			'auto', 
	height: 		'auto', 
	padding:     15,
	duration:		1000,
	changeTransition: Fx.Transitions.Expo.easeOut,
	animType:		'animMove'
         								});
         							}
         						</script>
				         
                     		<div id="ja-tabswrap">
	                     		<div id="ja-tabs" class="clearfix">
			                  		<div class="ja-tab-panels">
			                     				<div class="moduletable">
					<h3>Notizie più lette oggi</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/salute-e-benessere/257-salute-e-benessere/120352-coronavirus-54-nuovi-casi-in-provincia-di-siena-152-in-totale-nellausl-sud-est" class="mostread">
			Coronavirus: 54 nuovi casi in provincia di Siena, 152 in totale nell'Ausl Sud Est</a>
	</li>
	<li class="mostread">
		<a href="/salute-e-benessere/257-salute-e-benessere/120354-coronavirus-879-nuovi-casi-positivi-in-toscana-9247-i-positivi-732-50-in-terapia-intensiva--1-2-deceduti" class="mostread">
			Coronavirus: 879 nuovi casi positivi in Toscana, 9.247 i positivi (+732), 50 in terapia intensiva (-1), 2 deceduti</a>
	</li>
	<li class="mostread">
		<a href="/salute-e-benessere/257-salute-e-benessere/120349-coronavirus-dal-18-ottobre-in-toscana-i-tamponi-si-prenotano-online" class="mostread">
			Coronavirus, dal 18 ottobre in Toscana i tamponi si prenotano online</a>
	</li>
	<li class="mostread">
		<a href="/economia-e-finanza/264-economia-e-finanza/120355-filiali-mps-aperte-solo-su-appuntamento" class="mostread">
			Filiali Mps aperte solo su appuntamento</a>
	</li>
	<li class="mostread">
		<a href="/palio-e-contrade/oca/2894-contrada-delloca-i-prossimi-appuntamenti" class="mostread">
			Contrada dell'Oca, i prossimi appuntamenti</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Settimana</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/salute-e-benessere/257-salute-e-benessere/120294-scomparsa-del-professor-alfonso-de-stefano-il-cordoglio-dellaou-senese-e-delluniversita" class="mostread">
			Scomparsa del professor Alfonso De Stefano, il cordoglio dell'Aou Senese e dell'Università</a>
	</li>
	<li class="mostread">
		<a href="/lavoro-formazione/198-lavoro/120249-comune-di-siena-bando-per-assunzioni-a-tempo-determinato-di-istruttore-didattico-asilo-nido" class="mostread">
			Comune di Siena, bando per assunzioni a tempo determinato di ''Istruttore didattico asilo nido''</a>
	</li>
	<li class="mostread">
		<a href="/salute-e-benessere/257-salute-e-benessere/120215-coronavirus-38-nuovi-casi-in-provincia-di-siena-115-in-totale-nellausl-sud-est" class="mostread">
			Coronavirus: 38 nuovi casi in provincia di Siena, 115 in totale nell'Ausl Sud Est</a>
	</li>
	<li class="mostread">
		<a href="/salute-e-benessere/257-salute-e-benessere/120260-coronavirus-33-nuovi-casi-in-provincia-di-siena-110-in-totale-nellausl-sud-est" class="mostread">
			Coronavirus: 33 nuovi casi in provincia di Siena, 110 in totale nell'Ausl Sud Est</a>
	</li>
	<li class="mostread">
		<a href="/siena/142-siena/120263-tiemme-nuovi-casi-di-dipendenti-positivi-al-coronavirus" class="mostread">
			Tiemme, nuovi casi di dipendenti positivi al coronavirus</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Mese</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/chianciano-terme/119796-chianciano-terme-covid-19-sospese-attivita-didattiche-e-sportive-extrascolastiche" class="mostread">
			Chianciano Terme, Covid-19: sospese attività didattiche e sportive extrascolastiche</a>
	</li>
	<li class="mostread">
		<a href="/salute-e-benessere/257-salute-e-benessere/120084-coronavirus-13-nuovi-casi-in-provincia-di-siena-72-in-totale-nellausl-sud-est" class="mostread">
			Coronavirus: 13 nuovi casi in provincia di Siena, 72 in totale nell'Ausl Sud Est</a>
	</li>
	<li class="mostread">
		<a href="/salute-e-benessere/257-salute-e-benessere/119711-policlinico-di-siena-dopo-alcuni-mesi-nuovo-ricovero-in-area-covid" class="mostread">
			Policlinico di Siena: dopo alcuni mesi nuovo ricovero in Area Covid</a>
	</li>
	<li class="mostread">
		<a href="/universita/203-universita/119996-il-professor-rino-rappuoli-prende-servizio-alluniversita-di-siena" class="mostread">
			Il professor Rino Rappuoli prende servizio all'Università di Siena</a>
	</li>
	<li class="mostread">
		<a href="/salute-e-benessere/257-salute-e-benessere/119700-coronavirus-4-nuovi-casi-in-provincia-di-siena-1-in-ambito-scolastico-20-in-totale-nellausl-sud-est" class="mostread">
			Coronavirus: 4 nuovi casi in provincia di Siena (1 in ambito scolastico), 20 in totale nell'Ausl Sud Est</a>
	</li>
</ul>		</div>
	
		                     		</div>
	                     		</div>
	                  		</div>
			      	   						         
			      	   		<!-- INIZIO BANNER 3 300x250 -->
			      	   		  
                     		<!-- FINE BANNER 3 300x250 -->
                                        
                     				<div class="moduletable">
					<a href="http://www.fotostudiosiena.it" target="_blank"><img src="/images/banners/fotostudiosiena.gif" alt="fotostudiosiena" width="300" height="250" /></a>		</div>
	
                             
                     		  
                     		<!-- FINE BANNER 4 300x250 --> 
                     				      	   
                     				<div class="moduletable">
					<!-- ########### Ad Script for sienafree.it_1scroll_300x600 ################# -->
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(3177);
    // ]]> --></script>
<!-- ####### Fine Ad Script for sienafree.it_1scroll_300x600 ################ -->		</div>
			<div class="moduletable">
					<h3>SEGUICI SU FACEBOOK</h3>
					<div id="kafbfanbox" class="kafbfanbox "><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/sienafree.it" width="300" height="250" show_faces="true" stream="false" header="false"" ></fb:like-box><noscript>JavaScript must be enabled in order to use KA Facebook Fanbox. <a href=\"\">Refresh Page.</a></noscript></div>		</div>
	
                                                        
         					</div>
		         		</div>
		         		<!-- FINE MASSCOL -->
		         		               
               		<!--INIZIO COLONNE SINGOLE-->
               		<div id="ja-cols" class="clearfix">
			         
                  		<!--INIZIO COLONNA SINISTRA-->
                  			               		<!--FINE COLONNA SINISTRA-->
                  
                  		<!--INIZIO COLONNA DESTRA-->
			         		                  		<!--FINE COLONNA SINISTRA-->
		         		</div>
               		<!--FINE COLONNE SINGOLE-->
            		</div>
	         		<!-- FINE COLONNE -->
	         		         		</div>
         		<!--FINE CONTENUTO-->


      		</div><!--fine ja-container-inner-->
   		</div><!--fine ja-container-->  
   			   		
   		
   		<!--BANNER BOTTOM-->
   		   		<div id="banner-bottom970x250">
           	<!-- ########### Ad Script for sienafree.it_1scroll_970x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show(3190);
// ]]> --></script>
<!-- ####### Fine Ad Script for sienafree.it_1scroll_970x250 ################ -->
		   </div>
   		 
   		<!--FINE BANNER BOTTOM-->

		<!-- INIZIO PRESSTECH VIDEO-SKIN -->
		<script type='text/javascript'><!--// <![CDATA[
		 OA_show(2019);
		// ]]> --></script>
		<!-- FINE PRESSTECH VIDEO-SKIN -->
   		   		
   		<!-- INIZIO FOOTER -->
   		<div id="ja-footerwrap" class="clearfix">
      		<div id="ja-footer">
         		<ul id="mainlevel-nav"><li><a href="http://www.sienafree.it" class="mainlevel-nav" >Home</a></li><li><a href="/contatti" class="mainlevel-nav" >Contatti</a></li><li><a href="/privacy-policy" class="mainlevel-nav" >Privacy Policy</a></li><li><a href="http://www.sienafree.it/cookie.html" class="mainlevel-nav" >Cookie</a></li><li><a href="/archivio" class="mainlevel-nav" >Archivio</a></li></ul>
         		
<div id="alexa">
<script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/b?url=www.sienafree.it"></script>
</div>

SIENA FREE QUOTIDIANO ONLINE. Tutti i diritti riservati &copy; 2017-2020. Editore SIENAFREE SRLS, viale Vittorio Veneto, 41, SIENA. P.IVA 01431460524.
<br />Direttore Responsabile Giuseppe Nigro.
<br />Registrazione Tribunale di Siena n&#176; 4 del 29/05/2017</small>

<br/>
<br/>


<a href="http://www.ctps.it"><img src="/images/palio/logoconsorziotutelapalio_nuovo60.jpg" width="60" height="57" alt="Consorzio Tutela Palio di Siena" /></a>

<div id="ctps">
Gli stemmi, i colori delle Contrade e le immagini del Palio sono utilizzati
<br />con l'approvazione del <strong>Consorzio per la Tutela del Palio di Siena.</strong>
<br />Ogni altro uso o riproduzione sono vietate salvo espressa autorizzazione del Consorzio.</div>
         	</div>
   		</div>
   		<!-- FINE FOOTER -->
		</div>
		<!--FINE CONTAINER-->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-WKT-QtbSBHLFg"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-WKT-QtbSBHLFg.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<!-- INIZIO PRESSCOM Shinystat Tag -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-sienafreeit&NODW=yes&P=4" async="async"></script>
<!-- FINE PRESSCOM Shinystat Tag -->

</body>

</html>