<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it">
<head>
  <base href="http://sienafree.it/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="siena, regione, telecamere, videosorveglianza" />
  <meta name="title" content="Videosorveglianza, 850 telecamere ''intelligenti'' pronte ad accendersi in tutta la provincia di Siena" />
  <meta name="description" content="Telecamere sì, ma ‘intelligenti'. Con quasi due terzi degli interventi in corso o già conclusi, mentre nel resto dei comuni è pronta a partire la gara d'installazione. " />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Videosorveglianza, 850 telecamere ''intelligenti'' pronte ad accendersi in tutta la provincia di Siena</title>
  <link href="/templates/ja_teline_ii/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://sienafree.it/modules/mod_gk_news_highlighter/style/style.php?suffix=news-highlight-1&amp;moduleHeight=24&amp;moduleWidth=988&amp;interfaceWidth=150&amp;extra_divs=1&amp;bgcolor=ffffff&amp;bordercolor=efefef&amp;set=5&amp;linkcolor=&amp;hlinkcolor=&amp;textleft_color=&amp;textleft_style=bold" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://sienafree.it/modules/mod_gk_news_highlighter/scripts/engine_compress.js"></script>
  <script type="text/javascript" src="http://sienafree.it/modules/mod_gk_news_highlighter/scripts/importer.php?module_id=news-highlight-1&amp;animation_type=4&amp;animation_speed=400&amp;animation_interval=7000&amp;animation_fun=Fx.Transitions.linear&amp;mouseover=1"></script>
  <script type="text/javascript" src="http://sienafree.it//modules/mod_date2/ty2udate.js"></script>
  <script type="text/javascript">
		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>
  <meta property="og:title" content="Videosorveglianza, 850 telecamere ''intelligenti'' pronte ad accendersi in tutta la provincia di Siena"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://sienafree.it/siena/142-siena/97330-videosorveglianza-850-telecamere-intelligenti-pronte-ad-accendersi-in-tutta-la-provincia-di-siena"/>
  <meta property="og:site_name" content="Siena Free Quotidiano Online"/>
  <meta property="og:image" content="http://sienafree.it/images/notizie/siena/videocamere2017.jpg"/>






<meta name="viewport" content="width=device-width, initial-scale=0.54" />






<!-- <meta name="viewport" content="width=device-width content="initial-scale=0.1" /> -->
<link rel="stylesheet" href="http://sienafree.it/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://sienafree.it/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://sienafree.it/templates/ja_teline_ii/highslide/highslide.css" type="text/css" />
<link rel="stylesheet" href="http://sienafree.it/templates/ja_teline_ii/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://sienafree.it/templates/ja_teline_ii/css/typo.css" type="text/css" />
<link rel="stylesheet" href="http://sienafree.it/templates/ja_teline_ii/css/ja.news.css" type="text/css" />
<link href="http://sienafree.it/templates/ja_teline_ii/mootabs/mootabs1.2.css" rel="stylesheet" type="text/css" />
<meta name="verify-v1" content="o07hUAmw8lvec/qwvsjNh09PV5CTjnIQXxoqFdMyNEQ=" />
<script type="text/javascript" src="http://sienafree.it/templates/ja_teline_ii/js/ja.script.js"></script>
<script type="text/javascript" src="http://sienafree.it/templates/ja_teline_ii/highslide/highslide-full.js"></script>
<script src="/cookiechoices.js"></script>


<!-- Menu head -->
			<link href="http://sienafree.it/templates/ja_teline_ii/ja_menus/ja_cssmenu/ja.cssmenu.css" rel="stylesheet" type="text/css" />
			<script src="http://sienafree.it/templates/ja_teline_ii/ja_menus/ja_cssmenu/ja.cssmenu.js" language="javascript" type="text/javascript"></script>
			<link href="http://sienafree.it/templates/ja_teline_ii/css/colors/theme-deepblue.css" rel="stylesheet" type="text/css" />

<!-- ############# Head Script #################### -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=386'></script>
<!-- ######### Fine Head Script ################### -->

<!-- INIZIO GOOGLE DFP -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/5357751/skin', [1024, 768], 'div-gpt-ad-1512136382687-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300x250_idealista', [300, 250], 'div-gpt-ad-1411812959674-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/SIENA_300x250', [300, 250], 'div-gpt-ad-1435493031161-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300X250_POSIZIONE_1', [300, 250], 'div-gpt-ad-1411812959674-1').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300X250_TOP', [300, 250], 'div-gpt-ad-1428475132695-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_ATF_leaderboard_728x90', [728, 90], 'div-gpt-ad-1411812959674-3').addService(googletag.pubads());
googletag.defineSlot('/5357751/salute-sport-montepulciano', [300, 250], 'div-gpt-ad-1411893456881-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300X250_POSIZIONE_3', [300, 250], 'div-gpt-ad-1411893868126-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/POGGIBONSI-SANGIMIGNANO-LEADERBOARD728X90', [728, 90], 'div-gpt-ad-1481040472059-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/BUONCONVENTO_300X250', [300, 250], 'div-gpt-ad-1417435266910-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/PROVINCE_300X250', [300, 250], 'div-gpt-ad-1427276147962-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/sienafree_palio_top_300x250', [300, 250], 'div-gpt-ad-1471092380508-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- FINE GOOGLE DFP -->

<!-- INIZIO GOOGLE UNIVERSAL ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7211926-1', 'sienafree.it');
  ga('send', 'pageview');

</script>
<!-- FINE GOOGLE UNIVERSAL ANALYTICS -->




<script type='text/javascript'><!--// <![CDATA[
 OA_show(2019);
// ]]> --></script>






</head>





<body id="bd" class="wide fs3" >

<!-- /5357751/skin -->
<div id='div-gpt-ad-1512136382687-0' style='height:0px; width:0px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512136382687-0'); });
</script>
</div>
		

<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicita\' e servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo la pagina o cliccando qualunque elemento acconsenti all\'uso dei cookie. Se vuoi saperne di piu\' o negare il consenso a tutti o ad alcuni cookie', 'Chiudi X', 'clicca qui', 'http://sienafree.it/cookie.html');
  });
</script>




	<div id="ja-wrapper">

		<!-- INIZIO HEADER -->
		<div id="ja-headerwrap">
   		<div id="ja-header" class="clearfix">
         
	   		<!-- INIZIO LEADERBOARD -->
				<div id="ja-leaderboard">
		   		<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<!-- LEADERBOARD 728x90 --> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-7148704067135678" data-ad-slot="8167428906"></ins>
<script type="text/javascript">// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
				</div>
				<!-- FINE LEADERBOARD -->
               	   
	   		<!-- INIZIO HEADTOOLS -->
	   		<div id="ja-headtools" class="ja-headtool">
	      		<div class="ja-innerpad clearfix">

		      		<!--INIZIO LOGIN-->
              		<div style="margin:0px auto;width:auto;text-align:right;"><span id="ty2udate1226"></span>Martedì, 20 Febbraio 2018</div><form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="30" alt="Cerca" class="inputbox" type="text" size="30" value="cerca in SienaFree.it"  onblur="if(this.value=='') this.value='cerca in SienaFree.it';" onfocus="if(this.value=='cerca in SienaFree.it') this.value='';" /><input type="submit" value="Cerca" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="198" />
</form>
              		<!--FINE LOGIN-->
        	   	        		
           		</div>
	   		</div>
      		<!--FINE HEADTOOLS-->
       		      		
      		<!--INIZIO MANCHETTE LEFT-->
      		<div id="manchetteSX">
            <div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/460" target="_blank"><img src="http://sienafree.it/images/banners/cras-manchette2016.gif" alt="Banner" /></a>	</div>

</div>

            </div>
            <!--FINE MANCHETTE LEFT-->
      		
       		<!--INIZIO LOGO-->
   			<div id="logo">
   				<a href="http://www.sienafree.it/"></a>
   			</div>
   			<!--FINE LOGO--> 
   			   
   			<!--INIZIO MANCHETTE RIGHT-->
            <div id="manchetteDX">
            <div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/461" target="_blank"><img src="http://sienafree.it/images/banners/cras-manchette2016.gif" alt="Banner" /></a>	</div>

</div>

            </div>
            <!--FINE MANCHETTE RIGHT-->
   	   			
     		</div>
		</div>
		<!-- FINE HEADER -->

		
		<!-- INIZIO MAIN NAVIGATION -->
		<div id="ja-mainnavwrap">
			<div id="ja-mainnav" class="clearfix">
				<ul id="ja-cssmenu" class="clearfix">
<li ><a href="http://sienafree.it/" class="menu-item0 first-item" id="menu248" title="Home"><span class="menu-title">Home</span></a></li> 
<li class="active"><a href="/siena" class="menu-item1 active" id="menu198" title="Siena"><span class="menu-title">Siena</span></a></li> 
<li class="havechild"><a href="/provincia" class="menu-item2" id="menu367" title="Provincia"><span class="menu-title">Provincia</span></a><ul><li ><a href="http://www.sienafree.it/abbadia-san-salvatore" class=" first-item" id="menu604" title="Abbadia San Salvatore"><span class="menu-title">Abbadia San Salvatore</span></a></li> 
<li ><a href="http://www.sienafree.it/asciano"  id="menu605" title="Asciano"><span class="menu-title">Asciano</span></a></li> 
<li ><a href="http://www.sienafree.it/buonconvento"  id="menu606" title="Buonconvento"><span class="menu-title">Buonconvento</span></a></li> 
<li ><a href="http://www.sienafree.it/casole-delsa"  id="menu607" title="Casole d'Elsa"><span class="menu-title">Casole d'Elsa</span></a></li> 
<li ><a href="http://www.sienafree.it/castellina-in-chianti"  id="menu608" title="Castellina in Chianti"><span class="menu-title">Castellina in Chianti</span></a></li> 
<li ><a href="http://www.sienafree.it/castelnuovo-berardenga"  id="menu609" title="Castelnuovo Berardenga"><span class="menu-title">Castelnuovo Berardenga</span></a></li> 
<li ><a href="http://www.sienafree.it/castiglione-dorcia"  id="menu610" title="Castiglione d'Orcia"><span class="menu-title">Castiglione d'Orcia</span></a></li> 
<li ><a href="http://www.sienafree.it/cetona"  id="menu611" title="Cetona"><span class="menu-title">Cetona</span></a></li> 
<li ><a href="http://www.sienafree.it/chianciano-terme"  id="menu612" title="Chianciano Terme"><span class="menu-title">Chianciano Terme</span></a></li> 
<li ><a href="http://www.sienafree.it/chiusdino"  id="menu613" title="Chiusdino"><span class="menu-title">Chiusdino</span></a></li> 
<li ><a href="http://www.sienafree.it/chiusi"  id="menu614" title="Chiusi"><span class="menu-title">Chiusi</span></a></li> 
<li ><a href="http://www.sienafree.it/colle-di-val-delsa"  id="menu615" title="Colle di Val d'Elsa"><span class="menu-title">Colle di Val d'Elsa</span></a></li> 
<li ><a href="http://www.sienafree.it/gaiole-in-chianti"  id="menu616" title="Gaiole in Chianti"><span class="menu-title">Gaiole in Chianti</span></a></li> 
<li ><a href="http://www.sienafree.it/montalcino"  id="menu617" title="Montalcino"><span class="menu-title">Montalcino</span></a></li> 
<li ><a href="http://www.sienafree.it/montepulciano"  id="menu619" title="Montepulciano"><span class="menu-title">Montepulciano</span></a></li> 
<li ><a href="http://www.sienafree.it/monteriggioni"  id="menu620" title="Monteriggioni"><span class="menu-title">Monteriggioni</span></a></li> 
<li ><a href="http://www.sienafree.it/monteroni-darbia"  id="menu621" title="Monteroni d'Arbia"><span class="menu-title">Monteroni d'Arbia</span></a></li> 
<li ><a href="http://www.sienafree.it/monticiano"  id="menu622" title="Monticiano"><span class="menu-title">Monticiano</span></a></li> 
<li ><a href="http://www.sienafree.it/murlo"  id="menu623" title="Murlo"><span class="menu-title">Murlo</span></a></li> 
<li ><a href="http://www.sienafree.it/piancastagnaio"  id="menu624" title="Piancastagnaio"><span class="menu-title">Piancastagnaio</span></a></li> 
<li ><a href="http://www.sienafree.it/pienza"  id="menu625" title="Pienza"><span class="menu-title">Pienza</span></a></li> 
<li ><a href="http://www.sienafree.it/poggibonsi"  id="menu626" title="Poggibonsi"><span class="menu-title">Poggibonsi</span></a></li> 
<li ><a href="http://www.sienafree.it/radda-in-chianti"  id="menu627" title="Radda in Chianti"><span class="menu-title">Radda in Chianti</span></a></li> 
<li ><a href="http://www.sienafree.it/radicofani"  id="menu628" title="Radicofani"><span class="menu-title">Radicofani</span></a></li> 
<li ><a href="http://www.sienafree.it/radicondoli"  id="menu629" title="Radicondoli"><span class="menu-title">Radicondoli</span></a></li> 
<li ><a href="http://www.sienafree.it/rapolano-terme"  id="menu630" title="Rapolano Terme"><span class="menu-title">Rapolano Terme</span></a></li> 
<li ><a href="http://www.sienafree.it/san-casciano-dei-bagni"  id="menu631" title="San Casciano dei Bagni"><span class="menu-title">San Casciano dei Bagni</span></a></li> 
<li ><a href="http://www.sienafree.it/san-gimignano"  id="menu638" title="San Gimignano"><span class="menu-title">San Gimignano</span></a></li> 
<li ><a href="http://www.sienafree.it/san-giovanni-dasso"  id="menu640" title="San Giovanni d'Asso"><span class="menu-title">San Giovanni d'Asso</span></a></li> 
<li ><a href="http://www.sienafree.it/san-quirico-dorcia"  id="menu632" title="San Quirico d'Orcia"><span class="menu-title">San Quirico d'Orcia</span></a></li> 
<li ><a href="http://www.sienafree.it/sarteano"  id="menu633" title="Sarteano"><span class="menu-title">Sarteano</span></a></li> 
<li ><a href="http://www.sienafree.it/sinalunga"  id="menu634" title="Sinalunga"><span class="menu-title">Sinalunga</span></a></li> 
<li ><a href="http://www.sienafree.it/sovicille"  id="menu635" title="Sovicille"><span class="menu-title">Sovicille</span></a></li> 
<li ><a href="http://www.sienafree.it/torrita-di-siena"  id="menu636" title="Torrita di Siena"><span class="menu-title">Torrita di Siena</span></a></li> 
<li ><a href="http://www.sienafree.it/trequanda"  id="menu637" title="Trequanda"><span class="menu-title">Trequanda</span></a></li> 
<li ><a href="http://www.sienafree.it/provinciali" class=" last-item" id="menu647" title="Provinciali"><span class="menu-title">Provinciali</span></a></li> 
</ul></li> 
<li ><a href="/toscana" class="menu-item3" id="menu199" title="Toscana"><span class="menu-title">Toscana</span></a></li> 
<li ><a href="/economia-e-finanza" class="menu-item4" id="menu533" title="Economia e Finanza"><span class="menu-title">Economia e Finanza</span></a></li> 
<li ><a href="/arte-e-cultura" class="menu-item5" id="menu435" title="Arte e Cultura"><span class="menu-title">Arte e Cultura</span></a></li> 
<li ><a href="/eventi-e-spettacoli" class="menu-item6" id="menu522" title="Eventi e Spettacoli"><span class="menu-title">Eventi e Spettacoli</span></a></li> 
<li class="havechild"><a href="/sport" class="menu-item7" id="menu532" title="Sport"><span class="menu-title">Sport</span></a><ul><li ><a href="/sport/calcio" class=" first-item" id="menu362" title="Calcio"><span class="menu-title">Calcio</span></a></li> 
<li ><a href="/sport/basket"  id="menu374" title="Basket"><span class="menu-title">Basket</span></a></li> 
<li ><a href="/sport/baseball"  id="menu642" title="Baseball"><span class="menu-title">Baseball</span></a></li> 
<li ><a href="/sport/rugby"  id="menu576" title="Rugby"><span class="menu-title">Rugby</span></a></li> 
<li ><a href="/sport/volley"  id="menu448" title="Volley"><span class="menu-title">Volley</span></a></li> 
<li ><a href="/sport/altri-sport" class=" last-item" id="menu641" title="Altri sport"><span class="menu-title">Altri sport</span></a></li> 
</ul></li> 
<li ><a href="/salute-e-benessere" class="menu-item8" id="menu171" title="Salute e Benessere"><span class="menu-title">Salute e Benessere</span></a></li> 
<li ><a href="/universita" class="menu-item9" id="menu481" title="Università"><span class="menu-title">Università</span></a></li> 
<li class="havechild"><a href="/servizi" class="menu-item10" id="menu450" title="Servizi"><span class="menu-title">Servizi</span></a><ul><li ><a href="/servizi/oroscopo" class=" first-item" id="menu518" title="Oroscopo"><span class="menu-title">Oroscopo</span></a></li> 
<li ><a href="/servizi/meteo"  id="menu452" title="Meteo"><span class="menu-title">Meteo</span></a></li> 
<li ><a href="/servizi/farmacie"  id="menu451" title="Farmacie"><span class="menu-title">Farmacie</span></a></li> 
<li ><a href="/servizi/viabilita"  id="menu537" title="Viabilità"><span class="menu-title">Viabilità</span></a></li> 
<li ><a href="http://www.paginebianche.it"  id="menu456" title="Pagine Bianche"><span class="menu-title">Pagine Bianche</span></a></li> 
<li ><a href="http://www.paginegialle.it"  id="menu457" title="Pagine Gialle"><span class="menu-title">Pagine Gialle</span></a></li> 
<li ><a href="http://www.trenitalia.com"  id="menu458" title="Trenitalia"><span class="menu-title">Trenitalia</span></a></li> 
<li ><a href="/servizi/cerca-in-sienafreeit" class=" last-item" id="menu568" title="Cerca in SienaFree.it"><span class="menu-title">Cerca in SienaFree.it</span></a></li> 
</ul></li> 
<li class="havechild"><a href="/palio-e-contrade" class="menu-item11" id="menu469" title="Palio e Contrade"><span class="menu-title">Palio e Contrade</span></a><ul><li ><a href="/palio-e-contrade/palio" class=" first-item" id="menu503" title="Palio"><span class="menu-title">Palio</span></a></li> 
<li ><a href="/palio-e-contrade/aquila"  id="menu330" title="Aquila"><span class="menu-title">Aquila</span></a></li> 
<li ><a href="/palio-e-contrade/bruco"  id="menu331" title="Bruco"><span class="menu-title">Bruco</span></a></li> 
<li ><a href="/palio-e-contrade/chiocciola"  id="menu332" title="Chiocciola"><span class="menu-title">Chiocciola</span></a></li> 
<li ><a href="/palio-e-contrade/civetta"  id="menu333" title="Civetta"><span class="menu-title">Civetta</span></a></li> 
<li ><a href="/palio-e-contrade/drago"  id="menu334" title="Drago"><span class="menu-title">Drago</span></a></li> 
<li ><a href="/palio-e-contrade/giraffa"  id="menu335" title="Giraffa"><span class="menu-title">Giraffa</span></a></li> 
<li ><a href="/palio-e-contrade/istrice"  id="menu336" title="Istrice"><span class="menu-title">Istrice</span></a></li> 
<li ><a href="/palio-e-contrade/leocorno"  id="menu337" title="Leocorno"><span class="menu-title">Leocorno</span></a></li> 
<li ><a href="/palio-e-contrade/lupa"  id="menu338" title="Lupa"><span class="menu-title">Lupa</span></a></li> 
<li ><a href="/palio-e-contrade/nicchio"  id="menu339" title="Nicchio"><span class="menu-title">Nicchio</span></a></li> 
<li ><a href="/palio-e-contrade/oca"  id="menu340" title="Oca"><span class="menu-title">Oca</span></a></li> 
<li ><a href="/palio-e-contrade/onda"  id="menu341" title="Onda"><span class="menu-title">Onda</span></a></li> 
<li ><a href="/palio-e-contrade/pantera"  id="menu342" title="Pantera"><span class="menu-title">Pantera</span></a></li> 
<li ><a href="/palio-e-contrade/selva"  id="menu343" title="Selva"><span class="menu-title">Selva</span></a></li> 
<li ><a href="/palio-e-contrade/tartuca"  id="menu344" title="Tartuca"><span class="menu-title">Tartuca</span></a></li> 
<li ><a href="/palio-e-contrade/torre"  id="menu345" title="Torre"><span class="menu-title">Torre</span></a></li> 
<li ><a href="/palio-e-contrade/valdimontone" class=" last-item" id="menu346" title="Valdimontone"><span class="menu-title">Valdimontone</span></a></li> 
</ul></li> 
<li ><a href="/turismo" class="menu-item12" id="menu566" title="Turismo"><span class="menu-title">Turismo</span></a></li> 
<li ><a href="/agroalimentare" class="menu-item13" id="menu159" title="Agroalimentare"><span class="menu-title">Agroalimentare</span></a></li> 
<li ><a href="/enogastronomia" class="menu-item14" id="menu531" title="Enogastronomia"><span class="menu-title">Enogastronomia</span></a></li> 
<li ><a href="/ambiente-energia" class="menu-item15" id="menu554" title="Ambiente-Energia"><span class="menu-title">Ambiente-Energia</span></a></li> 
<li ><a href="/lavoro-formazione" class="menu-item16" id="menu476" title="Lavoro-Formazione"><span class="menu-title">Lavoro-Formazione</span></a></li> 
<li ><a href="http://www.arezzonotizie.it/" class="menu-item17" id="menu644" title="NOTIZIE AREZZO"><span class="menu-title">NOTIZIE AREZZO</span></a></li> 
<li ><a href="http://www.ilgiunco.net/" class="menu-item18 last-item" id="menu645" title="NOTIZIE GROSSETO"><span class="menu-title">NOTIZIE GROSSETO</span></a></li> 
</ul>			</div>
		</div>
				<!-- FINE MAIN NAVIGATION -->

		<!-- INIZIO SLIDER NOTIZIE -->
		<div id="ja-slidernotizie">
   		
<div class="gk_news_highlighter" id="news-highlight-1">
                <div class="gk_news_highlighter_interface">
                <span class="text">Ultime Notizie</span>
                <div><a href="#" class="prev"></a>
				<a href="#" class="next"></a></div>
        </div>
                <div class="gk_news_highlighter_wrapper">
                                                                                    	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/97337-operazione-periferie-sicure-per-innalzare-il-livello-di-sicurezza-a-siena-e-in-provincia-il-bilancio-della-polizia-di-stato"><span class="gk_news_highlighter_title">Operazione periferie sicure per innalzare il livello di sicurezza a Siena e in provincia: il bilancio della Polizia di Stato</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/eventi-e-spettacoli/256-eventi-e-spettacoli/97336-dente-e-guido-catalano-contemporaneamente-insieme-per-il-cartellone-di-rinnovati-rinnovati"><span class="gk_news_highlighter_title">Dente e Guido Catalano ''Contemporaneamente insieme'' per il cartellone di Rinnòvati Rinnovati</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/rapolano-terme/97335-sicurezza-nel-trasporto-pubblico-tiziana-nisini-lega-incontra-alessandro-martini"><span class="gk_news_highlighter_title">Sicurezza nel trasporto pubblico: Tiziana Nisini (Lega) incontra Alessandro Martini</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/sport/volley/97334-emma-villas-vincenzo-spadavecchia-credo-nelle-nostre-potenzialita-nessun-rilassamento-nelle-prossime-partite"><span class="gk_news_highlighter_title">Emma Villas, Vincenzo Spadavecchia: ''Credo nelle nostre potenzialità, nessun rilassamento nelle prossime partite''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/97333-videosorveglianza-saranno-finanziati-anche-gli-ultimi-sei-progetti-senesi"><span class="gk_news_highlighter_title">Videosorveglianza, saranno finanziati anche gli ultimi sei progetti senesi</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/poggibonsi/97332-nuovi-progetti-per-partecipare-ai-bandi-continua-lattivita-di-programmazione-a-poggibonsi"><span class="gk_news_highlighter_title">Nuovi progetti per partecipare ai bandi, continua l’attività di programmazione a Poggibonsi</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/sport/baseball/97331-baseball-giovanile-e-partita-la-winter-league"><span class="gk_news_highlighter_title">Baseball giovanile, è partita la Winter League</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/97330-videosorveglianza-850-telecamere-intelligenti-pronte-ad-accendersi-in-tutta-la-provincia-di-siena"><span class="gk_news_highlighter_title">Videosorveglianza, 850 telecamere ''intelligenti'' pronte ad accendersi in tutta la provincia di Siena</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/97329-matteo-renzi-a-siena-giovedi-prossimo-ad-iniziativa-organizzata-dallunione-comunale-pd-della-citta"><span class="gk_news_highlighter_title">Matteo Renzi a Siena giovedì prossimo ad iniziativa organizzata dall'Unione Comunale PD della città</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/monteriggioni/97328-rapina-ai-due-anziani-coniugi-di-monteriggioni-serrate-indagini-dei-carabinieri"><span class="gk_news_highlighter_title">Rapina ai due anziani coniugi di Monteriggioni: serrate indagini dei Carabinieri</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/lavoro-formazione/198-lavoro/97327-la-lega-di-siena-su-whirlpool-lazienda-che-fa-politica-prima-annuncia-poi-si-ritira-ha-imparato-dal-pd"><span class="gk_news_highlighter_title">La Lega di Siena su Whirlpool: ''L'azienda che fa politica: prima annuncia, poi si ritira. Ha imparato dal PD?''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/san-gimignano/97326-36enne-nuovamente-arrestato-per-atti-persecutori-nei-confronti-della-moglie"><span class="gk_news_highlighter_title">36enne nuovamente arrestato per atti persecutori nei confronti della moglie</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/sovicille/97325-riorganizzazione-del-sistema-di-raccolta-rifiuti-nel-comune-di-sovicille-il-calendario-dei-prossimi-incontri-pubblici"><span class="gk_news_highlighter_title">Riorganizzazione del sistema di raccolta rifiuti nel comune di Sovicille: il calendario dei prossimi incontri pubblici</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/chianciano-terme/97324-40enne-trovata-impiccata-in-casa-"><span class="gk_news_highlighter_title">40enne trovata impiccata in casa </span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/monteroni-darbia/97323-risorse-aggiuntive-per-i-servizi-allinfanzia-di-monteroni-darbia"><span class="gk_news_highlighter_title">Risorse aggiuntive per i servizi all’infanzia di Monteroni d’Arbia</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/provinciali/97322-forza-italia-eventi-campagna-elettorale-in-programma-in-provincia-di-siena"><span class="gk_news_highlighter_title">Forza Italia, eventi campagna elettorale in programma in provincia di Siena</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/eventi-e-spettacoli/256-eventi-e-spettacoli/97321-la-danza-in-primo-piano-a-san-gimignano-con-la-giornata-dedicata-a-susanna-egri"><span class="gk_news_highlighter_title">La danza in primo piano a San Gimignano con la giornata dedicata a Susanna Egri</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/eventi-e-spettacoli/256-eventi-e-spettacoli/97320-dopo-il-deserto-oltre-il-mare-musiche-dallafrica-occidentale-con-jabel-kanuteh"><span class="gk_news_highlighter_title">''Dopo il deserto, oltre il mare'', musiche dall’Africa Occidentale con Jabel Kanuteh</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/lavoro-formazione/198-lavoro/97319-paolo-mazzini-pd-interviene-in-merito-al-rinnovo-delle-commesse-di-bassilichi-e-alla-salvaguardia-dei-livelli-occupazionali"><span class="gk_news_highlighter_title">Paolo Mazzini (Pd) interviene in merito al rinnovo delle commesse di Bassilichi e alla salvaguardia dei livelli occupazionali</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/97318-siena-dal-2-al-6-marzo-chiuse-alcune-scuole-dellinfanzia-sedi-di-seggio-elettorale"><span class="gk_news_highlighter_title">Siena, dal 2 al 6 marzo chiuse alcune scuole dell'infanzia sedi di seggio elettorale</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/97317-doppia-iniziativa-del-partito-comunista-a-siena-e-ad-abbadia-san-salvatore"><span class="gk_news_highlighter_title">Doppia iniziativa del Partito Comunista a Siena e ad Abbadia San Salvatore</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/sport/altri-sport/97316-terre-di-siena-ultramarathon-domenica-25-febbraio-modifiche-temporanee-alla-viabilita"><span class="gk_news_highlighter_title">''Terre di Siena Ultramarathon'': domenica 25 febbraio modifiche temporanee alla viabilità</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/97315-cerimonia-di-commemorazione-dellappuntato-scelto-giancarlo-forino"><span class="gk_news_highlighter_title">Cerimonia di commemorazione dell'appuntato scelto Giancarlo Forino</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/servizi/oroscopo"><span class="gk_news_highlighter_title">L'oroscopo di oggi</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/servizi/meteo"><span class="gk_news_highlighter_title">Meteo: Il tempo oggi a Siena, in Toscana e in Italia</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/lavoro-formazione/198-lavoro/97314-fp-cgil-usl-toscana-sud-est-su-interruzione-trattative-su-mancata-erogazione-saldo-produttivita-2016"><span class="gk_news_highlighter_title">FP CGIL USL Toscana Sud Est su interruzione trattative su mancata erogazione saldo produttività 2016</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/san-gimignano/97313-fontanelli-capolista-senato-leu-difendere-e-rilanciare-il-diritto-alla-salute-che-sia-per-tutti-davvero"><span class="gk_news_highlighter_title">Fontanelli (capolista senato LeU): ''Difendere e rilanciare il diritto alla salute: che sia per tutti, davvero''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/palio-e-contrade/civetta/2889-contrada-della-civetta-i-prossimi-appuntamenti"><span class="gk_news_highlighter_title">Contrada della Civetta, i prossimi appuntamenti</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/universita/203-universita/97312-una-bussola-per-lo-studio-e-il-futuro-professionale-universita-aperta-il-20-e-21-febbraio-allateneo-senese"><span class="gk_news_highlighter_title">Una bussola per lo studio e il futuro professionale: ''Università aperta'', il 20 e 21 febbraio all’Ateneo senese</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/palio-e-contrade/giraffa/2762-contrada-della-giraffa-i-prossimi-appuntamenti"><span class="gk_news_highlighter_title">Contrada della Giraffa, i prossimi appuntamenti</span></a></div>
                                                                    </div>
</div>

		</div>
		<!-- FINE SLIDER NOTIZIE -->

		<!-- INIZIO HEADER BANNER -->
		<div id="headerbanner">
   		<div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/462" target="_blank"><img src="http://sienafree.it/images/banners/portasiena.gif" alt="Banner" /></a>	</div>

</div>

		</div>
		<!-- FINE HEADER BANNER -->

		<!-- INIZIO CONTAINER -->
		<div id="ja-containerwrap-m" class="clearfix">
   		<div id="ja-container">
      		<div id="ja-container-inner" class="clearfix">
         
	      		<!-- INIZIO CONTENUTO -->
	      		<div id="ja-content">
		      		<div class="ja-innerpad clearfix">
   			   		
                              
               		<!--INIZIO TOP 3 -->
               		
               		<!--FINE TOP 3 -->
               
               		<!--INIZIO CONTENUTO CORRENTE-->
      					<div id="ja-current-content">
      			   			
                  		                     		
				<span class="article-section">
							<a href="/siena">						SIENA							</a>									</span>
						
	<!-- AUDIO INIZIO -->
	<div id="audio">	
	<script type="text/javascript">
   	var vox_url = 'http://tts-voice.phiware.com/newmed5642802vox?url='+location.href;
      document.writeln('<a href="'+vox_url+'" onClick="javascript:window.open(\''+vox_url+'\', \'PhiwareVoice\', \'toolbar=no,status=no,width=400,height=300,scrollbars=no,menubar=no\'); return false;" accesskey="L" target="_vox"><img src="http://www.tingwo.co/resources/buttons/button_80.png" alt="ascolta l\'articolo" /></a>');
	</script>
	</div>
	<!-- AUDIO FINE -->	
	
		<div class="buttonheading">
	
								<span>
			<a href="/component/mailto/?tmpl=component&amp;link=2ba014edc14b0882d3a149ca570d9225add57932" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_teline_ii/images/emailButton.png" alt="E-mail"  /></a>			</span>
					
						<span>
			<a href="/siena/142-siena/97330-videosorveglianza-850-telecamere-intelligenti-pronte-ad-accendersi-in-tutta-la-provincia-di-siena?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline_ii/images/printButton.png" alt="Stampa"  /></a>			</span>
				
						<span>
			<a href="/siena/142-siena/97330-videosorveglianza-850-telecamere-intelligenti-pronte-ad-accendersi-in-tutta-la-provincia-di-siena?format=pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline_ii/images/pdf_button.png" alt="PDF"  /></a>			</span>
					</div>

<!-- VOICE_BEGIN -->
	
<h1 class="contentheading">
	Videosorveglianza, 850 telecamere ''intelligenti'' pronte ad accendersi in tutta la provincia di Siena</h1>



<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Martedì 20 Febbraio 2018 15:07		</span>
		
		
	</div>
	
	<!-- AddThis Button BEGIN -->
	<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=xa-4abab8a729bfd1ea"><img src="http://s7.addthis.com/static/btn/v2/lg-bookmark-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub=xa-4abab8a729bfd1ea"></script>
	<!-- AddThis Button END -->
	
	</div>


<div class="article-content">
<img style="margin-bottom: 10px; float: left;" src="/images/notizie/siena/videocamere2017.jpg" alt="videocamere2017" width="650" height="433" />Telecamere sì, ma ‘intelligenti'. Con quasi due terzi degli interventi in corso o già conclusi, mentre nel resto dei comuni è pronta a partire la gara d'installazione. A Siena la Regione fa il punto con sindaci e prefetto sui progetti di videosorveglianza finanziati a fine 2016 e poi di nuovo a dicembre 2017: 34 i comuni coinvolti (praticamente tutta la provincia), 368 mila euro i contributi erogati e capaci di coprire il 70 per cento della spesa, il tutto parte dei 2 milioni e quasi 400 mila euro di cui in Toscana hanno beneficiato 218 diverse amministrazioni e 130 progetti.<br /><br />L'intervento senese fa interamente capo a Terrecablate, il consorzio che riunisce tutti i Comuni e la Provincia, nato nel 2002 per portare la fibra ottica e che dal 2008 eroga servizi di information e communication tecnology ai suoi soci. Un fatto non casuale, visto che le telecamere per essere davvero utili e funzionali hanno bisogno di software che le rendano ‘intelligenti', capaci di riconoscere automaticamente targhe e persone, e di viaggiare in rete. C'è bisogno di tecnologia, sottolinea l'assessore alla sicurezza della Toscana; c'è bisogno anche di condivisioni e di una regia condivisa. Va tenuto tutto a sistema, aggiunge. E un'autostrada telematica che viaggia sulla fibra ottica, assieme a cinque data center territoriali dove saranno archiviate le immagini (e un sistema aperto), rende tutto molto più semplice. Naturalmente va anche formato il personale, prosegue l'assessore, con figure specifiche capaci di legge re e programmare, con strumenti adeguati, il livello di sicurezza di città e paesi.<br /><br />Gli ‘occhi' accesi sul territorio senese saranno 850, con 314 diverse aree di ripresa. Le nuove telecamere, alcune già in funzione, saranno attivate in 34 diversi comuni: praticamente tutti, rimane fuori solo Montalcino che non ha mai presentato richieste di contributo. E le telecamere, oltre a funzionare come deterrente e per accrescere la sicurezza dei territori, potranno essere utilizzate anche per monitorare la viabilità urbana e le stazioni ecologiche.<br /><br />Le immagini potranno essere fruite in diretta, ma anche archiviate per poi essere consultate in un secondo tempo. Il primo accesso sarà da parte della polizia municipale - basta un computer e un monitor - ma vi si potranno collegare anche i carabinieri. La compagnia di Poggibonsi è già stata attrezzata e si sta lavorando per fare altrettanto con i carabinieri di Siena, Montepulciano e Montalcino.<br /><br />I contributi<br />Con il bando 2016 sono stati finanziati i Comuni di Siena (38.000 euro), Colle Val d'Elsa, Montepulciano, Sinalunga (20 mila euro a Comune), Monteroni d'Arbia insieme a Buonconvento (20 mila) e le tre Unioni Valdichiana Senese (20 mila: coinvolti i comuni di Cetona, Pienza, San Casciano dei Bagni, Sarteano e Trequanda), Val di Merse (20mila, con interventi a Chiusdino, Monticiano, Murlo e Sovicille) e Amiata Val d'Orcia (20 mila, coinvolti Abbadia San Salvatore, Castiglione d'Orcia, Piancastagnaio, Radicofani, San Quirico d'Orcia). Complessivamente la Regione ha staccato un assegno da 198 mila euro.<br /><br />Del bando 2017 hanno invece beneficiato Monteriggioni, Castelnuovo Berardenga, Chiusi, San Gimignano, Torrita di Siena, Asciano, Chianciano Terme, Rapolano Terme (15 mila euro a comune), Casole d'Elsa, Castellina in Chianti, Gaiole in Chianti, Radda in Chianti, Radicondoli (10 mila euro per amministrazione). Il contributo totale ammonta in questo caso a 170 mila euro.
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_prev">
					<a href="/siena/142-siena/97333-videosorveglianza-saranno-finanziati-anche-gli-ultimi-sei-progetti-senesi">&lt; Prec.</a>
				</th>
				<td width="50">
					&nbsp;
				</td>
				<th class="pagenav_next">
					<a href="/siena/142-siena/97329-matteo-renzi-a-siena-giovedi-prossimo-ad-iniziativa-organizzata-dallunione-comunale-pd-della-citta">Succ. &gt;</a>
				</th>
			</tr>
			</table></div>

<!-- VOICE_END -->


<span class="article_separator">&nbsp;</span>


         					             			
                  		<!-- INIZIO JAZIN-->
                  		                  		<!-- FINE JAZIN -->
               	
               		</div>
               		<!--FINE CONTENUTO CORRENTE-->
                                                  
               	   <!-- INIZIO CORRELATI -->
               	   		<div class="moduletable">
					<a href="http://whatsapp.sienafree.it/" target="_blank"><img style="margin-bottom: 10px; float: left;" src="/images/banners/sienafreewhatsapp2.png" alt="sienafreewhatsapp2" width="650" height="433" /></a>		</div>
			<div class="moduletable">
					<h3>GUARDA ANCHE</h3>
					<br /><!-- ########### Ad Script for sienafree.it_cl_widget ################# -->
<script type="text/javascript">// <![CDATA[
// <![CDATA[
OA_show(2018);
// ]]>
// ]]></script>
<!-- ####### Fine Ad Script for sienafree.it_cl_widget ################ -->		</div>
			<div class="moduletable">
					<h3>TI POTREBBERO INTERESSARE ANCHE</h3>
					
 
	<ul class="relateditems">
			<li>
							<a href="/siena/142-siena/97283-sicurezza-e-videosorveglianza-martedi-20-febbraio-conferenza-stampa-a-siena" class="fj_relatedplus">
		 	Sicurezza e videosorveglianza, martedì 20 febbraio conferenza stampa a Siena - 19.02.18			</a>
		
			

			

				</li>
			<li>
							<a href="/siena/142-siena/97333-videosorveglianza-saranno-finanziati-anche-gli-ultimi-sei-progetti-senesi" class="fj_relatedplus">
		 	Videosorveglianza, saranno finanziati anche gli ultimi sei progetti senesi - 20.02.18			</a>
		
			

			

				</li>
			<li>
							<a href="/siena/142-siena/95696-coldiretti-lupi-basta-attese-via-con-il-contenimento" class="fj_relatedplus">
		 	Coldiretti: ''Lupi: basta attese, via con il contenimento'' - 13.12.17			</a>
		
			

			

				</li>
			<li>
							<a href="/siena/142-siena/96409-marco-casucci-lega-la-regione-su-nostro-input-sollecitera-il-comune-a-promuovere-la-conoscenza-e-valorizzazione-del-palazzo-dei-diavoli" class="fj_relatedplus">
		 	Marco Casucci (Lega): ''La Regione, su nostro input, solleciterà il Comune a promuovere la conoscenza e valorizzazione del Palazzo dei Diavoli'' - 19.01.18			</a>
		
			

			

				</li>
			<li>
							<a href="/siena/142-siena/97307-strade-regionali-17-milioni-alla-provincia-di-siena-per-messa-in-sicurezza" class="fj_relatedplus">
		 	Strade regionali: 1,7 milioni alla Provincia di Siena per messa in sicurezza - 19.02.18			</a>
		
			

			

				</li>
			<li>
							<a href="/siena/142-siena/95817--pattini-dargento-spettacolo-di-natale-al-campansi-con-laccademia-di-canto-moderno" class="fj_relatedplus">
		 	 ''Pattini d'argento'', spettacolo di Natale al Campansi con l'Accademia di Canto Moderno - 16.12.17			</a>
		
			

			

				</li>
			<li>
							<a href="/siena/142-siena/96280--a-siena-lalbero-di-natale-si-ritira-a-domicilio" class="fj_relatedplus">
		 	 A Siena l’albero di Natale si ritira a domicilio - 08.01.18			</a>
		
			

			

				</li>
			<li>
							<a href="/siena/142-siena/95472--manuel-vescovi-lega-nord-solidarieta-della-regione-a-sandra-pelosi" class="fj_relatedplus">
		 	 Manuel Vescovi (Lega Nord): ''Solidarietà della Regione a Sandra Pelosi'' - 06.12.17			</a>
		
			

			

				</li>
	</ul>
		</div>
	
               		<!-- FINE CORRELATI -->
            	
               		           
            			<!-- INIZIO BANNER -->
            			<div id="ja-banner">
            				
            			</div>
            			<!-- FINE BANNER -->
            	
            			<!-- INIZIO GOOGLE TEXT -->
            			<div id="googletext">
            				
            			</div>
            			<!-- FINE GOOGLE TEXT -->
               	</div>
               	<!-- FINE SPOTLIGHT -->
	         	</div>
	         	<!-- FINE CONTENUTO -->
            
         			         			<!-- INIZIO COLONNE -->
         			<div id="ja-colwrap">
         		
               				         		<!-- INIZIO MASSCOL -->
		         		<div id="ja-colmass" class="clearfix">
			         		<div class="ja-innerpad">
                      	
				   
                     		<!-- FINE BANNER SUPER TOP 300x250 -->


			                             		<!-- INIZIO BANNER TOP 300x250 -->
		               		<div id="ja-bannertop300x250">
                        		<!-- /5357751/HOME_PAGE_300X250_TOP -->
<div id='div-gpt-ad-1428475132695-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428475132695-0'); });
</script>
</div>
		               		</div>
		               		   
                     		<!-- FINE BANNER TOP 300x250 -->
                     		
                     		<!--INIZIO TOP RIGHT-->
                        				<div class="moduletable">
					<div style="text-align: center;">Diventa fan su <a href="http://www.facebook.com/sienafree.it?sk=app_4949752878" target="_blank"><img style="margin-right: 10px;" src="/images/banners/facebook.png" alt="facebook" width="61" height="23" /></a> Seguici su <a href="http://www.twitter.com/SienaFree" target="_blank"><img src="/images/banners/twitter.png" alt="twitter" width="61" height="23" /></a><br /><a href="http://sienafree.it/servizi/oroscopo"><img style="margin-top: 10px;" title="oroscopo" src="/images/ico-zodiaco.gif" alt="ico-zodiaco" width="47" height="25" /></a><img src="/images/icons_separator.jpg" alt="icons_separator" width="1" height="25" /><img title="cinema" src="/images/ico_cinema.jpg" alt="ico_cinema" width="44" height="25" /><img src="/images/icons_separator.jpg" alt="icons_separator" width="1" height="25" /><a href="http://sienafree.it/servizi/272-viabilita/87488-siena-bollettino-della-viabilita" target="_blank"><img title="cinema" src="/images/ico-viabilita.gif" alt="ico-viabilita" width="47" height="28" /></a><img src="/images/icons_separator.jpg" alt="icons_separator" width="1" height="25" /><a href="http://sienafree.it/servizi/farmacie"><img title="farmacie" src="/images/ico_farmacia.jpg" alt="ico_farmacia" width="47" height="25" /></a><img src="/images/icons_separator.jpg" alt="icons_separator" width="1" height="25" /><a href="http://sienafree.it/servizi/meteo"><img title="meteo" src="/images/ico_meteo.jpg" alt="ico_meteo" width="47" height="25" /></a><span style="font-size: 8pt;"><br title="meteo" /> oroscopo cinema viabilità farmacie meteo<br /></span></div>		</div>
	
                     		<!--FINE TOP RIGHT-->
                                          
                     		                     		<!-- INIZIO BANNER 1 300x250 -->
		               		<div id="ja-banner300x250">
                        		<!-- HOME_PAGE_300X250_POSIZIONE_1 -->
<div id='div-gpt-ad-1411812959674-1' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1411812959674-1'); });
</script>
</div>
		               		</div>
		               		   
                     		<!-- FINE BANNER 1 300x250 -->
                     		
                     				<div class="moduletable">
					<!-- ########### Ad Script for sienafree.it_1scroll_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(2016);
// ]]> --></script>
<!-- ####### Fine Ad Script for sienafree.it_1scroll_300x250 ################ -->		</div>
			<div class="moduletable">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SQUARE BANNER 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7148704067135678"
     data-ad-slot="6060701706"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
			<div class="moduletable">
					<a href="http://www.energicamenteonline.it/" target="_blank"><img src="/images/banners/SIENA_FREE_Banner_300X2502.jpg" alt="SIENA_FREE_Banner_300X2502" width="300" height="250" /></a>		</div>
			<div class="moduletable">
					<!-- ########### Ad Script for sienafree.it_medium_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(2017);
// ]]> --></script>
<!-- ####### Fine Ad Script for sienafree.it_medium_300x250 ################ -->		</div>
	
                   
                   			   
                     		<!-- FINE BANNER 300x100 -->
                     		
                     		  
                     		<!-- FINE BANNER 2 300x250 -->
                   
                             
                     		<!-- FINE BANNER 2a 300x250 -->
                     		
                     		         						<script type="text/javascript" src="http://sienafree.it/templates/ja_teline_ii/mootabs/mootabs1.2.js"></script>
         						<script type="text/javascript">
         							window.addEvent('load', initmootabs);
         							function initmootabs() {
         								myTabs1 = new jamootabs('ja-tabs', {
         									
	width: 			'auto', 
	height: 		'auto', 
	padding:     15,
	duration:		1000,
	changeTransition: Fx.Transitions.Expo.easeOut,
	animType:		'animMove'
         								});
         							}
         						</script>
				         
                     		<div id="ja-tabswrap">
	                     		<div id="ja-tabs" class="clearfix">
			                  		<div class="ja-tab-panels">
			                     				<div class="moduletable">
					<h3>Le notizie più lette oggi</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/siena/142-siena/97281-lunghe-code-per-incidente-in-viale-europa-a-siena" class="mostread">
			Lunghe code per incidente in viale Europa a Siena</a>
	</li>
	<li class="mostread">
		<a href="/monteriggioni/97296-entrano-in-appartamento-nella-notte-e-rapinano-due-coniugi" class="mostread">
			Entrano in appartamento nella notte e rapinano due coniugi</a>
	</li>
	<li class="mostread">
		<a href="/sport/basket/97280-basket-serie-a2-contro-biella-la-mens-sana-ritorna-a-vincere-foto" class="mostread">
			Basket serie A2, contro Biella la Mens Sana ritorna a vincere - FOTO</a>
	</li>
	<li class="mostread">
		<a href="/sport/altri-sport/97294-il-siena-hockey-supera-meritatamente-viareggio" class="mostread">
			Il Siena Hockey supera meritatamente Viareggio</a>
	</li>
	<li class="mostread">
		<a href="/sport/basket/97284-la-virtus-siena-vince-ad-agliana-e-ritrova-la-vetta-della-classifica" class="mostread">
			La Virtus Siena vince ad Agliana e ritrova la vetta della classifica</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Settimana</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/chianciano-terme/97163-entrano-in-appartamento-per-rubare-trovano-in-casa-mamma-41enne-e-figlia-di-3-anni" class="mostread">
			Entrano in appartamento per rubare: trovano in casa mamma 41enne e figlia di 3 anni</a>
	</li>
	<li class="mostread">
		<a href="/palio-e-contrade/onda/2899-contrada-dellonda-i-prossimi-appuntamenti" class="mostread">
			Contrada dell'Onda, i prossimi appuntamenti</a>
	</li>
	<li class="mostread">
		<a href="/monteroni-darbia/97107-ingente-furto-alla-discoteca-papillon-di-monteroni" class="mostread">
			Ingente furto alla discoteca Papillon di Monteroni</a>
	</li>
	<li class="mostread">
		<a href="/palio-e-contrade/valdimontone/2900-contrada-di-valdimontone-i-prossimi-appuntamenti" class="mostread">
			Contrada di Valdimontone, i prossimi appuntamenti</a>
	</li>
	<li class="mostread">
		<a href="/poggibonsi/97222-straniero-pregiudicato-aggredisce-poliziotti-in-ufficio-per-sottrarsi-al-controllo-arrestato" class="mostread">
			Straniero pregiudicato aggredisce poliziotti in ufficio per sottrarsi al controllo: arrestato</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Mese</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/montepulciano/96548-cacciatore-spara-a-cinghiale-e-montepulciano-rimane-al-buio" class="mostread">
			Cacciatore spara a cinghiale e Montepulciano rimane al buio</a>
	</li>
	<li class="mostread">
		<a href="/rapolano-terme/96476-muore-operario-36enne-precipitato-da-11-metri-foto" class="mostread">
			Muore operario 36enne precipitato da 11 metri - FOTO</a>
	</li>
	<li class="mostread">
		<a href="/montepulciano/96525-il-comandante-regionale-della-guardia-di-finanza-fa-visita-alle-fiamme-gialle-della-valdichiana" class="mostread">
			Il Comandante regionale della Guardia di Finanza fa visita alle Fiamme Gialle della Valdichiana</a>
	</li>
	<li class="mostread">
		<a href="/siena/142-siena/96521-minaccia-di-morte-un-tassista-con-una-bottiglia-di-vetro-rotta-arrestato-dalla-polizia-ma-il-giudice-non-convalida" class="mostread">
			Minaccia di morte un tassista con una bottiglia di vetro rotta: arrestato dalla Polizia ma il giudice non convalida</a>
	</li>
	<li class="mostread">
		<a href="/poggibonsi/96723-ingenti-furti-in-azienda-di-caravan-da-parte-di-un-dipendente-il-complice-vendeva-la-merce-rubata-sul-web-arrestati-foto" class="mostread">
			Ingenti furti in azienda di caravan da parte di un dipendente, il complice vendeva la merce rubata sul web: arrestati - FOTO</a>
	</li>
</ul>		</div>
	
		                     		</div>
	                     		</div>
	                  		</div>
			      	   						         
			      	   		<!-- INIZIO BANNER 3 300x250 -->
			      	   		  
                     		<!-- FINE BANNER 3 300x250 -->
                                        
                     				<div class="moduletable">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SKYSCRAPER GRANDE 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7148704067135678"
     data-ad-slot="3084423308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
			<div class="moduletable">
					<a href="http://www.fotostudiosiena.it" target="_blank"><img src="/images/banners/fotostudiosiena.gif" alt="fotostudiosiena" width="300" height="250" /></a>		</div>
			<div class="moduletable">
					<h3>SEGUICI SU FACEBOOK</h3>
					<div id="kafbfanbox" class="kafbfanbox "><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/sienafree.it" width="300" height="250" show_faces="true" stream="false" header="false"" ></fb:like-box><noscript>JavaScript must be enabled in order to use KA Facebook Fanbox. <a href=\"\">Refresh Page.</a></noscript></div>		</div>
			<div class="moduletable">
					<h3>SEGUICI SU TWITTER</h3>
					<a class="twitter-timeline"  href="https://twitter.com/SienaFree" data-widget-id="330689307234926592">Tweet di @SienaFree</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>		</div>
	
                             
                     		  
                     		<!-- FINE BANNER 4 300x250 --> 
                     				      	   
                     		
                                                        
         					</div>
		         		</div>
		         		<!-- FINE MASSCOL -->
		         		               
               		<!--INIZIO COLONNE SINGOLE-->
               		<div id="ja-cols" class="clearfix">
			         
                  		<!--INIZIO COLONNA SINISTRA-->
                  			               		<!--FINE COLONNA SINISTRA-->
                  
                  		<!--INIZIO COLONNA DESTRA-->
			         		                  		<!--FINE COLONNA SINISTRA-->
		         		</div>
               		<!--FINE COLONNE SINGOLE-->
            		</div>
	         		<!-- FINE COLONNE -->
	         		         		</div>
         		<!--FINE CONTENUTO-->
      		</div><!--fine ja-container-inner-->
   		</div><!--fine ja-container-->  
   			
   		
   		
   		<!--BANNER BOTTOM-->
   		 
   		<!--FINE BANNER BOTTOM-->
   			
   		  			  			
   		<div class="partner-bottom">
   			
   		</div>	
   		
   		<!-- INIZIO FOOTER -->
   		<div id="ja-footerwrap" class="clearfix">
      		<div id="ja-footer">
         		<ul id="mainlevel-nav"><li><a href="http://www.sienafree.it/" class="mainlevel-nav" >Home</a></li><li><a href="/contatti" class="mainlevel-nav" >Contatti</a></li><li><a href="/privacy" class="mainlevel-nav" >Privacy</a></li><li><a href="/disclaimer" class="mainlevel-nav" >Disclaimer</a></li><li><a href="/archivio" class="mainlevel-nav" >Archivio</a></li></ul>
         		
<div id="alexa">
<script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/b?url=www.sienafree.it"></script>
</div>

SIENA FREE QUOTIDIANO ONLINE. Tutti i diritti riservati &copy; 2017. Editore SIENAFREE SRLS, viale Vittorio Veneto, 41, SIENA. P.IVA 01431460524.
<br />Direttore Responsabile Giuseppe Nigro.
<br />Registrazione Tribunale di Siena n&#176; 4 del 29/05/2017</small>

<br/>
<br/>


<a href="http://www.ctps.it"><img src="/images/loghi/logoconsorziotutelapalio_small.jpg" width="50" height="48" alt="Consorzio Tutela Palio di Siena" /></a>

<div id="ctps">
Gli stemmi, i colori delle Contrade e le immagini del Palio sono utilizzati
<br />con l'approvazione del <strong>Consorzio per la Tutela del Palio di Siena.</strong>
<br />Ogni altro uso o riproduzione sono vietate salvo espressa autorizzazione del Consorzio.</div>
         	</div>
   		</div>
   		<!-- FINE FOOTER -->
		</div>
		<!--FINE CONTAINER-->

</body>


</html>