<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it">
<head>
  <base href="http://sienafree.it/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="sovicille, carta di identità elettronica, comune" />
  <meta name="title" content="Carta di identità elettronica al Comune di Sovicille" />
  <meta name="description" content="Con l’attivazione, dal 27 dicembre, della carta di identità elettronica, il Comune di Sovicille si adegua al disposto normativo che prevede l’obbligatorietà dell’emissione del documento di identità in formato elettronico." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Carta di identità elettronica al Comune di Sovicille</title>
  <link href="/templates/ja_teline_ii/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://sienafree.it/modules/mod_gk_news_highlighter/style/style.php?suffix=news-highlight-1&amp;moduleHeight=24&amp;moduleWidth=988&amp;interfaceWidth=150&amp;extra_divs=1&amp;bgcolor=ffffff&amp;bordercolor=efefef&amp;set=5&amp;linkcolor=&amp;hlinkcolor=&amp;textleft_color=&amp;textleft_style=bold" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://sienafree.it/modules/mod_gk_news_highlighter/scripts/engine_compress.js"></script>
  <script type="text/javascript" src="http://sienafree.it/modules/mod_gk_news_highlighter/scripts/importer.php?module_id=news-highlight-1&amp;animation_type=4&amp;animation_speed=400&amp;animation_interval=7000&amp;animation_fun=Fx.Transitions.linear&amp;mouseover=1"></script>
  <script type="text/javascript" src="http://sienafree.it//modules/mod_date2/ty2udate.js"></script>
  <script type="text/javascript">
		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>
  <meta property="og:title" content="Carta di identità elettronica al Comune di Sovicille"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://sienafree.it/sovicille/96074-carta-di-identita-elettronica-al-comune-di-sovicille"/>
  <meta property="og:site_name" content="Siena Free Quotidiano Online"/>
  <meta property="og:image" content="http://sienafree.it/images/notizie/siena/cartaidentitaelettronica-facsimile2017.jpg"/>






<meta name="viewport" content="width=device-width, initial-scale=0.54" />






<!-- <meta name="viewport" content="width=device-width content="initial-scale=0.1" /> -->
<link rel="stylesheet" href="http://sienafree.it/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://sienafree.it/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://sienafree.it/templates/ja_teline_ii/highslide/highslide.css" type="text/css" />
<link rel="stylesheet" href="http://sienafree.it/templates/ja_teline_ii/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://sienafree.it/templates/ja_teline_ii/css/typo.css" type="text/css" />
<link rel="stylesheet" href="http://sienafree.it/templates/ja_teline_ii/css/ja.news.css" type="text/css" />
<link href="http://sienafree.it/templates/ja_teline_ii/mootabs/mootabs1.2.css" rel="stylesheet" type="text/css" />
<meta name="verify-v1" content="o07hUAmw8lvec/qwvsjNh09PV5CTjnIQXxoqFdMyNEQ=" />
<script type="text/javascript" src="http://sienafree.it/templates/ja_teline_ii/js/ja.script.js"></script>
<script type="text/javascript" src="http://sienafree.it/templates/ja_teline_ii/highslide/highslide-full.js"></script>
<script src="/cookiechoices.js"></script>


<!-- Menu head -->
			<link href="http://sienafree.it/templates/ja_teline_ii/ja_menus/ja_cssmenu/ja.cssmenu.css" rel="stylesheet" type="text/css" />
			<script src="http://sienafree.it/templates/ja_teline_ii/ja_menus/ja_cssmenu/ja.cssmenu.js" language="javascript" type="text/javascript"></script>
			<link href="http://sienafree.it/templates/ja_teline_ii/css/colors/theme-deepblue1.css" rel="stylesheet" type="text/css" />

<!-- ############# Head Script #################### -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=386'></script>
<!-- ######### Fine Head Script ################### -->

<!-- INIZIO GOOGLE DFP -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/5357751/skin', [1024, 768], 'div-gpt-ad-1512136382687-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300x250_idealista', [300, 250], 'div-gpt-ad-1411812959674-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/SIENA_300x250', [300, 250], 'div-gpt-ad-1435493031161-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300X250_POSIZIONE_1', [300, 250], 'div-gpt-ad-1411812959674-1').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300X250_TOP', [300, 250], 'div-gpt-ad-1428475132695-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_ATF_leaderboard_728x90', [728, 90], 'div-gpt-ad-1411812959674-3').addService(googletag.pubads());
googletag.defineSlot('/5357751/salute-sport-montepulciano', [300, 250], 'div-gpt-ad-1411893456881-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300X250_POSIZIONE_3', [300, 250], 'div-gpt-ad-1411893868126-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/POGGIBONSI-SANGIMIGNANO-LEADERBOARD728X90', [728, 90], 'div-gpt-ad-1481040472059-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/BUONCONVENTO_300X250', [300, 250], 'div-gpt-ad-1417435266910-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/PROVINCE_300X250', [300, 250], 'div-gpt-ad-1427276147962-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/sienafree_palio_top_300x250', [300, 250], 'div-gpt-ad-1471092380508-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- FINE GOOGLE DFP -->

<!-- INIZIO GOOGLE UNIVERSAL ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7211926-1', 'sienafree.it');
  ga('send', 'pageview');

</script>
<!-- FINE GOOGLE UNIVERSAL ANALYTICS -->






</head>





<body id="bd" class="wide fs3" >

<!-- /5357751/skin -->
<div id='div-gpt-ad-1512136382687-0' style='height:0px; width:0px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512136382687-0'); });
</script>
</div>
				

<!-- <a id="skinlink" href="http://www.sienaitaltech.it/" target="_blank"></a> -->



<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicita\' e servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo la pagina o cliccando qualunque elemento acconsenti all\'uso dei cookie. Se vuoi saperne di piu\' o negare il consenso a tutti o ad alcuni cookie', 'Chiudi X', 'clicca qui', 'http://sienafree.it/cookie.html');
  });
</script>




	<div id="ja-wrapper">

		<!-- INIZIO HEADER -->
		<div id="ja-headerwrap">
   		<div id="ja-header" class="clearfix">
         
	   		<!-- INIZIO LEADERBOARD -->
				<div id="ja-leaderboard">
		   		<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<!-- LEADERBOARD 728x90 --> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-7148704067135678" data-ad-slot="8167428906"></ins>
<script type="text/javascript">// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
				</div>
				<!-- FINE LEADERBOARD -->
               	   
	   		<!-- INIZIO HEADTOOLS -->
	   		<div id="ja-headtools" class="ja-headtool">
	      		<div class="ja-innerpad clearfix">

		      		<!--INIZIO LOGIN-->
              		<div style="margin:0px auto;width:auto;text-align:right;"><span id="ty2udate1226"></span>Giovedì, 28 Dicembre 2017</div><form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="30" alt="Cerca" class="inputbox" type="text" size="30" value="cerca in SienaFree.it"  onblur="if(this.value=='') this.value='cerca in SienaFree.it';" onfocus="if(this.value=='cerca in SienaFree.it') this.value='';" /><input type="submit" value="Cerca" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="466" />
</form>
              		<!--FINE LOGIN-->
        	   	        		
           		</div>
	   		</div>
      		<!--FINE HEADTOOLS-->
       		      		
      		<!--INIZIO MANCHETTE LEFT-->
      		<div id="manchetteSX">
            <div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/460" target="_blank"><img src="http://sienafree.it/images/banners/cras-manchette2016.gif" alt="Banner" /></a>	</div>

</div>

            </div>
            <!--FINE MANCHETTE LEFT-->
      		
       		<!--INIZIO LOGO-->
   			<div id="logo">
   				<a href="http://www.sienafree.it/"></a>
   			</div>
   			<!--FINE LOGO--> 
   			   
   			<!--INIZIO MANCHETTE RIGHT-->
            <div id="manchetteDX">
            <div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/461" target="_blank"><img src="http://sienafree.it/images/banners/cras-manchette2016.gif" alt="Banner" /></a>	</div>

</div>

            </div>
            <!--FINE MANCHETTE RIGHT-->
   	   			
     		</div>
		</div>
		<!-- FINE HEADER -->

		
		<!-- INIZIO MAIN NAVIGATION -->
		<div id="ja-mainnavwrap">
			<div id="ja-mainnav" class="clearfix">
				<ul id="ja-cssmenu" class="clearfix">
<li ><a href="http://sienafree.it/" class="menu-item0 first-item" id="menu248" title="Home"><span class="menu-title">Home</span></a></li> 
<li ><a href="/siena" class="menu-item1" id="menu198" title="Siena"><span class="menu-title">Siena</span></a></li> 
<li class="havechild"><a href="/provincia" class="menu-item2" id="menu367" title="Provincia"><span class="menu-title">Provincia</span></a><ul><li ><a href="http://www.sienafree.it/abbadia-san-salvatore" class=" first-item" id="menu604" title="Abbadia San Salvatore"><span class="menu-title">Abbadia San Salvatore</span></a></li> 
<li ><a href="http://www.sienafree.it/asciano"  id="menu605" title="Asciano"><span class="menu-title">Asciano</span></a></li> 
<li ><a href="http://www.sienafree.it/buonconvento"  id="menu606" title="Buonconvento"><span class="menu-title">Buonconvento</span></a></li> 
<li ><a href="http://www.sienafree.it/casole-delsa"  id="menu607" title="Casole d'Elsa"><span class="menu-title">Casole d'Elsa</span></a></li> 
<li ><a href="http://www.sienafree.it/castellina-in-chianti"  id="menu608" title="Castellina in Chianti"><span class="menu-title">Castellina in Chianti</span></a></li> 
<li ><a href="http://www.sienafree.it/castelnuovo-berardenga"  id="menu609" title="Castelnuovo Berardenga"><span class="menu-title">Castelnuovo Berardenga</span></a></li> 
<li ><a href="http://www.sienafree.it/castiglione-dorcia"  id="menu610" title="Castiglione d'Orcia"><span class="menu-title">Castiglione d'Orcia</span></a></li> 
<li ><a href="http://www.sienafree.it/cetona"  id="menu611" title="Cetona"><span class="menu-title">Cetona</span></a></li> 
<li ><a href="http://www.sienafree.it/chianciano-terme"  id="menu612" title="Chianciano Terme"><span class="menu-title">Chianciano Terme</span></a></li> 
<li ><a href="http://www.sienafree.it/chiusdino"  id="menu613" title="Chiusdino"><span class="menu-title">Chiusdino</span></a></li> 
<li ><a href="http://www.sienafree.it/chiusi"  id="menu614" title="Chiusi"><span class="menu-title">Chiusi</span></a></li> 
<li ><a href="http://www.sienafree.it/colle-di-val-delsa"  id="menu615" title="Colle di Val d'Elsa"><span class="menu-title">Colle di Val d'Elsa</span></a></li> 
<li ><a href="http://www.sienafree.it/gaiole-in-chianti"  id="menu616" title="Gaiole in Chianti"><span class="menu-title">Gaiole in Chianti</span></a></li> 
<li ><a href="http://www.sienafree.it/montalcino"  id="menu617" title="Montalcino"><span class="menu-title">Montalcino</span></a></li> 
<li ><a href="http://www.sienafree.it/montepulciano"  id="menu619" title="Montepulciano"><span class="menu-title">Montepulciano</span></a></li> 
<li ><a href="http://www.sienafree.it/monteriggioni"  id="menu620" title="Monteriggioni"><span class="menu-title">Monteriggioni</span></a></li> 
<li ><a href="http://www.sienafree.it/monteroni-darbia"  id="menu621" title="Monteroni d'Arbia"><span class="menu-title">Monteroni d'Arbia</span></a></li> 
<li ><a href="http://www.sienafree.it/monticiano"  id="menu622" title="Monticiano"><span class="menu-title">Monticiano</span></a></li> 
<li ><a href="http://www.sienafree.it/murlo"  id="menu623" title="Murlo"><span class="menu-title">Murlo</span></a></li> 
<li ><a href="http://www.sienafree.it/piancastagnaio"  id="menu624" title="Piancastagnaio"><span class="menu-title">Piancastagnaio</span></a></li> 
<li ><a href="http://www.sienafree.it/pienza"  id="menu625" title="Pienza"><span class="menu-title">Pienza</span></a></li> 
<li ><a href="http://www.sienafree.it/poggibonsi"  id="menu626" title="Poggibonsi"><span class="menu-title">Poggibonsi</span></a></li> 
<li ><a href="http://www.sienafree.it/radda-in-chianti"  id="menu627" title="Radda in Chianti"><span class="menu-title">Radda in Chianti</span></a></li> 
<li ><a href="http://www.sienafree.it/radicofani"  id="menu628" title="Radicofani"><span class="menu-title">Radicofani</span></a></li> 
<li ><a href="http://www.sienafree.it/radicondoli"  id="menu629" title="Radicondoli"><span class="menu-title">Radicondoli</span></a></li> 
<li ><a href="http://www.sienafree.it/rapolano-terme"  id="menu630" title="Rapolano Terme"><span class="menu-title">Rapolano Terme</span></a></li> 
<li ><a href="http://www.sienafree.it/san-casciano-dei-bagni"  id="menu631" title="San Casciano dei Bagni"><span class="menu-title">San Casciano dei Bagni</span></a></li> 
<li ><a href="http://www.sienafree.it/san-gimignano"  id="menu638" title="San Gimignano"><span class="menu-title">San Gimignano</span></a></li> 
<li ><a href="http://www.sienafree.it/san-giovanni-dasso"  id="menu640" title="San Giovanni d'Asso"><span class="menu-title">San Giovanni d'Asso</span></a></li> 
<li ><a href="http://www.sienafree.it/san-quirico-dorcia"  id="menu632" title="San Quirico d'Orcia"><span class="menu-title">San Quirico d'Orcia</span></a></li> 
<li ><a href="http://www.sienafree.it/sarteano"  id="menu633" title="Sarteano"><span class="menu-title">Sarteano</span></a></li> 
<li ><a href="http://www.sienafree.it/sinalunga"  id="menu634" title="Sinalunga"><span class="menu-title">Sinalunga</span></a></li> 
<li ><a href="http://www.sienafree.it/sovicille"  id="menu635" title="Sovicille"><span class="menu-title">Sovicille</span></a></li> 
<li ><a href="http://www.sienafree.it/torrita-di-siena"  id="menu636" title="Torrita di Siena"><span class="menu-title">Torrita di Siena</span></a></li> 
<li ><a href="http://www.sienafree.it/trequanda"  id="menu637" title="Trequanda"><span class="menu-title">Trequanda</span></a></li> 
<li ><a href="http://www.sienafree.it/provinciali" class=" last-item" id="menu647" title="Provinciali"><span class="menu-title">Provinciali</span></a></li> 
</ul></li> 
<li ><a href="/toscana" class="menu-item3" id="menu199" title="Toscana"><span class="menu-title">Toscana</span></a></li> 
<li ><a href="/economia-e-finanza" class="menu-item4" id="menu533" title="Economia e Finanza"><span class="menu-title">Economia e Finanza</span></a></li> 
<li ><a href="/arte-e-cultura" class="menu-item5" id="menu435" title="Arte e Cultura"><span class="menu-title">Arte e Cultura</span></a></li> 
<li ><a href="/eventi-e-spettacoli" class="menu-item6" id="menu522" title="Eventi e Spettacoli"><span class="menu-title">Eventi e Spettacoli</span></a></li> 
<li class="havechild"><a href="/sport" class="menu-item7" id="menu532" title="Sport"><span class="menu-title">Sport</span></a><ul><li ><a href="/sport/calcio" class=" first-item" id="menu362" title="Calcio"><span class="menu-title">Calcio</span></a></li> 
<li ><a href="/sport/basket"  id="menu374" title="Basket"><span class="menu-title">Basket</span></a></li> 
<li ><a href="/sport/baseball"  id="menu642" title="Baseball"><span class="menu-title">Baseball</span></a></li> 
<li ><a href="/sport/rugby"  id="menu576" title="Rugby"><span class="menu-title">Rugby</span></a></li> 
<li ><a href="/sport/volley"  id="menu448" title="Volley"><span class="menu-title">Volley</span></a></li> 
<li ><a href="/sport/altri-sport" class=" last-item" id="menu641" title="Altri sport"><span class="menu-title">Altri sport</span></a></li> 
</ul></li> 
<li ><a href="/salute-e-benessere" class="menu-item8" id="menu171" title="Salute e Benessere"><span class="menu-title">Salute e Benessere</span></a></li> 
<li ><a href="/universita" class="menu-item9" id="menu481" title="Università"><span class="menu-title">Università</span></a></li> 
<li class="havechild"><a href="/servizi" class="menu-item10" id="menu450" title="Servizi"><span class="menu-title">Servizi</span></a><ul><li ><a href="/servizi/oroscopo" class=" first-item" id="menu518" title="Oroscopo"><span class="menu-title">Oroscopo</span></a></li> 
<li ><a href="/servizi/meteo"  id="menu452" title="Meteo"><span class="menu-title">Meteo</span></a></li> 
<li ><a href="/servizi/farmacie"  id="menu451" title="Farmacie"><span class="menu-title">Farmacie</span></a></li> 
<li ><a href="/servizi/viabilita"  id="menu537" title="Viabilità"><span class="menu-title">Viabilità</span></a></li> 
<li ><a href="http://www.paginebianche.it"  id="menu456" title="Pagine Bianche"><span class="menu-title">Pagine Bianche</span></a></li> 
<li ><a href="http://www.paginegialle.it"  id="menu457" title="Pagine Gialle"><span class="menu-title">Pagine Gialle</span></a></li> 
<li ><a href="http://www.trenitalia.com"  id="menu458" title="Trenitalia"><span class="menu-title">Trenitalia</span></a></li> 
<li ><a href="/servizi/cerca-in-sienafreeit" class=" last-item" id="menu568" title="Cerca in SienaFree.it"><span class="menu-title">Cerca in SienaFree.it</span></a></li> 
</ul></li> 
<li class="havechild"><a href="/palio-e-contrade" class="menu-item11" id="menu469" title="Palio e Contrade"><span class="menu-title">Palio e Contrade</span></a><ul><li ><a href="/palio-e-contrade/palio" class=" first-item" id="menu503" title="Palio"><span class="menu-title">Palio</span></a></li> 
<li ><a href="/palio-e-contrade/aquila"  id="menu330" title="Aquila"><span class="menu-title">Aquila</span></a></li> 
<li ><a href="/palio-e-contrade/bruco"  id="menu331" title="Bruco"><span class="menu-title">Bruco</span></a></li> 
<li ><a href="/palio-e-contrade/chiocciola"  id="menu332" title="Chiocciola"><span class="menu-title">Chiocciola</span></a></li> 
<li ><a href="/palio-e-contrade/civetta"  id="menu333" title="Civetta"><span class="menu-title">Civetta</span></a></li> 
<li ><a href="/palio-e-contrade/drago"  id="menu334" title="Drago"><span class="menu-title">Drago</span></a></li> 
<li ><a href="/palio-e-contrade/giraffa"  id="menu335" title="Giraffa"><span class="menu-title">Giraffa</span></a></li> 
<li ><a href="/palio-e-contrade/istrice"  id="menu336" title="Istrice"><span class="menu-title">Istrice</span></a></li> 
<li ><a href="/palio-e-contrade/leocorno"  id="menu337" title="Leocorno"><span class="menu-title">Leocorno</span></a></li> 
<li ><a href="/palio-e-contrade/lupa"  id="menu338" title="Lupa"><span class="menu-title">Lupa</span></a></li> 
<li ><a href="/palio-e-contrade/nicchio"  id="menu339" title="Nicchio"><span class="menu-title">Nicchio</span></a></li> 
<li ><a href="/palio-e-contrade/oca"  id="menu340" title="Oca"><span class="menu-title">Oca</span></a></li> 
<li ><a href="/palio-e-contrade/onda"  id="menu341" title="Onda"><span class="menu-title">Onda</span></a></li> 
<li ><a href="/palio-e-contrade/pantera"  id="menu342" title="Pantera"><span class="menu-title">Pantera</span></a></li> 
<li ><a href="/palio-e-contrade/selva"  id="menu343" title="Selva"><span class="menu-title">Selva</span></a></li> 
<li ><a href="/palio-e-contrade/tartuca"  id="menu344" title="Tartuca"><span class="menu-title">Tartuca</span></a></li> 
<li ><a href="/palio-e-contrade/torre"  id="menu345" title="Torre"><span class="menu-title">Torre</span></a></li> 
<li ><a href="/palio-e-contrade/valdimontone" class=" last-item" id="menu346" title="Valdimontone"><span class="menu-title">Valdimontone</span></a></li> 
</ul></li> 
<li ><a href="/turismo" class="menu-item12" id="menu566" title="Turismo"><span class="menu-title">Turismo</span></a></li> 
<li ><a href="/agroalimentare" class="menu-item13" id="menu159" title="Agroalimentare"><span class="menu-title">Agroalimentare</span></a></li> 
<li ><a href="/enogastronomia" class="menu-item14" id="menu531" title="Enogastronomia"><span class="menu-title">Enogastronomia</span></a></li> 
<li ><a href="/ambiente-energia" class="menu-item15" id="menu554" title="Ambiente-Energia"><span class="menu-title">Ambiente-Energia</span></a></li> 
<li ><a href="/lavoro-formazione" class="menu-item16" id="menu476" title="Lavoro-Formazione"><span class="menu-title">Lavoro-Formazione</span></a></li> 
<li ><a href="http://www.arezzonotizie.it/" class="menu-item17" id="menu644" title="NOTIZIE AREZZO"><span class="menu-title">NOTIZIE AREZZO</span></a></li> 
<li ><a href="http://www.ilgiunco.net/" class="menu-item18 last-item" id="menu645" title="NOTIZIE GROSSETO"><span class="menu-title">NOTIZIE GROSSETO</span></a></li> 
</ul>			</div>
		</div>
				<!-- FINE MAIN NAVIGATION -->

		<!-- INIZIO SLIDER NOTIZIE -->
		<div id="ja-slidernotizie">
   		
<div class="gk_news_highlighter" id="news-highlight-1">
                <div class="gk_news_highlighter_interface">
                <span class="text">Ultime Notizie</span>
                <div><a href="#" class="prev"></a>
				<a href="#" class="next"></a></div>
        </div>
                <div class="gk_news_highlighter_wrapper">
                                                                                    	<div class="gk_news_highlighter_item"><a href="/toscana/82-toscana/96076-al-via-il-contratto-ponte-per-i-bus-nel-2018-19-in-toscana-si-sperimenta-il-futuro-del-tpl"><span class="gk_news_highlighter_title">Al via il ''contratto ponte'' per i bus, nel 2018-19 in Toscana si sperimenta il futuro del tpl</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/salute-e-benessere/257-salute/96075-meningite-prorogata-di-un-anno-la-campagna-straordinaria-di-vaccinazione"><span class="gk_news_highlighter_title">Meningite, prorogata di un anno la campagna straordinaria di vaccinazione</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/sovicille/96074-carta-di-identita-elettronica-al-comune-di-sovicille"><span class="gk_news_highlighter_title">Carta di identità elettronica al Comune di Sovicille</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/96062-massimo-sportelli-presenta-la-sua-lista-a-sostegno-della-candidatura-a-sindaco-di-siena"><span class="gk_news_highlighter_title">Massimo Sportelli presenta la sua lista a sostegno della candidatura a sindaco di Siena</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/poggibonsi/96073-mensa-scolastica-si-lavora-alla-cucina-comunale-di-via-risorgimento-a-poggibonsi"><span class="gk_news_highlighter_title">Mensa scolastica, si lavora alla cucina comunale di via Risorgimento a Poggibonsi</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/toscana/82-toscana/96072-e78-grosseto-siena-avviata-la-gara-dappalto-per-laffidamento-dei-lavori-del-lotto-4-in-provincia-di-grosseto"><span class="gk_news_highlighter_title">E78 Grosseto-Siena: avviata la gara d’appalto per l’affidamento dei lavori del lotto 4, in provincia di Grosseto</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/96071-variazioni-ai-servizi-di-raccolta-nel-comune-di-siena-in-occasione-del-capodanno"><span class="gk_news_highlighter_title">Variazioni ai servizi di raccolta nel comune di Siena in occasione del Capodanno</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/ambiente-energia/291-ambiente-ed-energia/96070--variazioni-ai-servizi-di-raccolta-nei-comuni-della-provincia-di-siena-in-occasione-del-capodanno"><span class="gk_news_highlighter_title"> Variazioni ai servizi di raccolta nei comuni della provincia di Siena in occasione del Capodanno</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/san-casciano-dei-bagni/96069-appuntamenti-con-la-storia-a-san-casciano"><span class="gk_news_highlighter_title">Appuntamenti con la storia a San Casciano</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/sport/volley/96068-rinnovato-il-consiglio-della-emma-villas-siena-guglielmo-ascheri-e-il-nuovo-vicepresidente"><span class="gk_news_highlighter_title">Rinnovato il consiglio della Emma Villas Siena: Guglielmo Ascheri è il nuovo vicepresidente</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/san-gimignano/96067-san-gimignano-vietato-lutilizzo-di-materiale-pirotecnico-dentro-le-mura"><span class="gk_news_highlighter_title">San Gimignano, vietato l'utilizzo di materiale pirotecnico dentro le mura</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/sport/calcio/96066-robur-siena-pisa-modifiche-alla-viabilita"><span class="gk_news_highlighter_title">Robur Siena-Pisa, modifiche alla viabilità</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/palio-e-contrade/civetta/2889-contrada-della-civetta-i-prossimi-appuntamenti"><span class="gk_news_highlighter_title">Contrada della Civetta, i prossimi appuntamenti</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/salute-e-benessere/257-salute/96065-azienda-usl-toscana-sud-est-investiti-140-milioni-tutti-i-numeri-del-2017"><span class="gk_news_highlighter_title">Azienda Usl Toscana Sud Est: investiti 140 milioni, tutti i numeri del 2017</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/eventi-e-spettacoli/256-eventi-e-spettacoli/96064-tutto-il-natale-di-siena-i-bambini-ancora-protagonisti-delle-feste"><span class="gk_news_highlighter_title">''Tutto il Natale di Siena'': i bambini ancora protagonisti delle feste</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/palio-e-contrade/giraffa/2762-contrada-della-giraffa-i-prossimi-appuntamenti"><span class="gk_news_highlighter_title">Contrada della Giraffa, i prossimi appuntamenti</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/sport/basket/96063-soundreef-mens-sana-coach-mecacci-presenta-il-match-contro-la-virtus-roma"><span class="gk_news_highlighter_title">Soundreef Mens Sana: coach Mecacci presenta il match contro la Virtus Roma</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/palio-e-contrade/pantera/2898-contrada-della-pantera-i-prossimi-appuntamenti"><span class="gk_news_highlighter_title">Contrada della Pantera, i prossimi appuntamenti</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/ambiente-energia/291-ambiente-ed-energia/96061-maltempo-il-29-dicembre-codice-giallo-su-tutta-la-toscana-per-ghiaccio-e-neve"><span class="gk_news_highlighter_title">Maltempo, il 29 dicembre codice giallo su tutta la Toscana per ghiaccio e neve</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/economia-e-finanza/264-economia-e-finanza/96060-estra-approvato-ingresso-di-multiservizi-spa-nel-capitale-sociale-con-quota-del-10"><span class="gk_news_highlighter_title">Estra, approvato ingresso di Multiservizi Spa nel capitale sociale con quota del 10%</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/96059-in-ricordo-di-enza-candreva"><span class="gk_news_highlighter_title">In ricordo di Enza Candreva</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/toscana/82-toscana/96058-sullautopalio-guida-il-tir-senza-riposare-fermato-dalla-polizia-di-stato"><span class="gk_news_highlighter_title">Sull’Autopalio guida il TIR senza riposare: fermato dalla Polizia di Stato</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/poggibonsi/96057-rubano-in-negozio-del-centro-commerciale-di-poggibonsi-fermati-due-uomini"><span class="gk_news_highlighter_title">Rubano in negozio del centro commerciale di Poggibonsi: fermati due uomini</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/monteriggioni/96056-monteriggioni-accoglie-il-2018-con-il-toscana-gospel-festival"><span class="gk_news_highlighter_title">Monteriggioni accoglie il 2018 con il Toscana Gospel Festival</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/universita/203-universita/96055-chiusura-invernale-delluniversita-di-siena-per-le-festivita-dal-2-al-5-gennaio"><span class="gk_news_highlighter_title">Chiusura invernale dell’Università di Siena per le festività, dal 2 al 5 gennaio</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/servizi/oroscopo"><span class="gk_news_highlighter_title">L'oroscopo di oggi</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/servizi/meteo"><span class="gk_news_highlighter_title">Meteo: Il tempo oggi a Siena, in Toscana e in Italia</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/economia-e-finanza/264-economia-e-finanza/96054-nuova-puntata-di-start-il-format-tv-di-confindustria-toscana-sud"><span class="gk_news_highlighter_title">Nuova puntata di ''Start'', il format Tv di Confindustria Toscana Sud</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/economia-e-finanza/264-economia-e-finanza/96053-fisco-in-toscana-stop-allinvio-20mila-cartelle"><span class="gk_news_highlighter_title">Fisco: in Toscana stop all'invio 20mila cartelle</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/sport/calcio/96052-robur-siena-pisa-prevendita-biglietti"><span class="gk_news_highlighter_title">Robur Siena-Pisa, prevendita biglietti</span></a></div>
                                                                    </div>
</div>

		</div>
		<!-- FINE SLIDER NOTIZIE -->

		<!-- INIZIO HEADER BANNER -->
		<div id="headerbanner">
   		<div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/462" target="_blank"><img src="http://sienafree.it/images/banners/portasiena.gif" alt="Banner" /></a>	</div>

</div>

		</div>
		<!-- FINE HEADER BANNER -->

		<!-- INIZIO CONTAINER -->
		<div id="ja-containerwrap-m" class="clearfix">
   		<div id="ja-container">
      		<div id="ja-container-inner" class="clearfix">
         
	      		<!-- INIZIO CONTENUTO -->
	      		<div id="ja-content">
		      		<div class="ja-innerpad clearfix">
   			   		
                              
               		<!--INIZIO TOP 3 -->
               		
               		<!--FINE TOP 3 -->
               
               		<!--INIZIO CONTENUTO CORRENTE-->
      					<div id="ja-current-content">
      			   			
                  		                     		
				<span class="article-section">
							<a href="/provincia">						PROVINCIA							</a>											 - 					</span>
						<span class="article-section">
							<a href="/sovicille">						SOVICILLE							</a>					</span>
				
	<!-- AUDIO INIZIO -->
	<div id="audio">	
	<script type="text/javascript">
   	var vox_url = 'http://tts-voice.phiware.com/newmed5642802vox?url='+location.href;
      document.writeln('<a href="'+vox_url+'" onClick="javascript:window.open(\''+vox_url+'\', \'PhiwareVoice\', \'toolbar=no,status=no,width=400,height=300,scrollbars=no,menubar=no\'); return false;" accesskey="L" target="_vox"><img src="http://www.tingwo.co/resources/buttons/button_80.png" alt="ascolta l\'articolo" /></a>');
	</script>
	</div>
	<!-- AUDIO FINE -->	
	
		<div class="buttonheading">
	
								<span>
			<a href="/component/mailto/?tmpl=component&amp;link=d9d6835f5b5cdaf78064bc009fc2ae87bd2df267" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_teline_ii/images/emailButton.png" alt="E-mail"  /></a>			</span>
					
						<span>
			<a href="/sovicille/96074-carta-di-identita-elettronica-al-comune-di-sovicille?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline_ii/images/printButton.png" alt="Stampa"  /></a>			</span>
				
						<span>
			<a href="/sovicille/96074-carta-di-identita-elettronica-al-comune-di-sovicille?format=pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline_ii/images/pdf_button.png" alt="PDF"  /></a>			</span>
					</div>

<!-- VOICE_BEGIN -->
	
<h1 class="contentheading">
	Carta di identità elettronica al Comune di Sovicille</h1>



<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Giovedì 28 Dicembre 2017 18:50		</span>
		
		
	</div>
	
	<!-- AddThis Button BEGIN -->
	<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=xa-4abab8a729bfd1ea"><img src="http://s7.addthis.com/static/btn/v2/lg-bookmark-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub=xa-4abab8a729bfd1ea"></script>
	<!-- AddThis Button END -->
	
	</div>


<div class="article-content">
<img style="margin-bottom: 10px; float: left;" src="/images/notizie/siena/cartaidentitaelettronica-facsimile2017.jpg" alt="cartaidentitaelettronica-facsimile2017" width="650" height="413" />Con l’attivazione, dal 27 dicembre, della carta di identità elettronica, il Comune di Sovicille si adegua al disposto normativo che prevede l’obbligatorietà dell’emissione del documento di identità in formato elettronico.<br /><br />Per il rilascio dello stesso è necessario presentarsi all’Ufficio Anagrafe del Comune - aperto il lunedi e il mercoledi pomeriggio dalle 14,30 alle 17,30 e il martedi, giovedi e venerdi dalle 8,30 alle 12,30 – muniti di una fototessera recente, del documento scaduto e della tessera sanitaria. Qualora si richieda un documento valido per l’espatrio valgono le regole consuete: per chi ha figli minori, occorre l’assenso dell’altro genitore (in mancanza di questo il nulla-osta del giudice tutelare); per i minori di 18 anni, è necessaria la presenza di entrambi i genitori o l’assenso scritto del genitore assente con allegata copia del documento di identità. Il documento elettronico verrà inviato a domicilio nei successivi sei giorni lavorativi. Rimane la possibilità di rilascio della carta di identità in forma cartacea in casi di comprovata e documentata necessità o urgenza, quali, ad esempio, situazioni di malattia grave, di improvvisa partenza o per esigenze elettorali. La nuova C.I.E. potrà essere utilizzata anche come firma digitale nel rapporto con ogni livello della Pubblica Amministrazione. <br /><br />Confermata la validità di 10 anni per la carta rilasciata ai cittadini di età superiore a 18 anni, di 3 anni per quelli da 0 a 3 anni e di 5 anni nella fascia dai 3 ai 18 anni; il rinnovo potrà essere richiesto a partire dai 180 giorni precedenti la scadenza del vecchio documento.<br /><br />All’avvio della procedura verranno richiesti diritti per 22 Euro (27 Euro in caso di smarrimento, furto o deterioramento), che, per la quasi totalità, saranno girati allo Stato da parte del Comune. <br />La procedura di emissione della nuova C.I.E. prevede anche la facoltà, per il cittadino maggiorenne, di indicare in modo esplicito il consenso o il diniego alla donazione degli organi in caso di decesso.<br /><br />Per ogni informazione aggiuntiva, oltre a contattare il Comune di Sovicille (
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy62108 = '&#105;nf&#111;' + '&#64;';
 addy62108 = addy62108 + 'c&#111;m&#117;n&#101;' + '&#46;' + 's&#111;v&#105;c&#105;ll&#101;' + '&#46;' + 's&#105;' + '&#46;' + '&#105;t';
 document.write( '<a ' + path + '\'' + prefix + addy62108 + suffix + '\'' + attribs + '>' );
 document.write( addy62108 );
 document.write( '<\/a>' );
 //-->
 </script><script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>Questo indirizzo e-mail è protetto dallo spam bot. Abilita Javascript per vederlo.
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script>; 0577.582310) si può interpellare il Ministero al Numero Verde 800.263388 oppure alla mail: 
 <script language='JavaScript' type='text/javascript'>
 <!--
 var prefix = 'm&#97;&#105;lt&#111;:';
 var suffix = '';
 var attribs = '';
 var path = 'hr' + 'ef' + '=';
 var addy90974 = 'c&#105;&#101;.c&#105;tt&#97;d&#105;n&#105;' + '&#64;';
 addy90974 = addy90974 + '&#105;nt&#101;rn&#111;' + '&#46;' + '&#105;t';
 document.write( '<a ' + path + '\'' + prefix + addy90974 + suffix + '\'' + attribs + '>' );
 document.write( addy90974 );
 document.write( '<\/a>' );
 //-->
 </script><script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '<span style=\'display: none;\'>' );
 //-->
 </script>Questo indirizzo e-mail è protetto dallo spam bot. Abilita Javascript per vederlo.
 <script language='JavaScript' type='text/javascript'>
 <!--
 document.write( '</' );
 document.write( 'span>' );
 //-->
 </script>).
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_next">
					<a href="/sovicille/95734-alfredo-camozzi-sinistra-per-sovicille-rispettare-i-regolamenti">Succ. &gt;</a>
				</th>
			</tr>
			</table></div>

<!-- VOICE_END -->


<span class="article_separator">&nbsp;</span>


         					             			
                  		<!-- INIZIO JAZIN-->
                  		                  		<!-- FINE JAZIN -->
               	
               		</div>
               		<!--FINE CONTENUTO CORRENTE-->
                                                  
               	   <!-- INIZIO CORRELATI -->
               	   		<div class="moduletable">
					<a href="http://whatsapp.sienafree.it/" target="_blank"><img style="margin-bottom: 10px; float: left;" src="/images/banners/sienafreewhatsapp2.png" alt="sienafreewhatsapp2" width="650" height="433" /></a>		</div>
			<div class="moduletable">
					<h3>GUARDA ANCHE</h3>
					<br /><!-- ########### Ad Script for sienafree.it_cl_widget ################# -->
<script type="text/javascript">// <![CDATA[
// <![CDATA[
OA_show(2018);
// ]]>
// ]]></script>
<!-- ####### Fine Ad Script for sienafree.it_cl_widget ################ -->		</div>
			<div class="moduletable">
					<h3>TI POTREBBERO INTERESSARE ANCHE</h3>
					
 
	<ul class="relateditems">
			<li>
							<a href="/abbadia-san-salvatore/94511-al-comune-di-abbadia-arriva-la-carta-didentita-elettronica-" class="fj_relatedplus">
		 	Al Comune di Abbadia arriva la carta d’identità elettronica  - 07.11.17			</a>
		
			

			

				</li>
			<li>
							<a href="/sovicille/95616-alberto-camozzi-sinistra-per-sovicille-quanti-bambini-residenti-non-frequentano-le-scuole-nel-comune-di-sovicille" class="fj_relatedplus">
		 	Alberto Camozzi (Sinistra per Sovicille): ''Quanti bambini residenti non frequentano le scuole nel comune di Sovicille?'' - 11.12.17			</a>
		
			

			

				</li>
			<li>
							<a href="/torrita-di-siena/95365-anche-per-i-cittadini-di-torrita-di-siena-arriva-la-carta-didentita-elettronica" class="fj_relatedplus">
		 	Anche per i cittadini di Torrita di Siena arriva la Carta d’Identità Elettronica - 03.12.17			</a>
		
			

			

				</li>
			<li>
							<a href="/castelnuovo-berardenga/95638-castelnuovo-dal-18-dicembre-rilascio-della-carta-di-identita-elettronica" class="fj_relatedplus">
		 	Castelnuovo: dal 18 dicembre rilascio della Carta di identità elettronica - 12.12.17			</a>
		
			

			

				</li>
			<li>
							<a href="/castelnuovo-berardenga/93840--gestione-del-teatro-comunale-vittorio-alfieri-la-nota-del-comune-di-castelnuovo-berardenga" class="fj_relatedplus">
		 	 Gestione del Teatro comunale ''Vittorio Alfieri'': la nota del Comune di Castelnuovo Berardenga - 10.10.17			</a>
		
			

			

				</li>
			<li>
							<a href="/monteriggioni/93905--monteriggioni-la-raccolta-differenziata-vola-nelle-feste-estive" class="fj_relatedplus">
		 	 Monteriggioni: la raccolta differenziata vola nelle feste estive - 12.10.17			</a>
		
			

			

				</li>
			<li>
							<a href="/sovicille/93635-il-prete-nei-romanzi-alla-biblioteca-idilio-dellera-di-sovicille" class="fj_relatedplus">
		 	''Il prete nei romanzi'', alla biblioteca ''Idilio Dell'Era'' di Sovicille - 02.10.17			</a>
		
			

			

				</li>
			<li>
							<a href="/sovicille/94266-sovicille-delle-meraviglie-un-fine-settimana-ricco-di-eventi" class="fj_relatedplus">
		 	''Sovicille delle Meraviglie'', un fine settimana ricco di eventi - 27.10.17			</a>
		
			

			

				</li>
	</ul>
		</div>
	
               		<!-- FINE CORRELATI -->
            	
               		           
            			<!-- INIZIO BANNER -->
            			<div id="ja-banner">
            				
            			</div>
            			<!-- FINE BANNER -->
            	
            			<!-- INIZIO GOOGLE TEXT -->
            			<div id="googletext">
            				
            			</div>
            			<!-- FINE GOOGLE TEXT -->
               	</div>
               	<!-- FINE SPOTLIGHT -->
	         	</div>
	         	<!-- FINE CONTENUTO -->
            
         			         			<!-- INIZIO COLONNE -->
         			<div id="ja-colwrap">
         		
               				         		<!-- INIZIO MASSCOL -->
		         		<div id="ja-colmass" class="clearfix">
			         		<div class="ja-innerpad">
                      	
				   
                     		<!-- FINE BANNER SUPER TOP 300x250 -->


			                             		<!-- INIZIO BANNER TOP 300x250 -->
		               		<div id="ja-bannertop300x250">
                        		<!-- /5357751/HOME_PAGE_300X250_TOP -->
<div id='div-gpt-ad-1428475132695-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428475132695-0'); });
</script>
</div>
		               		</div>
		               		   
                     		<!-- FINE BANNER TOP 300x250 -->
                     		
                     		<!--INIZIO TOP RIGHT-->
                        				<div class="moduletable">
					<div style="text-align: center;">Diventa fan su <a href="http://www.facebook.com/sienafree.it?sk=app_4949752878" target="_blank"><img style="margin-right: 10px;" src="/images/banners/facebook.png" alt="facebook" width="61" height="23" /></a> Seguici su <a href="http://www.twitter.com/SienaFree" target="_blank"><img src="/images/banners/twitter.png" alt="twitter" width="61" height="23" /></a><br /><a href="http://sienafree.it/servizi/oroscopo"><img style="margin-top: 10px;" title="oroscopo" src="/images/ico-zodiaco.gif" alt="ico-zodiaco" width="47" height="25" /></a><img src="/images/icons_separator.jpg" alt="icons_separator" width="1" height="25" /><img title="cinema" src="/images/ico_cinema.jpg" alt="ico_cinema" width="44" height="25" /><img src="/images/icons_separator.jpg" alt="icons_separator" width="1" height="25" /><a href="http://sienafree.it/servizi/272-viabilita/87488-siena-bollettino-della-viabilita" target="_blank"><img title="cinema" src="/images/ico-viabilita.gif" alt="ico-viabilita" width="47" height="28" /></a><img src="/images/icons_separator.jpg" alt="icons_separator" width="1" height="25" /><a href="http://sienafree.it/servizi/farmacie"><img title="farmacie" src="/images/ico_farmacia.jpg" alt="ico_farmacia" width="47" height="25" /></a><img src="/images/icons_separator.jpg" alt="icons_separator" width="1" height="25" /><a href="http://sienafree.it/servizi/meteo"><img title="meteo" src="/images/ico_meteo.jpg" alt="ico_meteo" width="47" height="25" /></a><span style="font-size: 8pt;"><br title="meteo" /> oroscopo cinema viabilità farmacie meteo<br /></span></div>		</div>
			<div class="moduletable">
					<a href="http://www.sienaitaltech.it/1/1/5/Preparazione_Cambridge.htm" target="_blank"><img style="float: left;" src="/images/banners/banner-web-300x250-01-B_2_2.jpg" alt="banner-web-300x250-01-B_2_2" width="300" height="250" /><br style="clear: both;" /></a>		</div>
	
                     		<!--FINE TOP RIGHT-->
                                          
                     		                     		<!-- INIZIO BANNER 1 300x250 -->
		               		<div id="ja-banner300x250">
                        		<!-- HOME_PAGE_300X250_POSIZIONE_1 -->
<div id='div-gpt-ad-1411812959674-1' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1411812959674-1'); });
</script>
</div>
		               		</div>
		               		   
                     		<!-- FINE BANNER 1 300x250 -->
                     		
                     				<div class="moduletable">
					<!-- ########### Ad Script for sienafree.it_1scroll_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(2016);
// ]]> --></script>
<!-- ####### Fine Ad Script for sienafree.it_1scroll_300x250 ################ -->		</div>
			<div class="moduletable">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SQUARE BANNER 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7148704067135678"
     data-ad-slot="6060701706"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
			<div class="moduletable">
					<a href="http://www.energicamenteonline.it/" target="_blank"><img src="/images/banners/SIENA_FREE_Banner_300X2502.jpg" alt="SIENA_FREE_Banner_300X2502" width="300" height="250" /></a>		</div>
			<div class="moduletable">
					<!-- ########### Ad Script for sienafree.it_medium_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(2017);
// ]]> --></script>
<!-- ####### Fine Ad Script for sienafree.it_medium_300x250 ################ -->		</div>
	
                   
                   			   
                     		<!-- FINE BANNER 300x100 -->
                     		
                     		  
                     		<!-- FINE BANNER 2 300x250 -->
                   
                             
                     		<!-- FINE BANNER 2a 300x250 -->
                     		
                     		         						<script type="text/javascript" src="http://sienafree.it/templates/ja_teline_ii/mootabs/mootabs1.2.js"></script>
         						<script type="text/javascript">
         							window.addEvent('load', initmootabs);
         							function initmootabs() {
         								myTabs1 = new jamootabs('ja-tabs', {
         									
	width: 			'auto', 
	height: 		'auto', 
	padding:     15,
	duration:		1000,
	changeTransition: Fx.Transitions.Expo.easeOut,
	animType:		'animMove'
         								});
         							}
         						</script>
				         
                     		<div id="ja-tabswrap">
	                     		<div id="ja-tabs" class="clearfix">
			                  		<div class="ja-tab-panels">
			                     				<div class="moduletable">
					<h3>Le notizie più lette oggi</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/palio-e-contrade/nicchio/2895-contrada-del-nicchio-i-prossimi-appuntamenti" class="mostread">
			Contrada del Nicchio, i prossimi appuntamenti</a>
	</li>
	<li class="mostread">
		<a href="/siena/142-siena/96039-leuropa-premia-la-siena-sostenibile-innovativa-e-partecipata" class="mostread">
			L'Europa premia la Siena sostenibile, innovativa e partecipata</a>
	</li>
	<li class="mostread">
		<a href="/sport/altri-sport/96044-virtus-nuoto-buonconvento-campionato-regionale-di-velocita-e-coppa-brema" class="mostread">
			Virtus Nuoto Buonconvento, Campionato regionale di velocità e Coppa Brema</a>
	</li>
	<li class="mostread">
		<a href="/siena/142-siena/96045-siena-incidente-tra-unauto-e-una-moto-motociclista-ricoverato-in-ospedale" class="mostread">
			Siena, incidente tra un'auto e una moto: motociclista ricoverato in ospedale</a>
	</li>
	<li class="mostread">
		<a href="/poggibonsi/96046-poggibonsi-restyling-e-innovazione-per-la-farmacia-comunale" class="mostread">
			Poggibonsi, restyling e innovazione per la farmacia comunale</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Settimana</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/rapolano-terme/96025-natale-a-rapolano-linaugurazione-del-presepe-monumentale" class="mostread">
			Natale, a Rapolano l'inaugurazione del presepe monumentale</a>
	</li>
	<li class="mostread">
		<a href="/chianciano-terme/96026-chianciano-terme-al-paese-di-babbo-natale-gran-finale-con-babbo-natale-e-masha-e-orso" class="mostread">
			Chianciano Terme, al Paese di Babbo Natale gran finale con Babbo Natale e Masha e Orso</a>
	</li>
	<li class="mostread">
		<a href="/chiusi/96022-incidente-in-a1-nei-pressi-di-chiusi-6-feriti-di-cui-2-bambini" class="mostread">
			Incidente in A1 nei pressi di Chiusi: 6 feriti di cui 2 bambini</a>
	</li>
	<li class="mostread">
		<a href="/sport/volley/96030-emma-villas-di-tommaso-la-sconfitta-a-bergamo-brucia-in-campionato-vogliamo-subito-riscattarci-e-fare-bene" class="mostread">
			Emma Villas, Di Tommaso: ''La sconfitta a Bergamo brucia, in campionato vogliamo subito riscattarci e fare bene''</a>
	</li>
	<li class="mostread">
		<a href="/chiusi/96029-la-polizia-blocca-e-arresta-cittadino-ghanese-ferito-agente-del-commissariato-di-chiusi" class="mostread">
			La Polizia blocca e arresta cittadino ghanese: ferito agente del Commissariato di Chiusi</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Mese</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/castelnuovo-berardenga/95226-incidente-sulla-siena-bettolle-muore-un-appuntato-dei-carabinieri" class="mostread">
			Incidente sulla Siena-Bettolle, muore un appuntato dei Carabinieri</a>
	</li>
	<li class="mostread">
		<a href="/poggibonsi/95328-itinerari-di-cultura-e-di-gusto-tra-cielo-e-terra" class="mostread">
			Itinerari di cultura e di gusto ''Tra cielo e terra''</a>
	</li>
	<li class="mostread">
		<a href="/siena/142-siena/95405-sandra-pelosi-tenta-il-suicidio-nellaula-del-tribunale-la-casa-venduta-allasta" class="mostread">
			Sandra Pelosi tenta il suicidio nell'aula del Tribunale. La casa venduta all'asta</a>
	</li>
	<li class="mostread">
		<a href="/toscana/82-toscana/95898-auto-sotto-un-tir-sullautopalio-muore-ragazza-27enne" class="mostread">
			Auto sotto un tir sull'Autopalio: muore ragazza 27enne</a>
	</li>
	<li class="mostread">
		<a href="/siena/142-siena/95682-a-lezione-di-scienza-esperti-gsk-alla-scuola-media-a-sabin-di-siena" class="mostread">
			A lezione di scienza: esperti Gsk alla scuola media ''A. Sabin'' di Siena</a>
	</li>
</ul>		</div>
	
		                     		</div>
	                     		</div>
	                  		</div>
			      	   						         
			      	   		<!-- INIZIO BANNER 3 300x250 -->
			      	   		  
                     		<!-- FINE BANNER 3 300x250 -->
                                        
                     				<div class="moduletable">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SKYSCRAPER GRANDE 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7148704067135678"
     data-ad-slot="3084423308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
			<div class="moduletable">
					<a href="http://www.fotostudiosiena.it" target="_blank"><img src="/images/banners/fotostudiosiena.gif" alt="fotostudiosiena" width="300" height="250" /></a>		</div>
			<div class="moduletable">
					<h3>SEGUICI SU FACEBOOK</h3>
					<div id="kafbfanbox" class="kafbfanbox "><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/sienafree.it" width="300" height="250" show_faces="true" stream="false" header="false"" ></fb:like-box><noscript>JavaScript must be enabled in order to use KA Facebook Fanbox. <a href=\"\">Refresh Page.</a></noscript></div>		</div>
			<div class="moduletable">
					<h3>SEGUICI SU TWITTER</h3>
					<a class="twitter-timeline"  href="https://twitter.com/SienaFree" data-widget-id="330689307234926592">Tweet di @SienaFree</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>		</div>
	
                             
                     		  
                     		<!-- FINE BANNER 4 300x250 --> 
                     				      	   
                     		
                                                        
         					</div>
		         		</div>
		         		<!-- FINE MASSCOL -->
		         		               
               		<!--INIZIO COLONNE SINGOLE-->
               		<div id="ja-cols" class="clearfix">
			         
                  		<!--INIZIO COLONNA SINISTRA-->
                  			               		<!--FINE COLONNA SINISTRA-->
                  
                  		<!--INIZIO COLONNA DESTRA-->
			         		                  		<!--FINE COLONNA SINISTRA-->
		         		</div>
               		<!--FINE COLONNE SINGOLE-->
            		</div>
	         		<!-- FINE COLONNE -->
	         		         		</div>
         		<!--FINE CONTENUTO-->
      		</div><!--fine ja-container-inner-->
   		</div><!--fine ja-container-->  
   			
   		
   		
   		<!--BANNER BOTTOM-->
   		 
   		<!--FINE BANNER BOTTOM-->
   			
   		  			  			
   		<div class="partner-bottom">
   			
   		</div>	
   		
   		<!-- INIZIO FOOTER -->
   		<div id="ja-footerwrap" class="clearfix">
      		<div id="ja-footer">
         		<ul id="mainlevel-nav"><li><a href="http://www.sienafree.it/" class="mainlevel-nav" >Home</a></li><li><a href="/contatti" class="mainlevel-nav" >Contatti</a></li><li><a href="/privacy" class="mainlevel-nav" >Privacy</a></li><li><a href="/disclaimer" class="mainlevel-nav" >Disclaimer</a></li><li><a href="/archivio" class="mainlevel-nav" >Archivio</a></li></ul>
         		
<div id="alexa">
<script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/b?url=www.sienafree.it"></script>
</div>

SIENA FREE QUOTIDIANO ONLINE. Tutti i diritti riservati &copy; 2017. Editore SIENAFREE SRLS, viale Vittorio Veneto, 41, SIENA. P.IVA 01431460524.
<br />Direttore Responsabile Giuseppe Nigro.
<br />Registrazione Tribunale di Siena n&#176; 4 del 29/05/2017</small>

<br/>
<br/>


<a href="http://www.ctps.it"><img src="/images/loghi/logoconsorziotutelapalio_small.jpg" width="50" height="48" alt="Consorzio Tutela Palio di Siena" /></a>

<div id="ctps">
Gli stemmi, i colori delle Contrade e le immagini del Palio sono utilizzati
<br />con l'approvazione del <strong>Consorzio per la Tutela del Palio di Siena.</strong>
<br />Ogni altro uso o riproduzione sono vietate salvo espressa autorizzazione del Consorzio.</div>
         	</div>
   		</div>
   		<!-- FINE FOOTER -->
		</div>
		<!--FINE CONTAINER-->

</body>


</html>