<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it">
<head>
  <base href="http://www.sienafree.it/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="siena, mens sana, on sharing, benacquista latina, basket" />
  <meta name="title" content="La On Sharing Mens Sana sconfitta a Latina" />
  <meta name="description" content="I match lontano dal PalaEstra si confermano tabù per la ON Sharing Mens Sana Siena che anche a Latina non riesce a invertire il trend esterno e si arrende alla Benacquista, che vince 89-84. " />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>La On Sharing Mens Sana sconfitta a Latina</title>
  <link href="/templates/ja_teline_ii/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.sienafree.it/modules/mod_gk_news_highlighter/style/style.php?suffix=news-highlight-1&amp;moduleHeight=24&amp;moduleWidth=988&amp;interfaceWidth=150&amp;extra_divs=1&amp;bgcolor=ffffff&amp;bordercolor=efefef&amp;set=5&amp;linkcolor=&amp;hlinkcolor=&amp;textleft_color=&amp;textleft_style=bold" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://www.sienafree.it/modules/mod_gk_news_highlighter/scripts/engine_compress.js"></script>
  <script type="text/javascript" src="http://www.sienafree.it/modules/mod_gk_news_highlighter/scripts/importer.php?module_id=news-highlight-1&amp;animation_type=4&amp;animation_speed=400&amp;animation_interval=7000&amp;animation_fun=Fx.Transitions.linear&amp;mouseover=1"></script>
  <script type="text/javascript" src="http://www.sienafree.it//modules/mod_date2/ty2udate.js"></script>
  <script type="text/javascript">
		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>
  <meta property="og:title" content="La On Sharing Mens Sana sconfitta a Latina"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.sienafree.it/sport/basket/104754-la-on-sharing-mens-sana-sconfitta-a-latina"/>
  <meta property="og:site_name" content="Siena Free Quotidiano Online"/>
  <meta property="og:image" content="http://www.sienafree.it/images/notizie/basket/2018-2019/mens_sana_siena_vs_latina_24_ottobre_2018_3.jpg"/>



<meta name="viewport" content="width=device-width, initial-scale=0.54" />

<!-- <meta name="viewport" content="width=device-width content="initial-scale=0.1" /> -->
<link rel="stylesheet" href="http://www.sienafree.it/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/ja_teline_ii/highslide/highslide.css" type="text/css" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/ja_teline_ii/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/ja_teline_ii/css/typo.css" type="text/css" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/ja_teline_ii/css/ja.news.css" type="text/css" />
<link href="http://www.sienafree.it/templates/ja_teline_ii/mootabs/mootabs1.2.css" rel="stylesheet" type="text/css" />
<meta name="verify-v1" content="o07hUAmw8lvec/qwvsjNh09PV5CTjnIQXxoqFdMyNEQ=" />
<script type="text/javascript" src="http://www.sienafree.it/templates/ja_teline_ii/js/ja.script.js"></script>
<script type="text/javascript" src="http://www.sienafree.it/templates/ja_teline_ii/highslide/highslide-full.js"></script>
<script src="/cookiechoices.js"></script>


<!-- Menu head -->
			<link href="http://www.sienafree.it/templates/ja_teline_ii/ja_menus/ja_cssmenu/ja.cssmenu.css" rel="stylesheet" type="text/css" />
			<script src="http://www.sienafree.it/templates/ja_teline_ii/ja_menus/ja_cssmenu/ja.cssmenu.js" language="javascript" type="text/javascript"></script>
			<link href="http://www.sienafree.it/templates/ja_teline_ii/css/colors/theme-orange.css" rel="stylesheet" type="text/css" />

<!-- ############# Head Script #################### -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=386'></script>
<!-- ######### Fine Head Script ################### -->

<!-- INIZIO GOOGLE DFP -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/5357751/stripbanner', [990, 50], 'div-gpt-ad-1525357387877-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/skin', [1024, 768], 'div-gpt-ad-1512136382687-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300x250_idealista', [300, 250], 'div-gpt-ad-1411812959674-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/SIENA_300x250', [300, 250], 'div-gpt-ad-1435493031161-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300X250_POSIZIONE_1', [300, 250], 'div-gpt-ad-1411812959674-1').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300X250_TOP', [300, 250], 'div-gpt-ad-1428475132695-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_ATF_leaderboard_728x90', [728, 90], 'div-gpt-ad-1411812959674-3').addService(googletag.pubads());
googletag.defineSlot('/5357751/salute-sport-montepulciano', [300, 250], 'div-gpt-ad-1411893456881-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300X250_POSIZIONE_3', [300, 250], 'div-gpt-ad-1411893868126-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/POGGIBONSI-SANGIMIGNANO-LEADERBOARD728X90', [728, 90], 'div-gpt-ad-1481040472059-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/BUONCONVENTO_300X250', [300, 250], 'div-gpt-ad-1417435266910-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/PROVINCE_300X250', [300, 250], 'div-gpt-ad-1427276147962-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/sienafree_palio_top_300x250', [300, 250], 'div-gpt-ad-1471092380508-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- FINE GOOGLE DFP -->

<!-- INIZIO GOOGLE UNIVERSAL ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7211926-1', 'sienafree.it');
  ga('send', 'pageview');

</script>
<!-- FINE GOOGLE UNIVERSAL ANALYTICS -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7148704067135678",
          enable_page_level_ads: true
     });
</script>

<!-- FINE PRESSTECH VIDEO-SKIN -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(2019);
// ]]> --></script>
<!-- FINE PRESSTECH VIDEO-SKIN -->

</head>


<body id="bd" class="wide fs3" >

<!-- /5357751/skin -->
<div id='div-gpt-ad-1512136382687-0' style='height:0px; width:0px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512136382687-0'); });
</script>
</div>		

<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicita\' e servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo la pagina o cliccando qualunque elemento acconsenti all\'uso dei cookie. Se vuoi saperne di piu\' o negare il consenso a tutti o ad alcuni cookie', 'Chiudi X', 'clicca qui', 'http://www.sienafree.it/cookie.html');
  });
</script>




	<div id="ja-wrapper">

		<!-- INIZIO HEADER -->
		<div id="ja-headerwrap">
   		<div id="ja-header" class="clearfix">
         
	   		<!-- INIZIO LEADERBOARD -->
				<div id="ja-leaderboard">
		   		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LEADERBOARD 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7148704067135678"
     data-ad-slot="8167428906"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- HOME_PAGE_ATF_leaderboard_728x90 -->
<div id="div-gpt-ad-1411812959674-3" style="width: 728px; height: 90px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1411812959674-3'); });
// ]]></script>
</div>
				</div>
				<!-- FINE LEADERBOARD -->
               	   
	   		<!-- INIZIO HEADTOOLS -->
	   		<div id="ja-headtools" class="ja-headtool">
	      		<div class="ja-innerpad clearfix">

		      		<!--INIZIO LOGIN-->
              		<div style="margin:0px auto;width:auto;text-align:right;"><span id="ty2udate1226"></span>Venerdì, 1 Febbraio 2019</div><form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="30" alt="Cerca" class="inputbox" type="text" size="30" value="cerca in SienaFree.it"  onblur="if(this.value=='') this.value='cerca in SienaFree.it';" onfocus="if(this.value=='cerca in SienaFree.it') this.value='';" /><input type="submit" value="Cerca" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="454" />
</form>
              		<!--FINE LOGIN-->
        	   	        		
           		</div>
	   		</div>
      		<!--FINE HEADTOOLS-->
       		      		
      		<!--INIZIO MANCHETTE LEFT-->
      		<div id="manchetteSX">
            <div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/460" target="_blank"><img src="http://www.sienafree.it/images/banners/cras-manchette2016.gif" alt="Banner" /></a>	</div>

</div>

            </div>
            <!--FINE MANCHETTE LEFT-->
      		
       		<!--INIZIO LOGO-->
   			<div id="logo">
   				<a href="http://www.sienafree.it/"></a>
   			</div>
   			<!--FINE LOGO--> 
   			   
   			<!--INIZIO MANCHETTE RIGHT-->
            <div id="manchetteDX">
            <div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/461" target="_blank"><img src="http://www.sienafree.it/images/banners/cras-manchette2016.gif" alt="Banner" /></a>	</div>

</div>

            </div>
            <!--FINE MANCHETTE RIGHT-->
   	   			
     		</div>
		</div>
		<!-- FINE HEADER -->

		
		<!-- INIZIO MAIN NAVIGATION -->
		<div id="ja-mainnavwrap">
			<div id="ja-mainnav" class="clearfix">
				<ul id="ja-cssmenu" class="clearfix">
<li ><a href="http://www.sienafree.it/" class="menu-item0 first-item" id="menu248" title="Home"><span class="menu-title">Home</span></a></li> 
<li ><a href="/siena" class="menu-item1" id="menu198" title="Siena"><span class="menu-title">Siena</span></a></li> 
<li class="havechild"><a href="/provincia" class="menu-item2" id="menu367" title="Provincia"><span class="menu-title">Provincia</span></a><ul><li ><a href="http://www.sienafree.it/abbadia-san-salvatore" class=" first-item" id="menu604" title="Abbadia San Salvatore"><span class="menu-title">Abbadia San Salvatore</span></a></li> 
<li ><a href="http://www.sienafree.it/asciano"  id="menu605" title="Asciano"><span class="menu-title">Asciano</span></a></li> 
<li ><a href="http://www.sienafree.it/buonconvento"  id="menu606" title="Buonconvento"><span class="menu-title">Buonconvento</span></a></li> 
<li ><a href="http://www.sienafree.it/casole-delsa"  id="menu607" title="Casole d'Elsa"><span class="menu-title">Casole d'Elsa</span></a></li> 
<li ><a href="http://www.sienafree.it/castellina-in-chianti"  id="menu608" title="Castellina in Chianti"><span class="menu-title">Castellina in Chianti</span></a></li> 
<li ><a href="http://www.sienafree.it/castelnuovo-berardenga"  id="menu609" title="Castelnuovo Berardenga"><span class="menu-title">Castelnuovo Berardenga</span></a></li> 
<li ><a href="http://www.sienafree.it/castiglione-dorcia"  id="menu610" title="Castiglione d'Orcia"><span class="menu-title">Castiglione d'Orcia</span></a></li> 
<li ><a href="http://www.sienafree.it/cetona"  id="menu611" title="Cetona"><span class="menu-title">Cetona</span></a></li> 
<li ><a href="http://www.sienafree.it/chianciano-terme"  id="menu612" title="Chianciano Terme"><span class="menu-title">Chianciano Terme</span></a></li> 
<li ><a href="http://www.sienafree.it/chiusdino"  id="menu613" title="Chiusdino"><span class="menu-title">Chiusdino</span></a></li> 
<li ><a href="http://www.sienafree.it/chiusi"  id="menu614" title="Chiusi"><span class="menu-title">Chiusi</span></a></li> 
<li ><a href="http://www.sienafree.it/colle-di-val-delsa"  id="menu615" title="Colle di Val d'Elsa"><span class="menu-title">Colle di Val d'Elsa</span></a></li> 
<li ><a href="http://www.sienafree.it/gaiole-in-chianti"  id="menu616" title="Gaiole in Chianti"><span class="menu-title">Gaiole in Chianti</span></a></li> 
<li ><a href="http://www.sienafree.it/montalcino"  id="menu617" title="Montalcino"><span class="menu-title">Montalcino</span></a></li> 
<li ><a href="http://www.sienafree.it/montepulciano"  id="menu619" title="Montepulciano"><span class="menu-title">Montepulciano</span></a></li> 
<li ><a href="http://www.sienafree.it/monteriggioni"  id="menu620" title="Monteriggioni"><span class="menu-title">Monteriggioni</span></a></li> 
<li ><a href="http://www.sienafree.it/monteroni-darbia"  id="menu621" title="Monteroni d'Arbia"><span class="menu-title">Monteroni d'Arbia</span></a></li> 
<li ><a href="http://www.sienafree.it/monticiano"  id="menu622" title="Monticiano"><span class="menu-title">Monticiano</span></a></li> 
<li ><a href="http://www.sienafree.it/murlo"  id="menu623" title="Murlo"><span class="menu-title">Murlo</span></a></li> 
<li ><a href="http://www.sienafree.it/piancastagnaio"  id="menu624" title="Piancastagnaio"><span class="menu-title">Piancastagnaio</span></a></li> 
<li ><a href="http://www.sienafree.it/pienza"  id="menu625" title="Pienza"><span class="menu-title">Pienza</span></a></li> 
<li ><a href="http://www.sienafree.it/poggibonsi"  id="menu626" title="Poggibonsi"><span class="menu-title">Poggibonsi</span></a></li> 
<li ><a href="http://www.sienafree.it/radda-in-chianti"  id="menu627" title="Radda in Chianti"><span class="menu-title">Radda in Chianti</span></a></li> 
<li ><a href="http://www.sienafree.it/radicofani"  id="menu628" title="Radicofani"><span class="menu-title">Radicofani</span></a></li> 
<li ><a href="http://www.sienafree.it/radicondoli"  id="menu629" title="Radicondoli"><span class="menu-title">Radicondoli</span></a></li> 
<li ><a href="http://www.sienafree.it/rapolano-terme"  id="menu630" title="Rapolano Terme"><span class="menu-title">Rapolano Terme</span></a></li> 
<li ><a href="http://www.sienafree.it/san-casciano-dei-bagni"  id="menu631" title="San Casciano dei Bagni"><span class="menu-title">San Casciano dei Bagni</span></a></li> 
<li ><a href="http://www.sienafree.it/san-gimignano"  id="menu638" title="San Gimignano"><span class="menu-title">San Gimignano</span></a></li> 
<li ><a href="http://www.sienafree.it/san-quirico-dorcia"  id="menu632" title="San Quirico d'Orcia"><span class="menu-title">San Quirico d'Orcia</span></a></li> 
<li ><a href="http://www.sienafree.it/sarteano"  id="menu633" title="Sarteano"><span class="menu-title">Sarteano</span></a></li> 
<li ><a href="http://www.sienafree.it/sinalunga"  id="menu634" title="Sinalunga"><span class="menu-title">Sinalunga</span></a></li> 
<li ><a href="http://www.sienafree.it/sovicille"  id="menu635" title="Sovicille"><span class="menu-title">Sovicille</span></a></li> 
<li ><a href="http://www.sienafree.it/torrita-di-siena"  id="menu636" title="Torrita di Siena"><span class="menu-title">Torrita di Siena</span></a></li> 
<li ><a href="http://www.sienafree.it/trequanda"  id="menu637" title="Trequanda"><span class="menu-title">Trequanda</span></a></li> 
<li ><a href="http://www.sienafree.it/provinciali" class=" last-item" id="menu647" title="Provinciali"><span class="menu-title">Provinciali</span></a></li> 
</ul></li> 
<li ><a href="/toscana" class="menu-item3" id="menu199" title="Toscana"><span class="menu-title">Toscana</span></a></li> 
<li ><a href="/economia-e-finanza" class="menu-item4" id="menu533" title="Economia e Finanza"><span class="menu-title">Economia e Finanza</span></a></li> 
<li ><a href="/arte-e-cultura" class="menu-item5" id="menu435" title="Arte e Cultura"><span class="menu-title">Arte e Cultura</span></a></li> 
<li ><a href="/eventi-e-spettacoli" class="menu-item6" id="menu522" title="Eventi e Spettacoli"><span class="menu-title">Eventi e Spettacoli</span></a></li> 
<li class="havechild active"><a href="/sport" class="menu-item7 active" id="menu532" title="Sport"><span class="menu-title">Sport</span></a><ul><li ><a href="/sport/calcio" class=" first-item" id="menu362" title="Calcio"><span class="menu-title">Calcio</span></a></li> 
<li class="active"><a href="/sport/basket" class=" active" id="menu374" title="Basket"><span class="menu-title">Basket</span></a></li> 
<li ><a href="/sport/baseball"  id="menu642" title="Baseball"><span class="menu-title">Baseball</span></a></li> 
<li ><a href="/sport/rugby"  id="menu576" title="Rugby"><span class="menu-title">Rugby</span></a></li> 
<li ><a href="/sport/volley"  id="menu448" title="Volley"><span class="menu-title">Volley</span></a></li> 
<li ><a href="/sport/altri-sport" class=" last-item" id="menu641" title="Altri sport"><span class="menu-title">Altri sport</span></a></li> 
</ul></li> 
<li ><a href="/salute-e-benessere" class="menu-item8" id="menu171" title="Salute e Benessere"><span class="menu-title">Salute e Benessere</span></a></li> 
<li ><a href="/universita" class="menu-item9" id="menu481" title="Università"><span class="menu-title">Università</span></a></li> 
<li class="havechild"><a href="/servizi" class="menu-item10" id="menu450" title="Servizi"><span class="menu-title">Servizi</span></a><ul><li ><a href="/servizi/oroscopo" class=" first-item" id="menu518" title="Oroscopo"><span class="menu-title">Oroscopo</span></a></li> 
<li ><a href="/servizi/meteo"  id="menu452" title="Meteo"><span class="menu-title">Meteo</span></a></li> 
<li ><a href="/servizi/farmacie"  id="menu451" title="Farmacie"><span class="menu-title">Farmacie</span></a></li> 
<li ><a href="/servizi/viabilita"  id="menu537" title="Viabilità"><span class="menu-title">Viabilità</span></a></li> 
<li ><a href="/servizi/cerca-in-sienafreeit" class=" last-item" id="menu568" title="Cerca in SienaFree.it"><span class="menu-title">Cerca in SienaFree.it</span></a></li> 
</ul></li> 
<li class="havechild"><a href="/palio-e-contrade" class="menu-item11" id="menu469" title="Palio e Contrade"><span class="menu-title">Palio e Contrade</span></a><ul><li ><a href="/palio-e-contrade/palio" class=" first-item" id="menu503" title="Palio"><span class="menu-title">Palio</span></a></li> 
<li ><a href="/palio-e-contrade/aquila"  id="menu330" title="Aquila"><span class="menu-title">Aquila</span></a></li> 
<li ><a href="/palio-e-contrade/bruco"  id="menu331" title="Bruco"><span class="menu-title">Bruco</span></a></li> 
<li ><a href="/palio-e-contrade/chiocciola"  id="menu332" title="Chiocciola"><span class="menu-title">Chiocciola</span></a></li> 
<li ><a href="/palio-e-contrade/civetta"  id="menu333" title="Civetta"><span class="menu-title">Civetta</span></a></li> 
<li ><a href="/palio-e-contrade/drago"  id="menu334" title="Drago"><span class="menu-title">Drago</span></a></li> 
<li ><a href="/palio-e-contrade/giraffa"  id="menu335" title="Giraffa"><span class="menu-title">Giraffa</span></a></li> 
<li ><a href="/palio-e-contrade/istrice"  id="menu336" title="Istrice"><span class="menu-title">Istrice</span></a></li> 
<li ><a href="/palio-e-contrade/leocorno"  id="menu337" title="Leocorno"><span class="menu-title">Leocorno</span></a></li> 
<li ><a href="/palio-e-contrade/lupa"  id="menu338" title="Lupa"><span class="menu-title">Lupa</span></a></li> 
<li ><a href="/palio-e-contrade/nicchio"  id="menu339" title="Nicchio"><span class="menu-title">Nicchio</span></a></li> 
<li ><a href="/palio-e-contrade/oca"  id="menu340" title="Oca"><span class="menu-title">Oca</span></a></li> 
<li ><a href="/palio-e-contrade/onda"  id="menu341" title="Onda"><span class="menu-title">Onda</span></a></li> 
<li ><a href="/palio-e-contrade/pantera"  id="menu342" title="Pantera"><span class="menu-title">Pantera</span></a></li> 
<li ><a href="/palio-e-contrade/selva"  id="menu343" title="Selva"><span class="menu-title">Selva</span></a></li> 
<li ><a href="/palio-e-contrade/tartuca"  id="menu344" title="Tartuca"><span class="menu-title">Tartuca</span></a></li> 
<li ><a href="/palio-e-contrade/torre"  id="menu345" title="Torre"><span class="menu-title">Torre</span></a></li> 
<li ><a href="/palio-e-contrade/valdimontone" class=" last-item" id="menu346" title="Valdimontone"><span class="menu-title">Valdimontone</span></a></li> 
</ul></li> 
<li ><a href="/turismo" class="menu-item12" id="menu566" title="Turismo"><span class="menu-title">Turismo</span></a></li> 
<li ><a href="/agroalimentare" class="menu-item13" id="menu159" title="Agroalimentare"><span class="menu-title">Agroalimentare</span></a></li> 
<li ><a href="/enogastronomia" class="menu-item14" id="menu531" title="Enogastronomia"><span class="menu-title">Enogastronomia</span></a></li> 
<li ><a href="/ambiente-energia" class="menu-item15" id="menu554" title="Ambiente-Energia"><span class="menu-title">Ambiente-Energia</span></a></li> 
<li ><a href="/lavoro-formazione" class="menu-item16" id="menu476" title="Lavoro-Formazione"><span class="menu-title">Lavoro-Formazione</span></a></li> 
<li ><a href="http://www.arezzonotizie.it/" class="menu-item17" id="menu644" title="NOTIZIE AREZZO"><span class="menu-title">NOTIZIE AREZZO</span></a></li> 
<li ><a href="http://www.ilgiunco.net/" class="menu-item18 last-item" id="menu645" title="NOTIZIE GROSSETO"><span class="menu-title">NOTIZIE GROSSETO</span></a></li> 
</ul>			</div>
		</div>
				<!-- FINE MAIN NAVIGATION -->

		<!-- INIZIO SLIDER NOTIZIE -->
		<div id="ja-slidernotizie">
   		
<div class="gk_news_highlighter" id="news-highlight-1">
                <div class="gk_news_highlighter_interface">
                <span class="text">Ultime Notizie</span>
                <div><a href="#" class="prev"></a>
				<a href="#" class="next"></a></div>
        </div>
                <div class="gk_news_highlighter_wrapper">
                                                                                    	<div class="gk_news_highlighter_item"><a href="/sport/basket/104754-la-on-sharing-mens-sana-sconfitta-a-latina"><span class="gk_news_highlighter_title">La On Sharing Mens Sana sconfitta a Latina</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/sport/baseball/104753-siena-baseball-torna-la-winter-league-2018-primo-atto-della-stagione"><span class="gk_news_highlighter_title">Siena Baseball: torna la Winter League 2018, primo atto della stagione</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/cetona/104752-cetona-diritti-umani-visti-da-bambini-e-ragazzi-con-musica-e-videoclip"><span class="gk_news_highlighter_title">Cetona: diritti umani visti da bambini e ragazzi con musica e videoclip</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/104751-siena-su-rai-uno-nel-programma-paesi-che-vai"><span class="gk_news_highlighter_title">Siena su Rai Uno nel programma ''Paesi che vai...''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/sport/calcio/104750-alla-robur-siena-mirko-esposito-federico-chiossi-e-atila-varga"><span class="gk_news_highlighter_title">Alla Robur Siena Mirko Esposito, Federico Chiossi e Atila Varga</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/104749-siena-superata-lemergenza-neve-venerdi-1-febbraio-scuole-aperte"><span class="gk_news_highlighter_title">Siena, superata l’emergenza neve: venerdì 1 febbraio scuole aperte</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/poggibonsi/104748-poggibonsi-sottopasso-di-via-solferino-si-lavora-alle-griglie"><span class="gk_news_highlighter_title">Poggibonsi: sottopasso di via Solferino, si lavora alle griglie</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/eventi-e-spettacoli/256-eventi-e-spettacoli/104747-danza-al-teatro-dei-rinnovati-russian-stars-in-la-bella-addormentata"><span class="gk_news_highlighter_title">Danza, al Teatro dei Rinnovati Russian Stars in ''La Bella Addormentata''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/104745-gruppo-consiliare-del-pd-il-programma-urbanistico-del-comune-promette-ma-non-mantiene-e-getta-alle-ortiche-il-principio-del-risparmio-di-suolo"><span class="gk_news_highlighter_title">Gruppo consiliare del PD: ''Il programma urbanistico del Comune promette ma non mantiene e getta alle ortiche il principio del risparmio di suolo''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/sport/altri-sport/104744-atletica-siena-emma-sarri-settima-tra-le-allieve-ai-campionati-italiani-di-pentathlon-indoor"><span class="gk_news_highlighter_title">Atletica Siena, Emma Sarri settima tra le allieve ai campionati italiani di pentathlon indoor</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/104743-siena-strada-delle-tolfe-chiusa-al-transito-veicolare"><span class="gk_news_highlighter_title">Siena, strada delle Tolfe chiusa al transito veicolare</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/104741-siena-parcheggi-superata-lemergenza-neve-i-parcheggi-sono-tutti-agibili"><span class="gk_news_highlighter_title">Siena Parcheggi: superata l’emergenza neve, i parcheggi sono tutti agibili</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/arte-e-cultura/157-arte-e-cultura/104742-santa-maria-della-scala-gli-appuntamenti-di-febbraio-di-sms-live"><span class="gk_news_highlighter_title">Santa Maria della Scala, gli appuntamenti di febbraio di SMS Live</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/universita/203-universita/104740-paesi-europei-uniti-nella-lotta-allhiv-epatite-c-e-tubercolosi-luniversita-di-siena-unico-partner-italiano-del-progetto-ricerca-care"><span class="gk_news_highlighter_title">Paesi europei uniti nella lotta all’HIV, epatite C e tubercolosi: l’Università di Siena unico partner italiano del progetto ricerca CARE</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/toscana/82-toscana/104739-anas-aumentano-i-chilometri-da-gestire-in-toscana-allarme-dei-sindacati"><span class="gk_news_highlighter_title">Anas, aumentano i chilometri da gestire in Toscana: allarme dei sindacati</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/104738-siena-dalle-ore-17-nuovamente-in-funzione-i-varchi-elettronici-alla-ztl"><span class="gk_news_highlighter_title">Siena, dalle ore 17 nuovamente in funzione i varchi elettronici alla Ztl</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/toscana/82-toscana/104737-maltempo-codice-arancio-per-piogge-intense-nel-nord-della-toscana-codice-giallo-sul-resto-della-regione-per-piogge-vento-e-neve"><span class="gk_news_highlighter_title">Maltempo: codice arancio per piogge intense nel nord della Toscana, codice giallo sul resto della regione per piogge, vento e neve</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/104736-circolazione-bus-tiemme-aggiornamento-alle-ore-15-di-giovedi-31-gennaio"><span class="gk_news_highlighter_title">Circolazione bus Tiemme, aggiornamento alle ore 15 di giovedì 31 gennaio</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/104735-siena-aggressione-con-coltello-in-pantaneto-19enne-denunciato-dalla-polizia"><span class="gk_news_highlighter_title">Siena, aggressione con coltello in Pantaneto: 19enne denunciato dalla Polizia</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/104734-siena-revocato-lobbligo-di-catene-o-pneumatici-invernali"><span class="gk_news_highlighter_title">Siena, revocato l'obbligo di catene o pneumatici invernali</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/104733-revocato-il-divieto-di-circolazione-mezzi-pesanti-sulla-tangenziale-ovest-di-siena-e-sulla-siena-grosseto"><span class="gk_news_highlighter_title">Revocato il divieto di circolazione mezzi pesanti sulla Tangenziale Ovest di Siena e sulla Siena-Grosseto</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/104732-luca-micheli-pd-intervenire-subito-sulla-sicurezza-pedonale-in-zona-la-coroncina"><span class="gk_news_highlighter_title">Luca Micheli (PD): ''Intervenire subito sulla sicurezza pedonale in zona La Coroncina''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/104731-il-consiglio-comunale-di-mercoledi-30-gennaio-in-onda-sul-canale-civico-siena"><span class="gk_news_highlighter_title">Il Consiglio comunale di mercoledì 30 gennaio in onda sul Canale Civico Siena</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/universita/203-universita/104730-univax-day-2019-alluniversita-di-siena-incontro-di-informazione-scientifica-sui-vaccini-per-gli-studenti-delle-scuole-superiori"><span class="gk_news_highlighter_title">''UniVax Day 2019'', all'Università di Siena incontro di informazione scientifica sui vaccini per gli studenti delle scuole superiori</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/104729-emergenza-neve-intervento-dellassociazione-in-campo"><span class="gk_news_highlighter_title">Emergenza neve, intervento dell'associazione ''in Campo''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/chiusi/104728-al-via-a-chiusi-il-calendario-di-incontri-tra-sindaco-giunta-e-cittadini-in-vista-del-bilancio-di-previsione-2019"><span class="gk_news_highlighter_title">Al via a Chiusi il calendario di incontri tra sindaco, giunta e cittadini in vista del bilancio di previsione 2019</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/palio-e-contrade/leocorno/2892-contrada-del-leocorno-i-prossimi-appuntamenti"><span class="gk_news_highlighter_title">Contrada del Leocorno, i prossimi appuntamenti</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/arte-e-cultura/157-arte-e-cultura/104727-annullati-eventi-di-oggi-al-santa-maria-della-scala"><span class="gk_news_highlighter_title">Annullati eventi di oggi al Santa Maria della Scala</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/104726-di-nuovo-percorribili-la-siena-firenze-e-la-siena-grosseto"><span class="gk_news_highlighter_title">Di nuovo percorribili la Siena-Firenze e la Siena-Grosseto</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/104725-due-bisarche-bloccate-allingresso-del-sottopassaggio-della-stazione-riescono-a-passare-dopo-la-misurazione-dellaltezza-"><span class="gk_news_highlighter_title">Due bisarche bloccate all'ingresso del sottopassaggio della stazione: riescono a passare dopo la misurazione dell'altezza </span></a></div>
                                                                    </div>
</div>

		</div>
		<!-- FINE SLIDER NOTIZIE -->

		<!-- INIZIO HEADER BANNER -->
		<div id="headerbanner">
   		<a href="https://www.galleriaportasiena.com/" target="_blank"><img style="margin-bottom: 10px; float: left;" src="/images/banners/PortaSiena.gif" alt="PortaSiena" width="990" height="50" /></a>
		</div>
		<!-- FINE HEADER BANNER -->

		<!-- INIZIO CONTAINER -->
		<div id="ja-containerwrap-m" class="clearfix">
   		<div id="ja-container">
      		<div id="ja-container-inner" class="clearfix">
         
	      		<!-- INIZIO CONTENUTO -->
	      		<div id="ja-content">
		      		<div class="ja-innerpad clearfix">
   			   		
                              
               		<!--INIZIO TOP 3 -->
               		
               		<!--FINE TOP 3 -->
               
               		<!--INIZIO CONTENUTO CORRENTE-->
      					<div id="ja-current-content">
      			   			
                  		                     		
				<span class="article-section">
							<a href="/sport">						SPORT							</a>											 - 					</span>
						<span class="article-section">
							<a href="/sport/basket">						BASKET							</a>					</span>
				
	<!-- AUDIO INIZIO -->
	<div id="audio">	
	<script type="text/javascript">
   	var vox_url = 'http://tts-voice.phiware.com/newmed5642802vox?url='+location.href;
      document.writeln('<a href="'+vox_url+'" onClick="javascript:window.open(\''+vox_url+'\', \'PhiwareVoice\', \'toolbar=no,status=no,width=400,height=300,scrollbars=no,menubar=no\'); return false;" accesskey="L" target="_vox"><img src="http://www.tingwo.co/resources/buttons/button_80.png" alt="ascolta l\'articolo" /></a>');
	</script>
	</div>
	<!-- AUDIO FINE -->	
	
	
<!-- VOICE_BEGIN -->
	
<h1 class="contentheading">
	La On Sharing Mens Sana sconfitta a Latina</h1>



<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Giovedì 31 Gennaio 2019 22:18		</span>
		
			<span class="createby">
			© FotoStudio Siena		</span>
		
	</div>
	
	<!-- AddThis Button BEGIN -->
	<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=xa-4abab8a729bfd1ea"><img src="http://s7.addthis.com/static/btn/v2/lg-bookmark-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub=xa-4abab8a729bfd1ea"></script>
	<!-- AddThis Button END -->
	
	</div>


<div class="article-content">
<span style="font-family: georgia, palatino; font-size: 18pt;"><strong>BENACQUISTA LATINA-ON SHARING MENS SANA 89-84 </strong>(21-17, 53-43, 74-62)</span><br />

<br /><img style="margin-bottom: 10px;" src="/images/notizie/basket/2018-2019/mens_sana_siena_vs_latina_24_ottobre_2018_3.jpg" alt="mens_sana_siena_vs_latina_24_ottobre_2018_3" width="650" height="433" />I match lontano dal PalaEstra si confermano tabù per la ON Sharing Mens Sana Siena che anche a Latina non riesce a invertire il trend esterno e si arrende alla Benacquista, che vince 89-84. I biancoverdi di coach Moretti, che dovranno inseguire ancora i due punti esterni che mancano dal 28 ottobre (successo a Frosinone sulla Virtus Cassino, prossima avversaria domenica), restano così fermi a quota 15 punti in classifica, mantenendo però sempre tre lunghezze di distanza dalla terzultima piazza occupata dalla Bertram Tortona.<br /><br />Al PalaBianchini, nel match valido per la 19ª giornata del campionato di serie A2 Old Wild West girone Ovest, primo quarto sul filo dell'equilibrio con Latina che trova il +4 sul finale con Carlson. Nel secondo parziale festival di triple e alla fine ne esce vincitrice la Benacquista che chiude sul +10 (53-43). I biancoverdi provano a rispondere nel terzo quarto e si riportano a un solo possesso di distanza prima del nuovo allungo dei pontini per il 74-62. Nell'ultima frazione la Benacquista resiste ai tentativi di rimonta portati da Radonjic, Ranuzzi, Cepic e Morais e si aggiudica il match 89-84.<br /><br />I biancoverdi domani pomeriggio torneranno subito al lavoro per preparare la prossima sfida di domenica 3 febbraio alle 18:00 al PalaEstra contro la Virtus Cassino.<br /><br /><strong>La cronaca</strong><br /><br />Le triple di Lawrence e Morais aprono il match, il numero 4 di Latina in penetrazione appoggia il 5-3. Cinque punti in fila di Cepic regalano alla ON Sharing il primo vantaggio (5-8). Tavernelli e Lupusor colpiscono da tre (10-11) poi tocca agli ex Ranuzzi e Cucci fissare il punteggio sul 14-13 dopo quasi 7' di gioco. È parità (15-15) dopo il terzo tempo di Lupusor e il tiro libero di Carlson che poi piazza la tripla del 19-15. Fabi e Ranuzzi chiudono i primi 10' sul 21-17.<br /><br />Prandin trova i primi due punti della sua partita in avvio del secondo quarto e con la “bomba” di Ranuzzi i biancoverdi rimettono la testa avanti (21-22). Festival delle triple con Baldassarre, lo stesso Ranuzzi e Cassese (27-25). Lawrence e Fabi, che trova tre punti dal perimetro, costringono coach Moretti a chiamare il primo time-out della partita sul 32-29 dopo 13'. Al rientro in campo realizza ancora da tre Cepic per la nuova parità e questa volta è coach Gramenzi a voler parlare con i suoi. Con la tripla di Carlson e il canestro di Cucci Latina vola sul 37-32 poi allarga il divario con quattro punti in fila di Baldassarre e il canestro in contropiede dello stesso Carlson (43-33). Lupusor spezza il break dei pontini e la tripla di Radonjic riporta la ON Sharing sul -8, Tavernelli e Marino sparano dall'arco e Lawrence li imita dall'angolo (53-41). Il canestro di Pacher fissa il punteggio sul 53-43 del 20'.<br /><br />Sette punti consecutivi di Morais aprono il terzo quarto e avvicinano la ON Sharing (53-50). Contro-parziale di 5-0 con Lawrence e Allodi ma Cepic arriva in doppia cifra con la tripla da posizione centrale (58-53). Allodi spreca dalla lunetta (0/2) e dall'altra parte Radonjic punisce Latina per il nuovo -3. Punteggio invariato dopo i due tiri liberi di Lawrence e la schiacciata di Pacher (60-57) prima dell'appoggio al tabellone di Carlson per il +5 Benacquista a metà tempo. Vantaggio dei padroni di casa che torna in doppia cifra con Allodi e Cucci (69-59) ma Cepic è scatenato dall'arco. Rispondono Cassese e Carlson (74-62).<br /><br />L'ultimo quarto si apre con cinque punti di Ranuzzi e la tripla di Baldassarre (77-67). Due “bombe” di Radonjic riavvicinano ancora la ON Sharing ma Carlson sfrutta l'assist di Tavernelli per il +8 (81-73) del 35'. Il numero 5 della Benacquista sparsa da tre per il +11, Pacher è preciso dalla lunetta per il -2 con poco più di due minuti da giocare. Fabi e Morais trovano il canestro da due (86-77), lo stesso fanno anche Carlson e Pacher quando il cronometro segna 39' di gioco. Il numero 2 biancoverde trova il -7 a 16” dalla sirena, ma Tavernelli dalla lunetta chiude i conti.<br /><br /><strong>BENACQUISTA LATINA</strong>: Lawrence 17, Ambrosin, Jovovic, Cucci 13, Allodi 6, Baldassarre 9, Fabi 8, Cassese 7, Tavernelli 10, Hajrovic, Carlson 19, Cavallo. All. Gramenzi<br /><br /><strong>ON SHARING MENS SANA</strong>: Pacher 10, Morais 15, Lupusor 7, Marino 3, Radonjic 13, Ranuzzi 17, Del Debbio, Cepic 14, Prandin 3, Ceccarelli, Ricciardelli, Sanguinetti 2. All. Moretti<br /><br />ARBITRI: Cappello, Dionisi, Nuara<br />TIRI LIBERI: Latina 8/15, Siena 5/7.<br />TIRI DA DUE: Latina 21/36, Siena 17/31.<br />TIRI DA TRE: Latina 13/27, Siena 15/36.<br />RIMBALZI: Latina 37 (30/7), Siena 28 (22/6).<br />
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_next">
					<a href="/sport/basket/104687-benacquista-latina-on-sharing-mens-sana-franceschini-presenta-il-match">Succ. &gt;</a>
				</th>
			</tr>
			</table></div>

<!-- VOICE_END -->


<span class="article_separator">&nbsp;</span>


         					             			
                  		<!-- INIZIO JAZIN-->
                  		                  		<!-- FINE JAZIN -->
               	
               		</div>
               		<!--FINE CONTENUTO CORRENTE-->
                                                  
               	   <!-- INIZIO CORRELATI -->
               	   		<div class="moduletable">
					<a href="http://whatsapp.sienafree.it/" target="_blank"><img style="margin-top: 20px; margin-bottom: 10px;" src="/images/banners/sienafreewhatsapp2.png" alt="sienafreewhatsapp2" width="650" height="433" /></a>		</div>
			<div class="moduletable">
					<h3>GUARDA ANCHE</h3>
					<br /><!-- ########### Ad Script for sienafree.it_cl_widget ################# -->
<script type="text/javascript">// <![CDATA[
// <![CDATA[
OA_show(2018);
// ]]>
// ]]></script>
<!-- ####### Fine Ad Script for sienafree.it_cl_widget ################ -->		</div>
			<div class="moduletable">
					<h3>TI POTREBBERO INTERESSARE ANCHE</h3>
					
 
	<ul class="relateditems">
			<li>
							<a href="/sport/basket/101514-a-perugia-on-sharing-mens-sana-siena-supera-la-npc-rieti" class="fj_relatedplus">
		 	A Perugia ON Sharing Mens Sana Siena supera la NPC Rieti - 12.09.18			</a>
		
			

			

				</li>
			<li>
							<a href="/sport/basket/101664-baltur-cento-on-sharing-mens-sana-siena-coach-campanella-presenta-il-match" class="fj_relatedplus">
		 	Baltur Cento-ON Sharing Mens Sana Siena: coach Campanella presenta il match - 22.09.18			</a>
		
			

			

				</li>
			<li>
							<a href="/sport/basket/103551-basket-serie-a2-on-sharing-mens-sana-supera-la-capolista-virtus-roma-fotogallery" class="fj_relatedplus">
		 	Basket Serie A2, ON Sharing Mens Sana supera la capolista Virtus Roma - FOTOGALLERY - 09.12.18			</a>
		
			

			

				</li>
			<li>
							<a href="/sport/basket/102076-basket-serie-a2-unincredibile-mens-sana-supera-rieti-al-supplementare" class="fj_relatedplus">
		 	Basket serie A2, un'incredibile Mens Sana supera Rieti al supplementare - 14.10.18			</a>
		
			

			

				</li>
			<li>
							<a href="/sport/basket/102657-la-on-sharing-mens-sana-supera-la-2b-control-trapani-foto" class="fj_relatedplus">
		 	La ON Sharing Mens Sana supera la 2B Control Trapani - FOTO - 04.11.18			</a>
		
			

			

				</li>
			<li>
							<a href="/sport/basket/104182-on-sharing-mens-sana-siena-bertram-tortona-prevendita-biglietti" class="fj_relatedplus">
		 	ON Sharing Mens Sana Siena-Bertram Tortona, prevendita biglietti - 11.01.19			</a>
		
			

			

				</li>
			<li>
							<a href="/sport/basket/101597-on-sharing-mens-sana-siena-oriorapistoia-coach-campanella-presenta-il-match" class="fj_relatedplus">
		 	ON Sharing Mens Sana Siena-OriOraPistoia: coach Campanella presenta il match - 19.09.18			</a>
		
			

			

				</li>
			<li>
							<a href="/sport/basket/101818-on-sharing-mens-sana-siena-la-presentazione-ufficiale" class="fj_relatedplus">
		 	ON Sharing Mens Sana Siena: la presentazione ufficiale - 30.09.18			</a>
		
			

			

				</li>
	</ul>
		</div>
	
               		<!-- FINE CORRELATI -->
            	
               		           
            			<!-- INIZIO BANNER -->
            			<div id="ja-banner">
            				
            			</div>
            			<!-- FINE BANNER -->
            	
            			<!-- INIZIO GOOGLE TEXT -->
            			<div id="googletext">
            				
            			</div>
            			<!-- FINE GOOGLE TEXT -->
               	</div>
               	<!-- FINE SPOTLIGHT -->
	         	</div>
	         	<!-- FINE CONTENUTO -->
            
         			         			<!-- INIZIO COLONNE -->
         			<div id="ja-colwrap">
         		
               				         		<!-- INIZIO MASSCOL -->
		         		<div id="ja-colmass" class="clearfix">
			         		<div class="ja-innerpad">
                      	
				   
                     		<!-- FINE BANNER SUPER TOP 300x250 -->


			                             		<!-- INIZIO BANNER TOP 300x250 -->
		               		<div id="ja-bannertop300x250">
                        		<!-- /5357751/HOME_PAGE_300X250_TOP -->
<div id='div-gpt-ad-1428475132695-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428475132695-0'); });
</script>
</div>
		               		</div>
		               		   
                     		<!-- FINE BANNER TOP 300x250 -->
                     		
                     		<!--INIZIO TOP RIGHT-->
                        				<div class="moduletable">
					<h3>SOCIAL e SERVIZI</h3>
					<a href="https://www.facebook.com/sienafree.it/" target="_blank"><img style="margin-right: 8px; margin-bottom: 10px; margin-left: 3px;" title="Facebook" src="/images/banners/Facebook_Round.png" alt="Facebook_Round" width="60" height="60" /></a><a href="http://whatsapp.sienafree.it/" target="_blank"><img style="margin-bottom: 10px; margin-right: 9px; margin-left: 9px;" title="WhatsApp" src="/images/banners/Whatsapp_free_social_media_icon_round.png" alt="Whatsapp_free_social_media_icon_round" width="60" height="60" /></a><a href="https://www.instagram.com/sienafree/" target="_blank"><img style="margin-bottom: 10px; margin-right: 9px; margin-left: 9px;" title="Instagram" src="/images/banners/Instagram_round_social_media_icon_free.png" alt="Instagram_round_social_media_icon_free" width="60" height="60" /></a><a href="https://twitter.com/SienaFree" target="_blank"><img style="margin-bottom: 10px; margin-left: 9px;" title="Twitter" src="/images/banners/Twitter_round.png" alt="Twitter_round" width="60" height="60" /></a>		</div>
	
                     		<!--FINE TOP RIGHT-->
                                          
                     		                     		<!-- INIZIO BANNER 1 300x250 -->
		               		<div id="ja-banner300x250">
                        		<!-- HOME_PAGE_300X250_POSIZIONE_1 -->
<div id='div-gpt-ad-1411812959674-1' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1411812959674-1'); });
</script>
</div>
		               		</div>
		               		   
                     		<!-- FINE BANNER 1 300x250 -->
                     		
                     				<div class="moduletable">
					<!-- ########### Ad Script for sienafree.it_1scroll_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(2016);
// ]]> --></script>
<!-- ####### Fine Ad Script for sienafree.it_1scroll_300x250 ################ -->		</div>
			<div class="moduletable">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SQUARE BANNER 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7148704067135678"
     data-ad-slot="6060701706"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
			<div class="moduletable">
					<a href="https://www.estra.it/" target="_blank"><img src="/images/banners/300x250_estra_10agosto2018.gif" alt="300x250_estra_10agosto2018" width="300" height="250" /></a>		</div>
			<div class="moduletable">
					<!-- ########### Ad Script for sienafree.it_medium_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(2017);
// ]]> --></script>
<!-- ####### Fine Ad Script for sienafree.it_medium_300x250 ################ -->		</div>
	
                   
                   			   
                     		<!-- FINE BANNER 300x100 -->
                     		
                     		  
                     		<!-- FINE BANNER 2 300x250 -->
                   
                             
                     		<!-- FINE BANNER 2a 300x250 -->
                     		
                     		         						<script type="text/javascript" src="http://www.sienafree.it/templates/ja_teline_ii/mootabs/mootabs1.2.js"></script>
         						<script type="text/javascript">
         							window.addEvent('load', initmootabs);
         							function initmootabs() {
         								myTabs1 = new jamootabs('ja-tabs', {
         									
	width: 			'auto', 
	height: 		'auto', 
	padding:     15,
	duration:		1000,
	changeTransition: Fx.Transitions.Expo.easeOut,
	animType:		'animMove'
         								});
         							}
         						</script>
				         
                     		<div id="ja-tabswrap">
	                     		<div id="ja-tabs" class="clearfix">
			                  		<div class="ja-tab-panels">
			                     				<div class="moduletable">
					<h3>Le notizie più lette oggi</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/siena/142-siena/104720-emergenza-neve-chirurgo-deve-effettuare-operazione-urgente-accompagnato-allospedale-dai-vigili-del-fuoco" class="mostread">
			Emergenza neve, chirurgo deve effettuare operazione urgente: accompagnato all'ospedale dai Vigili del Fuoco</a>
	</li>
	<li class="mostread">
		<a href="/siena/142-siena/104723-incidente-frontale-sulla-tangenziale-est-di-siena" class="mostread">
			Incidente frontale sulla Tangenziale Est di Siena</a>
	</li>
	<li class="mostread">
		<a href="/siena/142-siena/104700-emergenza-neve-il-comune-di-siena-invita-ad-usare-i-mezzi-privati-solo-se-strettamente-necessario" class="mostread">
			Emergenza neve: il Comune di Siena invita ad usare i mezzi privati solo se strettamente necessario</a>
	</li>
	<li class="mostread">
		<a href="/toscana/82-toscana/104718-cade-da-viadotto-sullautopalio-per-mettersi-in-salvo-dopo-un-incidente-salvato-dai-vigili-del-fuoco-foto" class="mostread">
			Cade da viadotto sull'Autopalio per mettersi in salvo dopo un incidente: salvato dai Vigili del Fuoco - FOTO</a>
	</li>
	<li class="mostread">
		<a href="/siena/142-siena/104734-siena-revocato-lobbligo-di-catene-o-pneumatici-invernali" class="mostread">
			Siena, revocato l'obbligo di catene o pneumatici invernali</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Settimana</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/rapolano-terme/104594-incidente-tra-due-auto-sulla-sp-438-nel-comune-di-rapolano-terme" class="mostread">
			Incidente tra due auto sulla SP 438 nel comune di Rapolano Terme</a>
	</li>
	<li class="mostread">
		<a href="/palio-e-contrade/chiocciola/104600-atti-vandalici-alla-contrada-della-chiocciola-unoffesa-alla-citta-tutta" class="mostread">
			Atti vandalici alla Contrada della Chiocciola: ''Un’offesa alla città tutta''</a>
	</li>
	<li class="mostread">
		<a href="/lavoro-formazione/198-lavoro/15821-offerte-di-lavoro-centro-per-limpiego-zona-senese" class="mostread">
			OFFERTE DI LAVORO - Centro per l'Impiego zona Senese</a>
	</li>
	<li class="mostread">
		<a href="/buonconvento/104647-incidente-coinvolge-cinque-vetture-a-buonconvento-due-vanno-a-fuoco-foto" class="mostread">
			Incidente coinvolge cinque vetture a Buonconvento: due vanno a fuoco - FOTO</a>
	</li>
	<li class="mostread">
		<a href="/lavoro-formazione/198-lavoro/15817-offerte-di-lavoro-centro-per-limpiego-zona-valdelsa-poggibonsi" class="mostread">
			OFFERTE DI LAVORO - Centro per l'Impiego zona Valdelsa - Poggibonsi</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Mese</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/siena/142-siena/104054-incidente-mortale-a-colle-malamerenda-" class="mostread">
			Incidente mortale a Colle Malamerenda </a>
	</li>
	<li class="mostread">
		<a href="/asciano/104108-guardiano-della-fornace-di-castelnuovo-scalo-ucciso-accoltellato-da-una-minorenne" class="mostread">
			Guardiano della fornace di Castelnuovo Scalo ucciso accoltellato da una minorenne</a>
	</li>
	<li class="mostread">
		<a href="/sovicille/104110-decreto-sicurezza-intervento-del-sindaco-di-sovicille-giuseppe-gugliotti" class="mostread">
			Decreto Sicurezza: intervento del sindaco di Sovicille, Giuseppe Gugliotti</a>
	</li>
	<li class="mostread">
		<a href="/colle-di-val-delsa/104132-donna-32enne-muore-in-incidente-sullautopalio-foto" class="mostread">
			Donna 32enne muore in incidente sull'Autopalio - FOTO</a>
	</li>
	<li class="mostread">
		<a href="/rapolano-terme/104594-incidente-tra-due-auto-sulla-sp-438-nel-comune-di-rapolano-terme" class="mostread">
			Incidente tra due auto sulla SP 438 nel comune di Rapolano Terme</a>
	</li>
</ul>		</div>
	
		                     		</div>
	                     		</div>
	                  		</div>
			      	   						         
			      	   		<!-- INIZIO BANNER 3 300x250 -->
			      	   		  
                     		<!-- FINE BANNER 3 300x250 -->
                                        
                     				<div class="moduletable">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SKYSCRAPER GRANDE 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7148704067135678"
     data-ad-slot="3084423308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
			<div class="moduletable">
					<a href="http://www.fotostudiosiena.it" target="_blank"><img src="/images/banners/fotostudiosiena.gif" alt="fotostudiosiena" width="300" height="250" /></a>		</div>
			<div class="moduletable">
					<h3>SEGUICI SU FACEBOOK</h3>
					<div id="kafbfanbox" class="kafbfanbox "><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/sienafree.it" width="300" height="250" show_faces="true" stream="false" header="false"" ></fb:like-box><noscript>JavaScript must be enabled in order to use KA Facebook Fanbox. <a href=\"\">Refresh Page.</a></noscript></div>		</div>
			<div class="moduletable">
					<h3>SEGUICI SU TWITTER</h3>
					<a class="twitter-timeline"  href="https://twitter.com/SienaFree" data-widget-id="330689307234926592">Tweet di @SienaFree</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>		</div>
	
                             
                     		  
                     		<!-- FINE BANNER 4 300x250 --> 
                     				      	   
                     		
                                                        
         					</div>
		         		</div>
		         		<!-- FINE MASSCOL -->
		         		               
               		<!--INIZIO COLONNE SINGOLE-->
               		<div id="ja-cols" class="clearfix">
			         
                  		<!--INIZIO COLONNA SINISTRA-->
                  			               		<!--FINE COLONNA SINISTRA-->
                  
                  		<!--INIZIO COLONNA DESTRA-->
			         		                  		<!--FINE COLONNA SINISTRA-->
		         		</div>
               		<!--FINE COLONNE SINGOLE-->
            		</div>
	         		<!-- FINE COLONNE -->
	         		         		</div>
         		<!--FINE CONTENUTO-->
      		</div><!--fine ja-container-inner-->
   		</div><!--fine ja-container-->  
   			
   		
   		
   		<!--BANNER BOTTOM-->
   		 
   		<!--FINE BANNER BOTTOM-->
   			
   		  			  			
   		<div class="partner-bottom">
   			
   		</div>	
   		
   		<!-- INIZIO FOOTER -->
   		<div id="ja-footerwrap" class="clearfix">
      		<div id="ja-footer">
         		<ul id="mainlevel-nav"><li><a href="http://www.sienafree.it/" class="mainlevel-nav" >Home</a></li><li><a href="/contatti" class="mainlevel-nav" >Contatti</a></li><li><a href="/privacy-policy" class="mainlevel-nav" >Privacy Policy</a></li><li><a href="http://www.sienafree.it/cookie.html" class="mainlevel-nav" >Cookie</a></li><li><a href="/archivio" class="mainlevel-nav" >Archivio</a></li></ul>
         		
<div id="alexa">
<script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/b?url=www.sienafree.it"></script>
</div>

SIENA FREE QUOTIDIANO ONLINE. Tutti i diritti riservati &copy; 2017. Editore SIENAFREE SRLS, viale Vittorio Veneto, 41, SIENA. P.IVA 01431460524.
<br />Direttore Responsabile Giuseppe Nigro.
<br />Registrazione Tribunale di Siena n&#176; 4 del 29/05/2017</small>

<br/>
<br/>


<a href="http://www.ctps.it"><img src="/images/loghi/logoconsorziotutelapalio_small.jpg" width="50" height="48" alt="Consorzio Tutela Palio di Siena" /></a>

<div id="ctps">
Gli stemmi, i colori delle Contrade e le immagini del Palio sono utilizzati
<br />con l'approvazione del <strong>Consorzio per la Tutela del Palio di Siena.</strong>
<br />Ogni altro uso o riproduzione sono vietate salvo espressa autorizzazione del Consorzio.</div>
         	</div>
   		</div>
   		<!-- FINE FOOTER -->
		</div>
		<!--FINE CONTAINER-->
	<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-sienafreeit&NODW=yes&P=4" async="async"></script>
</body>


</html>