<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it">
<head>
  <base href="http://sienafree.it/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="siena, virtus, sovrana pulizie, play-off, basket, serie c, agliana" />
  <meta name="title" content="Virtus Siena, al via i play-off: domenica gara 1 contro Agliana" />
  <meta name="description" content="Tutto pronto per l'avventura play-off della Sovrana Pulizie Virtus Siena, che domenica 22 alle 18 al PalaCorsoni affronterà Agliana per gara 1 dei quarti di finale." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Virtus Siena, al via i play-off: domenica gara 1 contro Agliana</title>
  <link href="/templates/ja_teline_ii/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://sienafree.it/modules/mod_gk_news_highlighter/style/style.php?suffix=news-highlight-1&amp;moduleHeight=24&amp;moduleWidth=988&amp;interfaceWidth=150&amp;extra_divs=1&amp;bgcolor=ffffff&amp;bordercolor=efefef&amp;set=5&amp;linkcolor=&amp;hlinkcolor=&amp;textleft_color=&amp;textleft_style=bold" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://sienafree.it/modules/mod_gk_news_highlighter/scripts/engine_compress.js"></script>
  <script type="text/javascript" src="http://sienafree.it/modules/mod_gk_news_highlighter/scripts/importer.php?module_id=news-highlight-1&amp;animation_type=4&amp;animation_speed=400&amp;animation_interval=7000&amp;animation_fun=Fx.Transitions.linear&amp;mouseover=1"></script>
  <script type="text/javascript" src="http://sienafree.it//modules/mod_date2/ty2udate.js"></script>
  <script type="text/javascript">
		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>
  <meta property="og:title" content="Virtus Siena, al via i play-off: domenica gara 1 contro Agliana"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://sienafree.it/sport/basket/98665-virtus-siena-al-via-i-play-off-domenica-gara-1-contro-agliana"/>
  <meta property="og:site_name" content="Siena Free Quotidiano Online"/>
  <meta property="og:image" content="http://sienafree.it/images/notizie/basket/2015-2016/edoardoceccarelli650.jpg"/>



<meta name="viewport" content="width=device-width, initial-scale=0.54" />



<!-- <meta name="viewport" content="width=device-width content="initial-scale=0.1" /> -->
<link rel="stylesheet" href="http://sienafree.it/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://sienafree.it/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://sienafree.it/templates/ja_teline_ii/highslide/highslide.css" type="text/css" />
<link rel="stylesheet" href="http://sienafree.it/templates/ja_teline_ii/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://sienafree.it/templates/ja_teline_ii/css/typo.css" type="text/css" />
<link rel="stylesheet" href="http://sienafree.it/templates/ja_teline_ii/css/ja.news.css" type="text/css" />
<link href="http://sienafree.it/templates/ja_teline_ii/mootabs/mootabs1.2.css" rel="stylesheet" type="text/css" />
<meta name="verify-v1" content="o07hUAmw8lvec/qwvsjNh09PV5CTjnIQXxoqFdMyNEQ=" />
<script type="text/javascript" src="http://sienafree.it/templates/ja_teline_ii/js/ja.script.js"></script>
<script type="text/javascript" src="http://sienafree.it/templates/ja_teline_ii/highslide/highslide-full.js"></script>
<script src="/cookiechoices.js"></script>


<!-- Menu head -->
			<link href="http://sienafree.it/templates/ja_teline_ii/ja_menus/ja_cssmenu/ja.cssmenu.css" rel="stylesheet" type="text/css" />
			<script src="http://sienafree.it/templates/ja_teline_ii/ja_menus/ja_cssmenu/ja.cssmenu.js" language="javascript" type="text/javascript"></script>
			<link href="http://sienafree.it/templates/ja_teline_ii/css/colors/theme-orange.css" rel="stylesheet" type="text/css" />

<!-- ############# Head Script #################### -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=386'></script>
<!-- ######### Fine Head Script ################### -->

<!-- INIZIO GOOGLE DFP -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/5357751/skin', [1024, 768], 'div-gpt-ad-1512136382687-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300x250_idealista', [300, 250], 'div-gpt-ad-1411812959674-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/SIENA_300x250', [300, 250], 'div-gpt-ad-1435493031161-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300X250_POSIZIONE_1', [300, 250], 'div-gpt-ad-1411812959674-1').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300X250_TOP', [300, 250], 'div-gpt-ad-1428475132695-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_ATF_leaderboard_728x90', [728, 90], 'div-gpt-ad-1411812959674-3').addService(googletag.pubads());
googletag.defineSlot('/5357751/salute-sport-montepulciano', [300, 250], 'div-gpt-ad-1411893456881-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300X250_POSIZIONE_3', [300, 250], 'div-gpt-ad-1411893868126-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/POGGIBONSI-SANGIMIGNANO-LEADERBOARD728X90', [728, 90], 'div-gpt-ad-1481040472059-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/BUONCONVENTO_300X250', [300, 250], 'div-gpt-ad-1417435266910-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/PROVINCE_300X250', [300, 250], 'div-gpt-ad-1427276147962-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/sienafree_palio_top_300x250', [300, 250], 'div-gpt-ad-1471092380508-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- FINE GOOGLE DFP -->

<!-- INIZIO GOOGLE UNIVERSAL ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7211926-1', 'sienafree.it');
  ga('send', 'pageview');

</script>
<!-- FINE GOOGLE UNIVERSAL ANALYTICS -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7148704067135678",
          enable_page_level_ads: true
     });
</script>

<!-- FINE PRESSTECH VIDEO-SKIN -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(2019);
// ]]> --></script>
<!-- FINE PRESSTECH VIDEO-SKIN -->

</head>


<body id="bd" class="wide fs3" >

<!-- /5357751/skin -->
<div id='div-gpt-ad-1512136382687-0' style='height:0px; width:0px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512136382687-0'); });
</script>
</div>		

<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicita\' e servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo la pagina o cliccando qualunque elemento acconsenti all\'uso dei cookie. Se vuoi saperne di piu\' o negare il consenso a tutti o ad alcuni cookie', 'Chiudi X', 'clicca qui', 'http://sienafree.it/cookie.html');
  });
</script>




	<div id="ja-wrapper">

		<!-- INIZIO HEADER -->
		<div id="ja-headerwrap">
   		<div id="ja-header" class="clearfix">
         
	   		<!-- INIZIO LEADERBOARD -->
				<div id="ja-leaderboard">
		   		<!-- HOME_PAGE_ATF_leaderboard_728x90 -->
<div id="div-gpt-ad-1411812959674-3" style="width: 728px; height: 90px;">
<script type="text/javascript">// <![CDATA[
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1411812959674-3'); });
// ]]></script>
</div>
				</div>
				<!-- FINE LEADERBOARD -->
               	   
	   		<!-- INIZIO HEADTOOLS -->
	   		<div id="ja-headtools" class="ja-headtool">
	      		<div class="ja-innerpad clearfix">

		      		<!--INIZIO LOGIN-->
              		<div style="margin:0px auto;width:auto;text-align:right;"><span id="ty2udate1226"></span>Sabato, 21 Aprile 2018</div><form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="30" alt="Cerca" class="inputbox" type="text" size="30" value="cerca in SienaFree.it"  onblur="if(this.value=='') this.value='cerca in SienaFree.it';" onfocus="if(this.value=='cerca in SienaFree.it') this.value='';" /><input type="submit" value="Cerca" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="374" />
</form>
              		<!--FINE LOGIN-->
        	   	        		
           		</div>
	   		</div>
      		<!--FINE HEADTOOLS-->
       		      		
      		<!--INIZIO MANCHETTE LEFT-->
      		<div id="manchetteSX">
            <div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/460" target="_blank"><img src="http://sienafree.it/images/banners/cras-manchette2016.gif" alt="Banner" /></a>	</div>

</div>

            </div>
            <!--FINE MANCHETTE LEFT-->
      		
       		<!--INIZIO LOGO-->
   			<div id="logo">
   				<a href="http://www.sienafree.it/"></a>
   			</div>
   			<!--FINE LOGO--> 
   			   
   			<!--INIZIO MANCHETTE RIGHT-->
            <div id="manchetteDX">
            <div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/461" target="_blank"><img src="http://sienafree.it/images/banners/cras-manchette2016.gif" alt="Banner" /></a>	</div>

</div>

            </div>
            <!--FINE MANCHETTE RIGHT-->
   	   			
     		</div>
		</div>
		<!-- FINE HEADER -->

		
		<!-- INIZIO MAIN NAVIGATION -->
		<div id="ja-mainnavwrap">
			<div id="ja-mainnav" class="clearfix">
				<ul id="ja-cssmenu" class="clearfix">
<li ><a href="http://sienafree.it/" class="menu-item0 first-item" id="menu248" title="Home"><span class="menu-title">Home</span></a></li> 
<li ><a href="/siena" class="menu-item1" id="menu198" title="Siena"><span class="menu-title">Siena</span></a></li> 
<li class="havechild"><a href="/provincia" class="menu-item2" id="menu367" title="Provincia"><span class="menu-title">Provincia</span></a><ul><li ><a href="http://www.sienafree.it/abbadia-san-salvatore" class=" first-item" id="menu604" title="Abbadia San Salvatore"><span class="menu-title">Abbadia San Salvatore</span></a></li> 
<li ><a href="http://www.sienafree.it/asciano"  id="menu605" title="Asciano"><span class="menu-title">Asciano</span></a></li> 
<li ><a href="http://www.sienafree.it/buonconvento"  id="menu606" title="Buonconvento"><span class="menu-title">Buonconvento</span></a></li> 
<li ><a href="http://www.sienafree.it/casole-delsa"  id="menu607" title="Casole d'Elsa"><span class="menu-title">Casole d'Elsa</span></a></li> 
<li ><a href="http://www.sienafree.it/castellina-in-chianti"  id="menu608" title="Castellina in Chianti"><span class="menu-title">Castellina in Chianti</span></a></li> 
<li ><a href="http://www.sienafree.it/castelnuovo-berardenga"  id="menu609" title="Castelnuovo Berardenga"><span class="menu-title">Castelnuovo Berardenga</span></a></li> 
<li ><a href="http://www.sienafree.it/castiglione-dorcia"  id="menu610" title="Castiglione d'Orcia"><span class="menu-title">Castiglione d'Orcia</span></a></li> 
<li ><a href="http://www.sienafree.it/cetona"  id="menu611" title="Cetona"><span class="menu-title">Cetona</span></a></li> 
<li ><a href="http://www.sienafree.it/chianciano-terme"  id="menu612" title="Chianciano Terme"><span class="menu-title">Chianciano Terme</span></a></li> 
<li ><a href="http://www.sienafree.it/chiusdino"  id="menu613" title="Chiusdino"><span class="menu-title">Chiusdino</span></a></li> 
<li ><a href="http://www.sienafree.it/chiusi"  id="menu614" title="Chiusi"><span class="menu-title">Chiusi</span></a></li> 
<li ><a href="http://www.sienafree.it/colle-di-val-delsa"  id="menu615" title="Colle di Val d'Elsa"><span class="menu-title">Colle di Val d'Elsa</span></a></li> 
<li ><a href="http://www.sienafree.it/gaiole-in-chianti"  id="menu616" title="Gaiole in Chianti"><span class="menu-title">Gaiole in Chianti</span></a></li> 
<li ><a href="http://www.sienafree.it/montalcino"  id="menu617" title="Montalcino"><span class="menu-title">Montalcino</span></a></li> 
<li ><a href="http://www.sienafree.it/montepulciano"  id="menu619" title="Montepulciano"><span class="menu-title">Montepulciano</span></a></li> 
<li ><a href="http://www.sienafree.it/monteriggioni"  id="menu620" title="Monteriggioni"><span class="menu-title">Monteriggioni</span></a></li> 
<li ><a href="http://www.sienafree.it/monteroni-darbia"  id="menu621" title="Monteroni d'Arbia"><span class="menu-title">Monteroni d'Arbia</span></a></li> 
<li ><a href="http://www.sienafree.it/monticiano"  id="menu622" title="Monticiano"><span class="menu-title">Monticiano</span></a></li> 
<li ><a href="http://www.sienafree.it/murlo"  id="menu623" title="Murlo"><span class="menu-title">Murlo</span></a></li> 
<li ><a href="http://www.sienafree.it/piancastagnaio"  id="menu624" title="Piancastagnaio"><span class="menu-title">Piancastagnaio</span></a></li> 
<li ><a href="http://www.sienafree.it/pienza"  id="menu625" title="Pienza"><span class="menu-title">Pienza</span></a></li> 
<li ><a href="http://www.sienafree.it/poggibonsi"  id="menu626" title="Poggibonsi"><span class="menu-title">Poggibonsi</span></a></li> 
<li ><a href="http://www.sienafree.it/radda-in-chianti"  id="menu627" title="Radda in Chianti"><span class="menu-title">Radda in Chianti</span></a></li> 
<li ><a href="http://www.sienafree.it/radicofani"  id="menu628" title="Radicofani"><span class="menu-title">Radicofani</span></a></li> 
<li ><a href="http://www.sienafree.it/radicondoli"  id="menu629" title="Radicondoli"><span class="menu-title">Radicondoli</span></a></li> 
<li ><a href="http://www.sienafree.it/rapolano-terme"  id="menu630" title="Rapolano Terme"><span class="menu-title">Rapolano Terme</span></a></li> 
<li ><a href="http://www.sienafree.it/san-casciano-dei-bagni"  id="menu631" title="San Casciano dei Bagni"><span class="menu-title">San Casciano dei Bagni</span></a></li> 
<li ><a href="http://www.sienafree.it/san-gimignano"  id="menu638" title="San Gimignano"><span class="menu-title">San Gimignano</span></a></li> 
<li ><a href="http://www.sienafree.it/san-giovanni-dasso"  id="menu640" title="San Giovanni d'Asso"><span class="menu-title">San Giovanni d'Asso</span></a></li> 
<li ><a href="http://www.sienafree.it/san-quirico-dorcia"  id="menu632" title="San Quirico d'Orcia"><span class="menu-title">San Quirico d'Orcia</span></a></li> 
<li ><a href="http://www.sienafree.it/sarteano"  id="menu633" title="Sarteano"><span class="menu-title">Sarteano</span></a></li> 
<li ><a href="http://www.sienafree.it/sinalunga"  id="menu634" title="Sinalunga"><span class="menu-title">Sinalunga</span></a></li> 
<li ><a href="http://www.sienafree.it/sovicille"  id="menu635" title="Sovicille"><span class="menu-title">Sovicille</span></a></li> 
<li ><a href="http://www.sienafree.it/torrita-di-siena"  id="menu636" title="Torrita di Siena"><span class="menu-title">Torrita di Siena</span></a></li> 
<li ><a href="http://www.sienafree.it/trequanda"  id="menu637" title="Trequanda"><span class="menu-title">Trequanda</span></a></li> 
<li ><a href="http://www.sienafree.it/provinciali" class=" last-item" id="menu647" title="Provinciali"><span class="menu-title">Provinciali</span></a></li> 
</ul></li> 
<li ><a href="/toscana" class="menu-item3" id="menu199" title="Toscana"><span class="menu-title">Toscana</span></a></li> 
<li ><a href="/economia-e-finanza" class="menu-item4" id="menu533" title="Economia e Finanza"><span class="menu-title">Economia e Finanza</span></a></li> 
<li ><a href="/arte-e-cultura" class="menu-item5" id="menu435" title="Arte e Cultura"><span class="menu-title">Arte e Cultura</span></a></li> 
<li ><a href="/eventi-e-spettacoli" class="menu-item6" id="menu522" title="Eventi e Spettacoli"><span class="menu-title">Eventi e Spettacoli</span></a></li> 
<li class="havechild active"><a href="/sport" class="menu-item7 active" id="menu532" title="Sport"><span class="menu-title">Sport</span></a><ul><li ><a href="/sport/calcio" class=" first-item" id="menu362" title="Calcio"><span class="menu-title">Calcio</span></a></li> 
<li class="active"><a href="/sport/basket" class=" active" id="menu374" title="Basket"><span class="menu-title">Basket</span></a></li> 
<li ><a href="/sport/baseball"  id="menu642" title="Baseball"><span class="menu-title">Baseball</span></a></li> 
<li ><a href="/sport/rugby"  id="menu576" title="Rugby"><span class="menu-title">Rugby</span></a></li> 
<li ><a href="/sport/volley"  id="menu448" title="Volley"><span class="menu-title">Volley</span></a></li> 
<li ><a href="/sport/altri-sport" class=" last-item" id="menu641" title="Altri sport"><span class="menu-title">Altri sport</span></a></li> 
</ul></li> 
<li ><a href="/salute-e-benessere" class="menu-item8" id="menu171" title="Salute e Benessere"><span class="menu-title">Salute e Benessere</span></a></li> 
<li ><a href="/universita" class="menu-item9" id="menu481" title="Università"><span class="menu-title">Università</span></a></li> 
<li class="havechild"><a href="/servizi" class="menu-item10" id="menu450" title="Servizi"><span class="menu-title">Servizi</span></a><ul><li ><a href="/servizi/oroscopo" class=" first-item" id="menu518" title="Oroscopo"><span class="menu-title">Oroscopo</span></a></li> 
<li ><a href="/servizi/meteo"  id="menu452" title="Meteo"><span class="menu-title">Meteo</span></a></li> 
<li ><a href="/servizi/farmacie"  id="menu451" title="Farmacie"><span class="menu-title">Farmacie</span></a></li> 
<li ><a href="/servizi/viabilita"  id="menu537" title="Viabilità"><span class="menu-title">Viabilità</span></a></li> 
<li ><a href="http://www.paginebianche.it"  id="menu456" title="Pagine Bianche"><span class="menu-title">Pagine Bianche</span></a></li> 
<li ><a href="http://www.paginegialle.it"  id="menu457" title="Pagine Gialle"><span class="menu-title">Pagine Gialle</span></a></li> 
<li ><a href="http://www.trenitalia.com"  id="menu458" title="Trenitalia"><span class="menu-title">Trenitalia</span></a></li> 
<li ><a href="/servizi/cerca-in-sienafreeit" class=" last-item" id="menu568" title="Cerca in SienaFree.it"><span class="menu-title">Cerca in SienaFree.it</span></a></li> 
</ul></li> 
<li class="havechild"><a href="/palio-e-contrade" class="menu-item11" id="menu469" title="Palio e Contrade"><span class="menu-title">Palio e Contrade</span></a><ul><li ><a href="/palio-e-contrade/palio" class=" first-item" id="menu503" title="Palio"><span class="menu-title">Palio</span></a></li> 
<li ><a href="/palio-e-contrade/aquila"  id="menu330" title="Aquila"><span class="menu-title">Aquila</span></a></li> 
<li ><a href="/palio-e-contrade/bruco"  id="menu331" title="Bruco"><span class="menu-title">Bruco</span></a></li> 
<li ><a href="/palio-e-contrade/chiocciola"  id="menu332" title="Chiocciola"><span class="menu-title">Chiocciola</span></a></li> 
<li ><a href="/palio-e-contrade/civetta"  id="menu333" title="Civetta"><span class="menu-title">Civetta</span></a></li> 
<li ><a href="/palio-e-contrade/drago"  id="menu334" title="Drago"><span class="menu-title">Drago</span></a></li> 
<li ><a href="/palio-e-contrade/giraffa"  id="menu335" title="Giraffa"><span class="menu-title">Giraffa</span></a></li> 
<li ><a href="/palio-e-contrade/istrice"  id="menu336" title="Istrice"><span class="menu-title">Istrice</span></a></li> 
<li ><a href="/palio-e-contrade/leocorno"  id="menu337" title="Leocorno"><span class="menu-title">Leocorno</span></a></li> 
<li ><a href="/palio-e-contrade/lupa"  id="menu338" title="Lupa"><span class="menu-title">Lupa</span></a></li> 
<li ><a href="/palio-e-contrade/nicchio"  id="menu339" title="Nicchio"><span class="menu-title">Nicchio</span></a></li> 
<li ><a href="/palio-e-contrade/oca"  id="menu340" title="Oca"><span class="menu-title">Oca</span></a></li> 
<li ><a href="/palio-e-contrade/onda"  id="menu341" title="Onda"><span class="menu-title">Onda</span></a></li> 
<li ><a href="/palio-e-contrade/pantera"  id="menu342" title="Pantera"><span class="menu-title">Pantera</span></a></li> 
<li ><a href="/palio-e-contrade/selva"  id="menu343" title="Selva"><span class="menu-title">Selva</span></a></li> 
<li ><a href="/palio-e-contrade/tartuca"  id="menu344" title="Tartuca"><span class="menu-title">Tartuca</span></a></li> 
<li ><a href="/palio-e-contrade/torre"  id="menu345" title="Torre"><span class="menu-title">Torre</span></a></li> 
<li ><a href="/palio-e-contrade/valdimontone" class=" last-item" id="menu346" title="Valdimontone"><span class="menu-title">Valdimontone</span></a></li> 
</ul></li> 
<li ><a href="/turismo" class="menu-item12" id="menu566" title="Turismo"><span class="menu-title">Turismo</span></a></li> 
<li ><a href="/agroalimentare" class="menu-item13" id="menu159" title="Agroalimentare"><span class="menu-title">Agroalimentare</span></a></li> 
<li ><a href="/enogastronomia" class="menu-item14" id="menu531" title="Enogastronomia"><span class="menu-title">Enogastronomia</span></a></li> 
<li ><a href="/ambiente-energia" class="menu-item15" id="menu554" title="Ambiente-Energia"><span class="menu-title">Ambiente-Energia</span></a></li> 
<li ><a href="/lavoro-formazione" class="menu-item16" id="menu476" title="Lavoro-Formazione"><span class="menu-title">Lavoro-Formazione</span></a></li> 
<li ><a href="http://www.arezzonotizie.it/" class="menu-item17" id="menu644" title="NOTIZIE AREZZO"><span class="menu-title">NOTIZIE AREZZO</span></a></li> 
<li ><a href="http://www.ilgiunco.net/" class="menu-item18 last-item" id="menu645" title="NOTIZIE GROSSETO"><span class="menu-title">NOTIZIE GROSSETO</span></a></li> 
</ul>			</div>
		</div>
				<!-- FINE MAIN NAVIGATION -->

		<!-- INIZIO SLIDER NOTIZIE -->
		<div id="ja-slidernotizie">
   		
<div class="gk_news_highlighter" id="news-highlight-1">
                <div class="gk_news_highlighter_interface">
                <span class="text">Ultime Notizie</span>
                <div><a href="#" class="prev"></a>
				<a href="#" class="next"></a></div>
        </div>
                <div class="gk_news_highlighter_wrapper">
                                                                                    	<div class="gk_news_highlighter_item"><a href="/lavoro-formazione/198-lavoro/98666-meccatronix-a-siena-il-corso-gratuito-di-formazione-tecnica-su-avviamento-macchina-e-manutenzione-preventiva"><span class="gk_news_highlighter_title">Meccatronix, a Siena il corso gratuito di Formazione tecnica su avviamento macchina e manutenzione preventiva</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/sport/basket/98665-virtus-siena-al-via-i-play-off-domenica-gara-1-contro-agliana"><span class="gk_news_highlighter_title">Virtus Siena, al via i play-off: domenica gara 1 contro Agliana</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/98664-loretana-battistini-aderisce-a-forza-italia-e-si-candida-per-il-consiglio-comunale"><span class="gk_news_highlighter_title">Loretana Battistini aderisce a Forza Italia e si candida per il Consiglio comunale</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/sport/calcio/98663-vince-il-siena-ma-vince-anche-il-livorno-sempre-2-i-punti-di-distacco-a-due-gare-dal-termine"><span class="gk_news_highlighter_title">Vince il Siena ma vince anche il Livorno: sempre 2 i punti di distacco a due gare dal termine</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/sport/basket/98662-soundreef-mens-sana-bertram-tortona-la-presentazione-di-coach-mecacci"><span class="gk_news_highlighter_title">Soundreef Mens Sana-Bertram Tortona, la presentazione di coach Mecacci</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/economia-e-finanza/264-economia-e-finanza/98661-lunedi-il-confronto-sulleconomia-senese-tra-valentini-e-de-mossi"><span class="gk_news_highlighter_title">Lunedì il confronto sull'economia senese tra Valentini e De Mossi</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/servizi/oroscopo"><span class="gk_news_highlighter_title">L'oroscopo di oggi</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/servizi/meteo"><span class="gk_news_highlighter_title">Meteo: Il tempo oggi a Siena, in Toscana e in Italia</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/economia-e-finanza/264-economia-e-finanza/98660-gli-auguri-del-sindaco-valentini-al-nuovo-presidente-e-alla-nuova-deputazione-amministratrice-di-fondazione-mps"><span class="gk_news_highlighter_title">Gli auguri del sindaco Valentini al nuovo presidente e alla nuova Deputazione amministratrice di Fondazione MPS</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/98659-la-direzione-del-pd-di-siena-chiede-un-impegno-a-tutti-i-militanti-per-eleggere-bruno-valentini"><span class="gk_news_highlighter_title">La direzione del Pd di Siena chiede un impegno a tutti i militanti per eleggere Bruno Valentini</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/lavoro-formazione/198-lavoro/98658-sicurezza-sul-lavoro-cantiere-non-a-norma-scoperto-dai-carabinieri"><span class="gk_news_highlighter_title">Sicurezza sul lavoro, cantiere non a norma scoperto dai Carabinieri</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/universita/203-universita/98657-il-cda-delluniversita-di-siena-ha-approvato-il-bilancio-consuntivo-2017"><span class="gk_news_highlighter_title">Il Cda dell’Università di Siena ha approvato il bilancio consuntivo 2017</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/economia-e-finanza/264-economia-e-finanza/98656-fondazione-mps-carlo-rossi-e-il-nuovo-presidente"><span class="gk_news_highlighter_title">Fondazione Mps, Carlo Rossi è il nuovo presidente</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/sport/calcio/98655-robur-siena-cuneo-23-convocati-da-mignani-il-morale-e-alto-ci-dobbiamo-credere"><span class="gk_news_highlighter_title">Robur Siena-Cuneo, 23 convocati da Mignani: ''Il morale è alto, ci dobbiamo credere!''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/castelnuovo-berardenga/98654-responsabile-sicurezza-sventa-rapina-in-villa-e-viene-ferito"><span class="gk_news_highlighter_title">Responsabile sicurezza sventa rapina in villa e viene ferito</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/eventi-e-spettacoli/256-eventi-e-spettacoli/98653-relax-shopping-e-salute-al-valdichiana-outlet-village-lions-in-piazza"><span class="gk_news_highlighter_title">Relax, shopping e salute: al Valdichiana Outlet Village Lions in piazza</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/economia-e-finanza/264-economia-e-finanza/98652-fondazione-mps-bilancio-di-esercizio-in-utile-per-il-secondo-anno-consecutivo"><span class="gk_news_highlighter_title">Fondazione Mps: bilancio di esercizio in utile per il secondo anno consecutivo</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/lavoro-formazione/198-lavoro/98651-alla-kato-imer-siglato-accordo-per-donare-le-ferie-a-colleghi-in-difficolta"><span class="gk_news_highlighter_title">Alla Kato Imer siglato accordo per donare le ferie a colleghi in difficoltà</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/montepulciano/98650-apertura-anno-contradaiolo-bravio-delle-botti-di-montepulciano"><span class="gk_news_highlighter_title">Apertura Anno Contradaiolo Bravìo delle Botti di Montepulciano</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/98649-alessandro-vigni-sinistra-per-siena-potere-al-popolo-la-fortezza-ha-tanti-babbi-ma-e-unorfanella"><span class="gk_news_highlighter_title">Alessandro Vigni (Sinistra per Siena-Potere al Popolo): ''La Fortezza ha tanti babbi, ma è un'orfanella''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/98648-la-martinella-completa-il-fronte-civico-che-appoggia-massimo-sportelli-la-nostra-coalizione-ha-interessi-a-km-0"><span class="gk_news_highlighter_title">La Martinella completa il fronte civico che appoggia Massimo Sportelli: ''La nostra coalizione ha interessi a km 0''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/cetona/98647-cetona-intervento-di-manutenzione-programmata-sulla-rete-idrica"><span class="gk_news_highlighter_title">Cetona, intervento di manutenzione programmata sulla rete idrica</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/monteroni-darbia/98646-monteroni-verso-una-svolta-nella-raccolta-dei-rifiuti-e-progettazione-degli-edifici-scolastici"><span class="gk_news_highlighter_title">Monteroni, verso una svolta nella raccolta dei rifiuti e progettazione degli edifici scolastici</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/98645-bruno-valentini-inaugura-la-sede-dellassociazione-in-campo"><span class="gk_news_highlighter_title">Bruno Valentini inaugura la sede dell'associazione ''in Campo''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/98644-il-candidato-sindaco-massimo-sportelli-ha-incontrato-commercianti-e-abitanti-di-massetana-stessi-problemi-di-cinque-anni-fa"><span class="gk_news_highlighter_title">Il candidato sindaco Massimo Sportelli ha incontrato commercianti e abitanti di Massetana: ''Stessi problemi di cinque anni fa''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/98643--nuova-rete-idrica-in-piazza-del-campo-il-bilancio-dei-lavori"><span class="gk_news_highlighter_title"> Nuova rete idrica in Piazza del Campo, il bilancio dei lavori</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/lavoro-formazione/198-lavoro/15820-offerte-di-lavoro-centro-per-limpiego-zona-val-di-chiana-montepulciano"><span class="gk_news_highlighter_title">OFFERTE DI LAVORO - Centro per l'Impiego zona Val di Chiana - Montepulciano</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/lavoro-formazione/198-lavoro/15818-offerte-di-lavoro-centro-per-limpiego-zona-val-di-chiana-sinalunga"><span class="gk_news_highlighter_title">OFFERTE DI LAVORO - Centro per l'Impiego zona Val di Chiana - Sinalunga</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/lavoro-formazione/198-lavoro/15819-offerte-di-lavoro-centro-per-limpiego-zona-amiata"><span class="gk_news_highlighter_title">OFFERTE DI LAVORO - Centro per l'Impiego zona Amiata</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/lavoro-formazione/198-lavoro/15821-offerte-di-lavoro-centro-per-limpiego-zona-senese"><span class="gk_news_highlighter_title">OFFERTE DI LAVORO - Centro per l'Impiego zona Senese</span></a></div>
                                                                    </div>
</div>

		</div>
		<!-- FINE SLIDER NOTIZIE -->

		<!-- INIZIO HEADER BANNER -->
		<div id="headerbanner">
   		<div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/462" target="_blank"><img src="http://sienafree.it/images/banners/portasiena.gif" alt="Banner" /></a>	</div>

</div>

		</div>
		<!-- FINE HEADER BANNER -->

		<!-- INIZIO CONTAINER -->
		<div id="ja-containerwrap-m" class="clearfix">
   		<div id="ja-container">
      		<div id="ja-container-inner" class="clearfix">
         
	      		<!-- INIZIO CONTENUTO -->
	      		<div id="ja-content">
		      		<div class="ja-innerpad clearfix">
   			   		
                              
               		<!--INIZIO TOP 3 -->
               		
               		<!--FINE TOP 3 -->
               
               		<!--INIZIO CONTENUTO CORRENTE-->
      					<div id="ja-current-content">
      			   			
                  		                     		
				<span class="article-section">
							<a href="/sport">						SPORT							</a>											 - 					</span>
						<span class="article-section">
							<a href="/sport/basket">						BASKET							</a>					</span>
				
	<!-- AUDIO INIZIO -->
	<div id="audio">	
	<script type="text/javascript">
   	var vox_url = 'http://tts-voice.phiware.com/newmed5642802vox?url='+location.href;
      document.writeln('<a href="'+vox_url+'" onClick="javascript:window.open(\''+vox_url+'\', \'PhiwareVoice\', \'toolbar=no,status=no,width=400,height=300,scrollbars=no,menubar=no\'); return false;" accesskey="L" target="_vox"><img src="http://www.tingwo.co/resources/buttons/button_80.png" alt="ascolta l\'articolo" /></a>');
	</script>
	</div>
	<!-- AUDIO FINE -->	
	
		<div class="buttonheading">
	
								<span>
			<a href="/component/mailto/?tmpl=component&amp;link=aed23c4cd9ad777b9f27736fc434ffd48cc762c0" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_teline_ii/images/emailButton.png" alt="E-mail"  /></a>			</span>
					
						<span>
			<a href="/sport/basket/98665-virtus-siena-al-via-i-play-off-domenica-gara-1-contro-agliana?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline_ii/images/printButton.png" alt="Stampa"  /></a>			</span>
				
						<span>
			<a href="/sport/basket/98665-virtus-siena-al-via-i-play-off-domenica-gara-1-contro-agliana?format=pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline_ii/images/pdf_button.png" alt="PDF"  /></a>			</span>
					</div>

<!-- VOICE_BEGIN -->
	
<h1 class="contentheading">
	Virtus Siena, al via i play-off: domenica gara 1 contro Agliana</h1>



<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Sabato 21 Aprile 2018 18:07		</span>
		
		
	</div>
	
	<!-- AddThis Button BEGIN -->
	<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=xa-4abab8a729bfd1ea"><img src="http://s7.addthis.com/static/btn/v2/lg-bookmark-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub=xa-4abab8a729bfd1ea"></script>
	<!-- AddThis Button END -->
	
	</div>


<div class="article-content">
<img class="caption" style="margin-bottom: 10px; float: left;" title="Edoardo Ceccarelli, coach della Virtus Siena" src="/images/notizie/basket/2015-2016/edoardoceccarelli650.jpg" alt="edoardoceccarelli650" width="650" height="433" />Tutto pronto per l'avventura play-off della Sovrana Pulizie Virtus Siena, che domenica 22 alle 18 al PalaCorsoni affronterà Agliana per gara 1 dei quarti di finale.<br /><br />I rossoblu, terminata la stagione al primo posto in classifica, dovranno giocarsi il primo turno contro Agliana, che ha concluso il campionato all'ottavo posto, in una serie al meglio delle tre partite, che la Virtus affronterà con il fattore campo a favore, giocando quindi in casa Gara 1 ed un eventuale Gara 3.<br /><br />Nelle due gare di stagione regolare, la Virtus si è imposta in entrambi gli incontri, 87-52 in casa e 51-73 in trasferta.<br /><br />Durante l'intervallo della partita saranno premiati i gruppi Aquilotti 2007 e Scoiattoli 2009 per i risultati ottenuti al Torneo di Sestola.<br /><br />Durante tutti i Playoff il prezzo dei biglietti per le partite casalinghe al PalaCorsoni sarà di 8€ per l'intero; l'abbonamento per la stagione regolare non sarà più valido per i Playoff, ma tutti gli abbonati ed i soci Virtus entreranno con il ridotto di 5€.<br /><br />Ecco le parole del vice allenatore Ceccarelli:<br /><br /><strong>Quali saranno le maggiori differenze tra la stagione regolare ed i Playoff?</strong><br />«I Playoff saranno molto diversi dal campionato. I Playoff premiano con il fattore campo chi è arrivato davanti ma non ci possiamo scordare che lo scorso anno a vincere è stata la settima in classifica, che ha vinto ribaltando tutte le serie con il fattore campo a sfavore. Secondo me nei Playoff più che la posizione in classifica conterà come si arriva ai Playoff, sia dal punto di vista mentale che da quello fisico ed atletico».<br /><br /><strong>L'avversaria del primo turno sarà Agliana. Quali sono i punti di forza della squadra?</strong><br />«Agliana è un buon gruppo, ben allenato, sono anni ormai che il gruppo storico fa questa categoria e sono arrivati ai Playoff come una squadra che merita questa posizione perché sanno giocare a pallacanestro. Indubbiamente i due giocatori di maggior rilievo tecnico sono il play Nieri ed il lungo Rossi; loro due sono quelli che più di tutti possono mettere in difficoltà i nostri».<br /><br /><strong>Cosa servirà quindi per vincere in primis Gara 1 e per provare a portarsi a casa poi l'intera serie?</strong> <br />«Dovremo giocare la nostra pallacanestro, fatta di intensità e volendo anche di fisico, per quanto non siamo una squadra enorme ma siamo in grado di mettere in campo tanta energia. La nostra è ovviamente anche una pallacanestro fatta di tecnica, di qualità individuali messe sempre al servizio della squadra, non possiamo pensare che ci sia il "salvatore della patria", possiamo pensare che ci siano 12 giocatori validi che quando entrano prima di tutto danno l'anima per difendere il nostro canestro e poi dall'altra parte, con il maggior ordine e la maggior pulizia tecnica possibile provano ad attaccare gli avversari».
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_next">
					<a href="/sport/basket/98662-soundreef-mens-sana-bertram-tortona-la-presentazione-di-coach-mecacci">Succ. &gt;</a>
				</th>
			</tr>
			</table></div>

<!-- VOICE_END -->


<span class="article_separator">&nbsp;</span>


         					             			
                  		<!-- INIZIO JAZIN-->
                  		                  		<!-- FINE JAZIN -->
               	
               		</div>
               		<!--FINE CONTENUTO CORRENTE-->
                                                  
               	   <!-- INIZIO CORRELATI -->
               	   		<div class="moduletable">
					<a href="http://whatsapp.sienafree.it/" target="_blank"><img style="margin-bottom: 10px; float: left;" src="/images/banners/sienafreewhatsapp2.png" alt="sienafreewhatsapp2" width="650" height="433" /></a>		</div>
			<div class="moduletable">
					<h3>GUARDA ANCHE</h3>
					<br /><!-- ########### Ad Script for sienafree.it_cl_widget ################# -->
<script type="text/javascript">// <![CDATA[
// <![CDATA[
OA_show(2018);
// ]]>
// ]]></script>
<!-- ####### Fine Ad Script for sienafree.it_cl_widget ################ -->		</div>
			<div class="moduletable">
					<h3>TI POTREBBERO INTERESSARE ANCHE</h3>
					
 
	<ul class="relateditems">
			<li>
							<a href="/sport/basket/96675-basket-serie-c-gold-la-virtus-siena-supera-nettamente-empoli-e-mantiene-la-testa" class="fj_relatedplus">
		 	Basket Serie C Gold, la Virtus Siena supera nettamente Empoli e mantiene la testa - 28.01.18			</a>
		
			

			

				</li>
			<li>
							<a href="/sport/basket/96619-basket-serie-c-gold-virtus-siena-al-palacorsoni-arriva-empoli" class="fj_relatedplus">
		 	Basket Serie C Gold: Virtus Siena, al PalaCorsoni arriva Empoli - 26.01.18			</a>
		
			

			

				</li>
			<li>
							<a href="/sport/basket/97387-la-virtus-siena-a-castelfiorentino-per-il-primo-degli-scontri-al-vertice" class="fj_relatedplus">
		 	La Virtus Siena a Castelfiorentino per il primo degli scontri al vertice - 24.02.18			</a>
		
			

			

				</li>
			<li>
							<a href="/sport/basket/96870-la-virtus-siena-a-livorno-per-superare-lostacolo-pielle" class="fj_relatedplus">
		 	La Virtus Siena a Livorno per superare l'ostacolo Pielle - 03.02.18			</a>
		
			

			

				</li>
			<li>
							<a href="/sport/basket/97247-la-virtus-siena-ad-agliana-in-cerca-dei-due-punti" class="fj_relatedplus">
		 	La Virtus Siena ad Agliana in cerca dei due punti - 17.02.18			</a>
		
			

			

				</li>
			<li>
							<a href="/sport/basket/97595-la-virtus-siena-affronta-lucca-per-rialzarsi-subito-dopo-la-sconfitta-di-castelfiorentino" class="fj_relatedplus">
		 	La Virtus Siena affronta Lucca per rialzarsi subito dopo la sconfitta di Castelfiorentino - 02.03.18			</a>
		
			

			

				</li>
			<li>
							<a href="/sport/basket/96154-la-virtus-siena-alle-final-four-di-coppa-toscana" class="fj_relatedplus">
		 	La Virtus Siena alle Final Four di Coppa Toscana - 02.01.18			</a>
		
			

			

				</li>
			<li>
							<a href="/sport/basket/96341-la-virtus-siena-batte-valdisieve-e-mantiene-il-primato-in-classifica" class="fj_relatedplus">
		 	La Virtus Siena batte Valdisieve e mantiene il primato in classifica - 14.01.18			</a>
		
			

			

				</li>
	</ul>
		</div>
	
               		<!-- FINE CORRELATI -->
            	
               		           
            			<!-- INIZIO BANNER -->
            			<div id="ja-banner">
            				
            			</div>
            			<!-- FINE BANNER -->
            	
            			<!-- INIZIO GOOGLE TEXT -->
            			<div id="googletext">
            				
            			</div>
            			<!-- FINE GOOGLE TEXT -->
               	</div>
               	<!-- FINE SPOTLIGHT -->
	         	</div>
	         	<!-- FINE CONTENUTO -->
            
         			         			<!-- INIZIO COLONNE -->
         			<div id="ja-colwrap">
         		
               				         		<!-- INIZIO MASSCOL -->
		         		<div id="ja-colmass" class="clearfix">
			         		<div class="ja-innerpad">
                      	
				   
                     		<!-- FINE BANNER SUPER TOP 300x250 -->


			                             		<!-- INIZIO BANNER TOP 300x250 -->
		               		<div id="ja-bannertop300x250">
                        		<!-- /5357751/HOME_PAGE_300X250_TOP -->
<div id='div-gpt-ad-1428475132695-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428475132695-0'); });
</script>
</div>
		               		</div>
		               		   
                     		<!-- FINE BANNER TOP 300x250 -->
                     		
                     		<!--INIZIO TOP RIGHT-->
                        				<div class="moduletable">
					<div style="text-align: center;">Diventa fan su <a href="http://www.facebook.com/sienafree.it?sk=app_4949752878" target="_blank"><img style="margin-right: 10px;" src="/images/banners/facebook.png" alt="facebook" width="61" height="23" /></a> Seguici su <a href="http://www.twitter.com/SienaFree" target="_blank"><img src="/images/banners/twitter.png" alt="twitter" width="61" height="23" /></a><br /><a href="http://sienafree.it/servizi/oroscopo"><img style="margin-top: 10px;" title="oroscopo" src="/images/ico-zodiaco.gif" alt="ico-zodiaco" width="47" height="25" /></a><img src="/images/icons_separator.jpg" alt="icons_separator" width="1" height="25" /><img title="cinema" src="/images/ico_cinema.jpg" alt="ico_cinema" width="44" height="25" /><img src="/images/icons_separator.jpg" alt="icons_separator" width="1" height="25" /><a href="http://sienafree.it/servizi/272-viabilita/87488-siena-bollettino-della-viabilita" target="_blank"><img title="cinema" src="/images/ico-viabilita.gif" alt="ico-viabilita" width="47" height="28" /></a><img src="/images/icons_separator.jpg" alt="icons_separator" width="1" height="25" /><a href="http://sienafree.it/servizi/farmacie"><img title="farmacie" src="/images/ico_farmacia.jpg" alt="ico_farmacia" width="47" height="25" /></a><img src="/images/icons_separator.jpg" alt="icons_separator" width="1" height="25" /><a href="http://sienafree.it/servizi/meteo"><img title="meteo" src="/images/ico_meteo.jpg" alt="ico_meteo" width="47" height="25" /></a><span style="font-size: 8pt;"><br title="meteo" /> oroscopo cinema viabilità farmacie meteo<br /></span></div>		</div>
	
                     		<!--FINE TOP RIGHT-->
                                          
                     		                     		<!-- INIZIO BANNER 1 300x250 -->
		               		<div id="ja-banner300x250">
                        		<!-- HOME_PAGE_300X250_POSIZIONE_1 -->
<div id='div-gpt-ad-1411812959674-1' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1411812959674-1'); });
</script>
</div>
		               		</div>
		               		   
                     		<!-- FINE BANNER 1 300x250 -->
                     		
                     				<div class="moduletable">
					<!-- ########### Ad Script for sienafree.it_1scroll_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(2016);
// ]]> --></script>
<!-- ####### Fine Ad Script for sienafree.it_1scroll_300x250 ################ -->		</div>
			<div class="moduletable">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SQUARE BANNER 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7148704067135678"
     data-ad-slot="6060701706"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
			<div class="moduletable">
					<a href="http://www.energicamenteonline.it/" target="_blank"><img src="/images/banners/SIENA_FREE_Banner_300X2502.jpg" alt="SIENA_FREE_Banner_300X2502" width="300" height="250" /></a>		</div>
			<div class="moduletable">
					<!-- ########### Ad Script for sienafree.it_medium_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(2017);
// ]]> --></script>
<!-- ####### Fine Ad Script for sienafree.it_medium_300x250 ################ -->		</div>
	
                   
                   			   
                     		<!-- FINE BANNER 300x100 -->
                     		
                     		  
                     		<!-- FINE BANNER 2 300x250 -->
                   
                             
                     		<!-- FINE BANNER 2a 300x250 -->
                     		
                     		         						<script type="text/javascript" src="http://sienafree.it/templates/ja_teline_ii/mootabs/mootabs1.2.js"></script>
         						<script type="text/javascript">
         							window.addEvent('load', initmootabs);
         							function initmootabs() {
         								myTabs1 = new jamootabs('ja-tabs', {
         									
	width: 			'auto', 
	height: 		'auto', 
	padding:     15,
	duration:		1000,
	changeTransition: Fx.Transitions.Expo.easeOut,
	animType:		'animMove'
         								});
         							}
         						</script>
				         
                     		<div id="ja-tabswrap">
	                     		<div id="ja-tabs" class="clearfix">
			                  		<div class="ja-tab-panels">
			                     				<div class="moduletable">
					<h3>Le notizie più lette oggi</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/monteroni-darbia/98646-monteroni-verso-una-svolta-nella-raccolta-dei-rifiuti-e-progettazione-degli-edifici-scolastici" class="mostread">
			Monteroni, verso una svolta nella raccolta dei rifiuti e progettazione degli edifici scolastici</a>
	</li>
	<li class="mostread">
		<a href="/lavoro-formazione/198-lavoro/15821-offerte-di-lavoro-centro-per-limpiego-zona-senese" class="mostread">
			OFFERTE DI LAVORO - Centro per l'Impiego zona Senese</a>
	</li>
	<li class="mostread">
		<a href="/lavoro-formazione/198-lavoro/15817-offerte-di-lavoro-centro-per-limpiego-zona-val-delsa-poggibonsi" class="mostread">
			OFFERTE DI LAVORO - Centro per l'Impiego zona Val d'Elsa - Poggibonsi</a>
	</li>
	<li class="mostread">
		<a href="/salute-e-benessere/257-salute/98642-nuove-possibilita-di-cura-per-il-dolore-cronico-neuropatico-ed-oncologico-grazie-alla-scrambler-therapy-attivata-presso-laou-senese" class="mostread">
			Nuove possibilità di cura per il dolore cronico, neuropatico ed oncologico, grazie alla ''Scrambler Therapy'' attivata presso l’Aou Senese</a>
	</li>
	<li class="mostread">
		<a href="/castelnuovo-berardenga/98654-responsabile-sicurezza-sventa-rapina-in-villa-e-viene-ferito" class="mostread">
			Responsabile sicurezza sventa rapina in villa e viene ferito</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Settimana</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/asciano/98485-festa-del-carciofo-a-chiusure-quattro-giorni-tra-gusto-e-divertimento-nelle-crete-senesi" class="mostread">
			Festa del Carciofo a Chiusure: quattro giorni tra gusto e divertimento nelle Crete senesi</a>
	</li>
	<li class="mostread">
		<a href="/chianciano-terme/98479-chianciano-terme-nuovamente-una-frana-in-via-del-condotto" class="mostread">
			Chianciano Terme, nuovamente una frana in via del Condotto</a>
	</li>
	<li class="mostread">
		<a href="/chianciano-terme/98524-imprenditore-agricolo-essica-marijuana-segnalato-dai-vicini-e-denunciato-dai-carabinieri" class="mostread">
			Imprenditore agricolo essica marijuana: segnalato dai vicini e denunciato dai Carabinieri</a>
	</li>
	<li class="mostread">
		<a href="/palio-e-contrade/torre/98482-il-fuoco-di-siena-martedi-17-aprile-nella-torre-in-ricordo-di-emilio-ravel" class="mostread">
			''Il fuoco di Siena'', martedì 17 aprile nella Torre in ricordo di Emilio Ravel</a>
	</li>
	<li class="mostread">
		<a href="/sport/altri-sport/98509-tennis-per-maria-masini-seconda-qualificazione-consecutiva-agli-internazionali-bnl-ditalia" class="mostread">
			Tennis: per Maria Masini seconda qualificazione consecutiva agli internazionali BNL d'Italia</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Mese</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/poggibonsi/98008-i-carabinieri-di-poggibonsi-scoprono-magazzino-pieno-di-abbigliamento-contraffatto" class="mostread">
			I Carabinieri di Poggibonsi scoprono magazzino pieno di abbigliamento contraffatto</a>
	</li>
	<li class="mostread">
		<a href="/torrita-di-siena/98117-porta-gavina-con-il-fantino-drago-trionfa-nel-palio-dei-somari-2018-fotogallery" class="mostread">
			Porta Gavina, con il fantino Drago, trionfa nel Palio dei Somari 2018 - FOTOGALLERY</a>
	</li>
	<li class="mostread">
		<a href="/san-gimignano/98286-crolla-tratto-di-mura-medievali-a-san-gimignano-non-si-registrano-danni-a-persone-foto" class="mostread">
			Crolla tratto di mura medievali a San Gimignano, non si registrano danni a persone - FOTO</a>
	</li>
	<li class="mostread">
		<a href="/sport/basket/98386-basket-serie-a2-la-mens-sana-supera-legnano-al-palaestra-fotogallery" class="mostread">
			Basket serie A2, la Mens Sana supera Legnano al PalaEstra - FOTOGALLERY</a>
	</li>
	<li class="mostread">
		<a href="/monteriggioni/98015-incidente-sulla-siena-firenze-grave-una-57enne" class="mostread">
			Incidente sulla Siena-Firenze: grave una 57enne</a>
	</li>
</ul>		</div>
	
		                     		</div>
	                     		</div>
	                  		</div>
			      	   						         
			      	   		<!-- INIZIO BANNER 3 300x250 -->
			      	   		  
                     		<!-- FINE BANNER 3 300x250 -->
                                        
                     				<div class="moduletable">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SKYSCRAPER GRANDE 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7148704067135678"
     data-ad-slot="3084423308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
			<div class="moduletable">
					<a href="http://www.fotostudiosiena.it" target="_blank"><img src="/images/banners/fotostudiosiena.gif" alt="fotostudiosiena" width="300" height="250" /></a>		</div>
			<div class="moduletable">
					<h3>SEGUICI SU FACEBOOK</h3>
					<div id="kafbfanbox" class="kafbfanbox "><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/sienafree.it" width="300" height="250" show_faces="true" stream="false" header="false"" ></fb:like-box><noscript>JavaScript must be enabled in order to use KA Facebook Fanbox. <a href=\"\">Refresh Page.</a></noscript></div>		</div>
			<div class="moduletable">
					<h3>SEGUICI SU TWITTER</h3>
					<a class="twitter-timeline"  href="https://twitter.com/SienaFree" data-widget-id="330689307234926592">Tweet di @SienaFree</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>		</div>
	
                             
                     		  
                     		<!-- FINE BANNER 4 300x250 --> 
                     				      	   
                     		
                                                        
         					</div>
		         		</div>
		         		<!-- FINE MASSCOL -->
		         		               
               		<!--INIZIO COLONNE SINGOLE-->
               		<div id="ja-cols" class="clearfix">
			         
                  		<!--INIZIO COLONNA SINISTRA-->
                  			               		<!--FINE COLONNA SINISTRA-->
                  
                  		<!--INIZIO COLONNA DESTRA-->
			         		                  		<!--FINE COLONNA SINISTRA-->
		         		</div>
               		<!--FINE COLONNE SINGOLE-->
            		</div>
	         		<!-- FINE COLONNE -->
	         		         		</div>
         		<!--FINE CONTENUTO-->
      		</div><!--fine ja-container-inner-->
   		</div><!--fine ja-container-->  
   			
   		
   		
   		<!--BANNER BOTTOM-->
   		 
   		<!--FINE BANNER BOTTOM-->
   			
   		  			  			
   		<div class="partner-bottom">
   			
   		</div>	
   		
   		<!-- INIZIO FOOTER -->
   		<div id="ja-footerwrap" class="clearfix">
      		<div id="ja-footer">
         		<ul id="mainlevel-nav"><li><a href="http://www.sienafree.it/" class="mainlevel-nav" >Home</a></li><li><a href="/contatti" class="mainlevel-nav" >Contatti</a></li><li><a href="/privacy" class="mainlevel-nav" >Privacy</a></li><li><a href="/disclaimer" class="mainlevel-nav" >Disclaimer</a></li><li><a href="/archivio" class="mainlevel-nav" >Archivio</a></li></ul>
         		
<div id="alexa">
<script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/b?url=www.sienafree.it"></script>
</div>

SIENA FREE QUOTIDIANO ONLINE. Tutti i diritti riservati &copy; 2017. Editore SIENAFREE SRLS, viale Vittorio Veneto, 41, SIENA. P.IVA 01431460524.
<br />Direttore Responsabile Giuseppe Nigro.
<br />Registrazione Tribunale di Siena n&#176; 4 del 29/05/2017</small>

<br/>
<br/>


<a href="http://www.ctps.it"><img src="/images/loghi/logoconsorziotutelapalio_small.jpg" width="50" height="48" alt="Consorzio Tutela Palio di Siena" /></a>

<div id="ctps">
Gli stemmi, i colori delle Contrade e le immagini del Palio sono utilizzati
<br />con l'approvazione del <strong>Consorzio per la Tutela del Palio di Siena.</strong>
<br />Ogni altro uso o riproduzione sono vietate salvo espressa autorizzazione del Consorzio.</div>
         	</div>
   		</div>
   		<!-- FINE FOOTER -->
		</div>
		<!--FINE CONTAINER-->

</body>


</html>