<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it">
<head>
  <base href="http://www.sienafree.it/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="siena, testo, turismo, alberto tirelli, associazioni di categoria" />
  <meta name="title" content="Testo unico del turismo: l'assessore Alberto Tirelli incontra gli operatori senesi" />
  <meta name="description" content="Le recenti novità normative del settore ricettivo sono state al centro di un incontro che si è tenuto questo pomeriggio, martedì 19 febbraio" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Testo unico del turismo: l'assessore Alberto Tirelli incontra gli operatori senesi</title>
  <link href="/templates/ja_teline_ii/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.sienafree.it/modules/mod_gk_news_highlighter/style/style.php?suffix=news-highlight-1&amp;moduleHeight=24&amp;moduleWidth=988&amp;interfaceWidth=150&amp;extra_divs=1&amp;bgcolor=ffffff&amp;bordercolor=efefef&amp;set=5&amp;linkcolor=&amp;hlinkcolor=&amp;textleft_color=&amp;textleft_style=bold" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://www.sienafree.it/modules/mod_gk_news_highlighter/scripts/engine_compress.js"></script>
  <script type="text/javascript" src="http://www.sienafree.it/modules/mod_gk_news_highlighter/scripts/importer.php?module_id=news-highlight-1&amp;animation_type=4&amp;animation_speed=400&amp;animation_interval=7000&amp;animation_fun=Fx.Transitions.linear&amp;mouseover=1"></script>
  <script type="text/javascript" src="http://www.sienafree.it//modules/mod_date2/ty2udate.js"></script>
  <script type="text/javascript">
		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>
  <meta property="og:title" content="Testo unico del turismo: l'assessore Alberto Tirelli incontra gli operatori senesi"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://www.sienafree.it/turismo/319-turismo/105306-testo-unico-del-turismo-lassessore-alberto-tirelli-incontra-gli-operatori-senesi"/>
  <meta property="og:site_name" content="Siena Free Quotidiano Online"/>
  <meta property="og:image" content="http://www.sienafree.it/images/notizie/siena/albertotirelliALE.jpg"/>



<meta name="viewport" content="width=device-width, initial-scale=0.54" />

<!-- <meta name="viewport" content="width=device-width content="initial-scale=0.1" /> -->
<link rel="stylesheet" href="http://www.sienafree.it/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/ja_teline_ii/highslide/highslide.css" type="text/css" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/ja_teline_ii/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/ja_teline_ii/css/typo.css" type="text/css" />
<link rel="stylesheet" href="http://www.sienafree.it/templates/ja_teline_ii/css/ja.news.css" type="text/css" />
<link href="http://www.sienafree.it/templates/ja_teline_ii/mootabs/mootabs1.2.css" rel="stylesheet" type="text/css" />
<meta name="verify-v1" content="o07hUAmw8lvec/qwvsjNh09PV5CTjnIQXxoqFdMyNEQ=" />
<script type="text/javascript" src="http://www.sienafree.it/templates/ja_teline_ii/js/ja.script.js"></script>
<script type="text/javascript" src="http://www.sienafree.it/templates/ja_teline_ii/highslide/highslide-full.js"></script>
<script src="/cookiechoices.js"></script>


<!-- Menu head -->
			<link href="http://www.sienafree.it/templates/ja_teline_ii/ja_menus/ja_cssmenu/ja.cssmenu.css" rel="stylesheet" type="text/css" />
			<script src="http://www.sienafree.it/templates/ja_teline_ii/ja_menus/ja_cssmenu/ja.cssmenu.js" language="javascript" type="text/javascript"></script>
			<link href="http://www.sienafree.it/templates/ja_teline_ii/css/colors/theme-terradisiena.css" rel="stylesheet" type="text/css" />

<!-- ############# Head Script #################### -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=386'></script>
<!-- ######### Fine Head Script ################### -->

<!-- INIZIO GOOGLE DFP -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/5357751/stripbanner', [990, 50], 'div-gpt-ad-1525357387877-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/skin', [1024, 768], 'div-gpt-ad-1512136382687-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300x250_idealista', [300, 250], 'div-gpt-ad-1411812959674-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/SIENA_300x250', [300, 250], 'div-gpt-ad-1435493031161-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300X250_POSIZIONE_1', [300, 250], 'div-gpt-ad-1411812959674-1').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300X250_TOP', [300, 250], 'div-gpt-ad-1428475132695-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_ATF_leaderboard_728x90', [728, 90], 'div-gpt-ad-1411812959674-3').addService(googletag.pubads());
googletag.defineSlot('/5357751/salute-sport-montepulciano', [300, 250], 'div-gpt-ad-1411893456881-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300X250_POSIZIONE_3', [300, 250], 'div-gpt-ad-1411893868126-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/POGGIBONSI-SANGIMIGNANO-LEADERBOARD728X90', [728, 90], 'div-gpt-ad-1481040472059-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/BUONCONVENTO_300X250', [300, 250], 'div-gpt-ad-1417435266910-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/PROVINCE_300X250', [300, 250], 'div-gpt-ad-1427276147962-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/sienafree_palio_top_300x250', [300, 250], 'div-gpt-ad-1471092380508-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- FINE GOOGLE DFP -->

<!-- INIZIO GOOGLE UNIVERSAL ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7211926-1', 'sienafree.it');
  ga('send', 'pageview');

</script>
<!-- FINE GOOGLE UNIVERSAL ANALYTICS -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7148704067135678",
          enable_page_level_ads: true
     });
</script>

<!-- FINE PRESSTECH VIDEO-SKIN -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(2019);
// ]]> --></script>
<!-- FINE PRESSTECH VIDEO-SKIN -->

</head>


<body id="bd" class="wide fs3" >

<!-- /5357751/skin -->
<div id='div-gpt-ad-1512136382687-0' style='height:0px; width:0px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512136382687-0'); });
</script>
</div>		

<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicita\' e servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo la pagina o cliccando qualunque elemento acconsenti all\'uso dei cookie. Se vuoi saperne di piu\' o negare il consenso a tutti o ad alcuni cookie', 'Chiudi X', 'clicca qui', 'http://www.sienafree.it/cookie.html');
  });
</script>




	<div id="ja-wrapper">

		<!-- INIZIO HEADER -->
		<div id="ja-headerwrap">
   		<div id="ja-header" class="clearfix">
         
	   		<!-- INIZIO LEADERBOARD -->
				<div id="ja-leaderboard">
		   		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LEADERBOARD 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7148704067135678"
     data-ad-slot="8167428906"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div>
				<!-- FINE LEADERBOARD -->
               	   
	   		<!-- INIZIO HEADTOOLS -->
	   		<div id="ja-headtools" class="ja-headtool">
	      		<div class="ja-innerpad clearfix">

		      		<!--INIZIO LOGIN-->
              		<div style="margin:0px auto;width:auto;text-align:right;"><span id="ty2udate1226"></span>Mercoledì, 20 Febbraio 2019</div><form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="30" alt="Cerca" class="inputbox" type="text" size="30" value="cerca in SienaFree.it"  onblur="if(this.value=='') this.value='cerca in SienaFree.it';" onfocus="if(this.value=='cerca in SienaFree.it') this.value='';" /><input type="submit" value="Cerca" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="572" />
</form>
              		<!--FINE LOGIN-->
        	   	        		
           		</div>
	   		</div>
      		<!--FINE HEADTOOLS-->
       		      		
      		<!--INIZIO MANCHETTE LEFT-->
      		<div id="manchetteSX">
            <div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/460" target="_blank"><img src="http://www.sienafree.it/images/banners/cras-manchette2016.gif" alt="Banner" /></a>	</div>

</div>

            </div>
            <!--FINE MANCHETTE LEFT-->
      		
       		<!--INIZIO LOGO-->
   			<div id="logo">
   				<a href="http://www.sienafree.it/"></a>
   			</div>
   			<!--FINE LOGO--> 
   			   
   			<!--INIZIO MANCHETTE RIGHT-->
            <div id="manchetteDX">
            <div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/461" target="_blank"><img src="http://www.sienafree.it/images/banners/cras-manchette2016.gif" alt="Banner" /></a>	</div>

</div>

            </div>
            <!--FINE MANCHETTE RIGHT-->
   	   			
     		</div>
		</div>
		<!-- FINE HEADER -->

		
		<!-- INIZIO MAIN NAVIGATION -->
		<div id="ja-mainnavwrap">
			<div id="ja-mainnav" class="clearfix">
				<ul id="ja-cssmenu" class="clearfix">
<li ><a href="http://www.sienafree.it/" class="menu-item0 first-item" id="menu248" title="Home"><span class="menu-title">Home</span></a></li> 
<li ><a href="/siena" class="menu-item1" id="menu198" title="Siena"><span class="menu-title">Siena</span></a></li> 
<li class="havechild"><a href="/provincia" class="menu-item2" id="menu367" title="Provincia"><span class="menu-title">Provincia</span></a><ul><li ><a href="http://www.sienafree.it/abbadia-san-salvatore" class=" first-item" id="menu604" title="Abbadia San Salvatore"><span class="menu-title">Abbadia San Salvatore</span></a></li> 
<li ><a href="http://www.sienafree.it/asciano"  id="menu605" title="Asciano"><span class="menu-title">Asciano</span></a></li> 
<li ><a href="http://www.sienafree.it/buonconvento"  id="menu606" title="Buonconvento"><span class="menu-title">Buonconvento</span></a></li> 
<li ><a href="http://www.sienafree.it/casole-delsa"  id="menu607" title="Casole d'Elsa"><span class="menu-title">Casole d'Elsa</span></a></li> 
<li ><a href="http://www.sienafree.it/castellina-in-chianti"  id="menu608" title="Castellina in Chianti"><span class="menu-title">Castellina in Chianti</span></a></li> 
<li ><a href="http://www.sienafree.it/castelnuovo-berardenga"  id="menu609" title="Castelnuovo Berardenga"><span class="menu-title">Castelnuovo Berardenga</span></a></li> 
<li ><a href="http://www.sienafree.it/castiglione-dorcia"  id="menu610" title="Castiglione d'Orcia"><span class="menu-title">Castiglione d'Orcia</span></a></li> 
<li ><a href="http://www.sienafree.it/cetona"  id="menu611" title="Cetona"><span class="menu-title">Cetona</span></a></li> 
<li ><a href="http://www.sienafree.it/chianciano-terme"  id="menu612" title="Chianciano Terme"><span class="menu-title">Chianciano Terme</span></a></li> 
<li ><a href="http://www.sienafree.it/chiusdino"  id="menu613" title="Chiusdino"><span class="menu-title">Chiusdino</span></a></li> 
<li ><a href="http://www.sienafree.it/chiusi"  id="menu614" title="Chiusi"><span class="menu-title">Chiusi</span></a></li> 
<li ><a href="http://www.sienafree.it/colle-di-val-delsa"  id="menu615" title="Colle di Val d'Elsa"><span class="menu-title">Colle di Val d'Elsa</span></a></li> 
<li ><a href="http://www.sienafree.it/gaiole-in-chianti"  id="menu616" title="Gaiole in Chianti"><span class="menu-title">Gaiole in Chianti</span></a></li> 
<li ><a href="http://www.sienafree.it/montalcino"  id="menu617" title="Montalcino"><span class="menu-title">Montalcino</span></a></li> 
<li ><a href="http://www.sienafree.it/montepulciano"  id="menu619" title="Montepulciano"><span class="menu-title">Montepulciano</span></a></li> 
<li ><a href="http://www.sienafree.it/monteriggioni"  id="menu620" title="Monteriggioni"><span class="menu-title">Monteriggioni</span></a></li> 
<li ><a href="http://www.sienafree.it/monteroni-darbia"  id="menu621" title="Monteroni d'Arbia"><span class="menu-title">Monteroni d'Arbia</span></a></li> 
<li ><a href="http://www.sienafree.it/monticiano"  id="menu622" title="Monticiano"><span class="menu-title">Monticiano</span></a></li> 
<li ><a href="http://www.sienafree.it/murlo"  id="menu623" title="Murlo"><span class="menu-title">Murlo</span></a></li> 
<li ><a href="http://www.sienafree.it/piancastagnaio"  id="menu624" title="Piancastagnaio"><span class="menu-title">Piancastagnaio</span></a></li> 
<li ><a href="http://www.sienafree.it/pienza"  id="menu625" title="Pienza"><span class="menu-title">Pienza</span></a></li> 
<li ><a href="http://www.sienafree.it/poggibonsi"  id="menu626" title="Poggibonsi"><span class="menu-title">Poggibonsi</span></a></li> 
<li ><a href="http://www.sienafree.it/radda-in-chianti"  id="menu627" title="Radda in Chianti"><span class="menu-title">Radda in Chianti</span></a></li> 
<li ><a href="http://www.sienafree.it/radicofani"  id="menu628" title="Radicofani"><span class="menu-title">Radicofani</span></a></li> 
<li ><a href="http://www.sienafree.it/radicondoli"  id="menu629" title="Radicondoli"><span class="menu-title">Radicondoli</span></a></li> 
<li ><a href="http://www.sienafree.it/rapolano-terme"  id="menu630" title="Rapolano Terme"><span class="menu-title">Rapolano Terme</span></a></li> 
<li ><a href="http://www.sienafree.it/san-casciano-dei-bagni"  id="menu631" title="San Casciano dei Bagni"><span class="menu-title">San Casciano dei Bagni</span></a></li> 
<li ><a href="http://www.sienafree.it/san-gimignano"  id="menu638" title="San Gimignano"><span class="menu-title">San Gimignano</span></a></li> 
<li ><a href="http://www.sienafree.it/san-quirico-dorcia"  id="menu632" title="San Quirico d'Orcia"><span class="menu-title">San Quirico d'Orcia</span></a></li> 
<li ><a href="http://www.sienafree.it/sarteano"  id="menu633" title="Sarteano"><span class="menu-title">Sarteano</span></a></li> 
<li ><a href="http://www.sienafree.it/sinalunga"  id="menu634" title="Sinalunga"><span class="menu-title">Sinalunga</span></a></li> 
<li ><a href="http://www.sienafree.it/sovicille"  id="menu635" title="Sovicille"><span class="menu-title">Sovicille</span></a></li> 
<li ><a href="http://www.sienafree.it/torrita-di-siena"  id="menu636" title="Torrita di Siena"><span class="menu-title">Torrita di Siena</span></a></li> 
<li ><a href="http://www.sienafree.it/trequanda"  id="menu637" title="Trequanda"><span class="menu-title">Trequanda</span></a></li> 
<li ><a href="http://www.sienafree.it/provinciali" class=" last-item" id="menu647" title="Provinciali"><span class="menu-title">Provinciali</span></a></li> 
</ul></li> 
<li ><a href="/toscana" class="menu-item3" id="menu199" title="Toscana"><span class="menu-title">Toscana</span></a></li> 
<li ><a href="/economia-e-finanza" class="menu-item4" id="menu533" title="Economia e Finanza"><span class="menu-title">Economia e Finanza</span></a></li> 
<li ><a href="/arte-e-cultura" class="menu-item5" id="menu435" title="Arte e Cultura"><span class="menu-title">Arte e Cultura</span></a></li> 
<li ><a href="/eventi-e-spettacoli" class="menu-item6" id="menu522" title="Eventi e Spettacoli"><span class="menu-title">Eventi e Spettacoli</span></a></li> 
<li class="havechild"><a href="/sport" class="menu-item7" id="menu532" title="Sport"><span class="menu-title">Sport</span></a><ul><li ><a href="/sport/calcio" class=" first-item" id="menu362" title="Calcio"><span class="menu-title">Calcio</span></a></li> 
<li ><a href="/sport/basket"  id="menu374" title="Basket"><span class="menu-title">Basket</span></a></li> 
<li ><a href="/sport/baseball"  id="menu642" title="Baseball"><span class="menu-title">Baseball</span></a></li> 
<li ><a href="/sport/rugby"  id="menu576" title="Rugby"><span class="menu-title">Rugby</span></a></li> 
<li ><a href="/sport/volley"  id="menu448" title="Volley"><span class="menu-title">Volley</span></a></li> 
<li ><a href="/sport/altri-sport" class=" last-item" id="menu641" title="Altri sport"><span class="menu-title">Altri sport</span></a></li> 
</ul></li> 
<li ><a href="/salute-e-benessere" class="menu-item8" id="menu171" title="Salute e Benessere"><span class="menu-title">Salute e Benessere</span></a></li> 
<li ><a href="/universita" class="menu-item9" id="menu481" title="Università"><span class="menu-title">Università</span></a></li> 
<li class="havechild"><a href="/servizi" class="menu-item10" id="menu450" title="Servizi"><span class="menu-title">Servizi</span></a><ul><li ><a href="/servizi/oroscopo" class=" first-item" id="menu518" title="Oroscopo"><span class="menu-title">Oroscopo</span></a></li> 
<li ><a href="/servizi/meteo"  id="menu452" title="Meteo"><span class="menu-title">Meteo</span></a></li> 
<li ><a href="/servizi/farmacie"  id="menu451" title="Farmacie"><span class="menu-title">Farmacie</span></a></li> 
<li ><a href="/servizi/viabilita"  id="menu537" title="Viabilità"><span class="menu-title">Viabilità</span></a></li> 
<li ><a href="/servizi/cerca-in-sienafreeit" class=" last-item" id="menu568" title="Cerca in SienaFree.it"><span class="menu-title">Cerca in SienaFree.it</span></a></li> 
</ul></li> 
<li class="havechild"><a href="/palio-e-contrade" class="menu-item11" id="menu469" title="Palio e Contrade"><span class="menu-title">Palio e Contrade</span></a><ul><li ><a href="/palio-e-contrade/palio" class=" first-item" id="menu503" title="Palio"><span class="menu-title">Palio</span></a></li> 
<li ><a href="/palio-e-contrade/aquila"  id="menu330" title="Aquila"><span class="menu-title">Aquila</span></a></li> 
<li ><a href="/palio-e-contrade/bruco"  id="menu331" title="Bruco"><span class="menu-title">Bruco</span></a></li> 
<li ><a href="/palio-e-contrade/chiocciola"  id="menu332" title="Chiocciola"><span class="menu-title">Chiocciola</span></a></li> 
<li ><a href="/palio-e-contrade/civetta"  id="menu333" title="Civetta"><span class="menu-title">Civetta</span></a></li> 
<li ><a href="/palio-e-contrade/drago"  id="menu334" title="Drago"><span class="menu-title">Drago</span></a></li> 
<li ><a href="/palio-e-contrade/giraffa"  id="menu335" title="Giraffa"><span class="menu-title">Giraffa</span></a></li> 
<li ><a href="/palio-e-contrade/istrice"  id="menu336" title="Istrice"><span class="menu-title">Istrice</span></a></li> 
<li ><a href="/palio-e-contrade/leocorno"  id="menu337" title="Leocorno"><span class="menu-title">Leocorno</span></a></li> 
<li ><a href="/palio-e-contrade/lupa"  id="menu338" title="Lupa"><span class="menu-title">Lupa</span></a></li> 
<li ><a href="/palio-e-contrade/nicchio"  id="menu339" title="Nicchio"><span class="menu-title">Nicchio</span></a></li> 
<li ><a href="/palio-e-contrade/oca"  id="menu340" title="Oca"><span class="menu-title">Oca</span></a></li> 
<li ><a href="/palio-e-contrade/onda"  id="menu341" title="Onda"><span class="menu-title">Onda</span></a></li> 
<li ><a href="/palio-e-contrade/pantera"  id="menu342" title="Pantera"><span class="menu-title">Pantera</span></a></li> 
<li ><a href="/palio-e-contrade/selva"  id="menu343" title="Selva"><span class="menu-title">Selva</span></a></li> 
<li ><a href="/palio-e-contrade/tartuca"  id="menu344" title="Tartuca"><span class="menu-title">Tartuca</span></a></li> 
<li ><a href="/palio-e-contrade/torre"  id="menu345" title="Torre"><span class="menu-title">Torre</span></a></li> 
<li ><a href="/palio-e-contrade/valdimontone" class=" last-item" id="menu346" title="Valdimontone"><span class="menu-title">Valdimontone</span></a></li> 
</ul></li> 
<li class="active"><a href="/turismo" class="menu-item12 active" id="menu566" title="Turismo"><span class="menu-title">Turismo</span></a></li> 
<li ><a href="/agroalimentare" class="menu-item13" id="menu159" title="Agroalimentare"><span class="menu-title">Agroalimentare</span></a></li> 
<li ><a href="/enogastronomia" class="menu-item14" id="menu531" title="Enogastronomia"><span class="menu-title">Enogastronomia</span></a></li> 
<li ><a href="/ambiente-energia" class="menu-item15" id="menu554" title="Ambiente-Energia"><span class="menu-title">Ambiente-Energia</span></a></li> 
<li ><a href="/lavoro-formazione" class="menu-item16" id="menu476" title="Lavoro-Formazione"><span class="menu-title">Lavoro-Formazione</span></a></li> 
<li ><a href="http://www.arezzonotizie.it/" class="menu-item17" id="menu644" title="NOTIZIE AREZZO"><span class="menu-title">NOTIZIE AREZZO</span></a></li> 
<li ><a href="http://www.ilgiunco.net/" class="menu-item18 last-item" id="menu645" title="NOTIZIE GROSSETO"><span class="menu-title">NOTIZIE GROSSETO</span></a></li> 
</ul>			</div>
		</div>
				<!-- FINE MAIN NAVIGATION -->

		<!-- INIZIO SLIDER NOTIZIE -->
		<div id="ja-slidernotizie">
   		
<div class="gk_news_highlighter" id="news-highlight-1">
                <div class="gk_news_highlighter_interface">
                <span class="text">Ultime Notizie</span>
                <div><a href="#" class="prev"></a>
				<a href="#" class="next"></a></div>
        </div>
                <div class="gk_news_highlighter_wrapper">
                                                                                    	<div class="gk_news_highlighter_item"><a href="/chianciano-terme/105310-lo-scrittore-massimo-roscia-debutta-al-teatro-caos-di-chianciano-terme-con-lo-spettacolo-grazzie"><span class="gk_news_highlighter_title">Lo scrittore Massimo Roscia debutta al Teatro Caos di Chianciano Terme con lo spettacolo ''Grazzie''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/poggibonsi/105309-poggibonsi-pd-e-psi-iniziano-ufficialmente-il-percorso-condiviso-per-le-prossime-amministrative"><span class="gk_news_highlighter_title">Poggibonsi, PD e PSI iniziano ufficialmente il percorso condiviso per le prossime Amministrative</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/poggibonsi/105308-protezione-civile-il-comune-di-poggibonsi-presenta-il-nuovo-piano"><span class="gk_news_highlighter_title">Protezione civile, il Comune di Poggibonsi presenta il nuovo Piano</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/salute-e-benessere/257-salute/105307-asl-toscana-sud-est-nessuno-scontro-con-i-sindacati-siamo-alleati-a-favore-dei-lavoratori"><span class="gk_news_highlighter_title">Asl Toscana sud est: ''Nessuno scontro con i sindacati, siamo alleati a favore dei lavoratori''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/turismo/319-turismo/105306-testo-unico-del-turismo-lassessore-alberto-tirelli-incontra-gli-operatori-senesi"><span class="gk_news_highlighter_title">Testo unico del turismo: l'assessore Alberto Tirelli incontra gli operatori senesi</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/toscana/82-toscana/105305-presentati-i-dati-sugli-incidenti-avvenuti-in-toscana-nel-2017-diminuiscono-gli-incidenti-ma-aumentano-le-vittime"><span class="gk_news_highlighter_title">Presentati i dati sugli incidenti avvenuti in Toscana nel 2017: diminuiscono gli incidenti ma aumentano le vittime</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/105304-asilo-domiciliare-di-via-pisacane-voltiamo-pagina-ci-domandiamo-come-mai-lasilo-risulti-attivo-da-almeno-il-2015"><span class="gk_news_highlighter_title">Asilo domiciliare di via Pisacane, Voltiamo Pagina: ''Ci domandiamo come mai l'asilo risulti attivo da almeno il 2015''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/monteriggioni/105303-monteriggioni-avviato-iter-per-riaprire-la-sp5-nel-rispetto-delle-norme-e-delle-competenze"><span class="gk_news_highlighter_title">Monteriggioni: avviato iter per riaprire la Sp5, nel rispetto delle norme e delle competenze</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/enogastronomia/263-enogastronomia/105302-si-e-conclusa-a-montalcino-la-27o-edizione-di-benvenuto-brunello"><span class="gk_news_highlighter_title">Si è conclusa a Montalcino la 27ª edizione di Benvenuto Brunello</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/105301-corleone-e-vannini-in-visita-alla-casa-circondariale-di-siena"><span class="gk_news_highlighter_title">Corleone e Vannini in visita alla Casa Circondariale di Siena</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/salute-e-benessere/257-salute/105300-sanita-superticket-di-10-euro-sulla-digitalizzazione-abolito-dal-1-aprile-2019"><span class="gk_news_highlighter_title">Sanità, superticket di 10 euro sulla digitalizzazione, abolito dal 1 aprile 2019</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/sport/basket/105299-on-sharing-mens-sana-siena-intervento-del-responsabile-del-settore-giovanile-maurizio-lasi"><span class="gk_news_highlighter_title">ON Sharing Mens Sana Siena: intervento del responsabile del settore giovanile Maurizio Lasi</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/salute-e-benessere/257-salute/105298-i-tablet-migliorano-e-velocizzano-il-collegamento-tra-equipaggi-e-centrali-118"><span class="gk_news_highlighter_title">I tablet migliorano e velocizzano il collegamento tra equipaggi e Centrali 118</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/sport/calcio/105297-olbia-robur-siena-19-convocati-da-mignani"><span class="gk_news_highlighter_title">Olbia-Robur Siena, 19 convocati da Mignani</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/105296-fp-cgil-su-arresto-nido-domiciliare-ferma-condanna-e-solidarieta-a-famiglie-ed-educatori"><span class="gk_news_highlighter_title">FP CGIL su arresto nido domiciliare: ''Ferma condanna e solidarietà a famiglie ed educatori''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/salute-e-benessere/257-salute/105295-sanita-a-siena-iniziativa-pubblica-con-il-presidente-della-commissione-sanita-del-consiglio-regionale-della-toscana"><span class="gk_news_highlighter_title">Sanità a Siena, iniziativa pubblica con il presidente della Commissione sanità del Consiglio regionale della Toscana</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/sport/volley/105294-emma-villas-siena-domenica-al-palaestra-per-la-sfida-contro-i-vicecampioni-del-mondo-della-lube"><span class="gk_news_highlighter_title">Emma Villas Siena domenica al PalaEstra per la sfida contro i vicecampioni del mondo della Lube</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/ambiente-energia/291-ambiente-ed-energia/105293-sei-toscana-entra-nella-fondazione-its-energia-ambiente-video"><span class="gk_news_highlighter_title">Sei Toscana entra nella Fondazione ITS Energia Ambiente - VIDEO</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/poggibonsi/105292-staggia-senese-partiti-i-lavori-per-il-nuovo-fontanello-di-acqua-ad-alta-qualita"><span class="gk_news_highlighter_title">Staggia Senese: partiti i lavori per il nuovo fontanello di acqua ad alta qualità</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/salute-e-benessere/257-salute/105291-i-supereroi-acrobatici-si-calano-dal-tetto-del-policlinico-di-siena-video"><span class="gk_news_highlighter_title">I supereroi acrobatici si calano dal tetto del policlinico di Siena - VIDEO</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/asciano/105290-nasce-ad-asciano-il-nuovo-sistema-per-i-messaggi-di-allerta-alla-popolazione"><span class="gk_news_highlighter_title">Nasce ad Asciano il nuovo sistema per i messaggi di allerta alla popolazione</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/eventi-e-spettacoli/256-eventi-e-spettacoli/105289-el-junco-a-siena-master-e-spettacolo-grazie-ad-andalusiena-presso-la-corte-dei-miracoli"><span class="gk_news_highlighter_title">El Junco a Siena, master e spettacolo grazie ad AndaluSiena presso la Corte dei Miracoli</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/sport/basket/105288-associazione-in-campo-per-la-mens-sana-basket-lora-piu-buia"><span class="gk_news_highlighter_title">Associazione ''In Campo'': ''Per la Mens Sana Basket l'ora più buia''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/105287-comune-di-siena-da-mercoledi-20-in-pubblicazione-il-bando-per-gli-alloggi-a-canone-concordato"><span class="gk_news_highlighter_title">Comune di Siena, da mercoledì 20 in pubblicazione il bando per gli alloggi a canone concordato</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/lavoro-formazione/198-lavoro/105286-fp-cgil-fp-cisl-fpl-uil-lavoratori-ausl-toscana-sud-est-verso-lo-stato-di-agitazione"><span class="gk_news_highlighter_title">FP CGIL - FP CISL - FPL UIL: ''Lavoratori Ausl Toscana Sud Est verso lo stato di agitazione''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/universita/203-universita/105285-lambasciatore-iracheno-in-italia-ahmad-a-h-bamarni-e-oggi-alluniversita-di-siena"><span class="gk_news_highlighter_title">L’ambasciatore iracheno in Italia Ahmad A. H. Bamarni è oggi all’Università di Siena</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/eventi-e-spettacoli/256-eventi-e-spettacoli/105284-sms-live-presenta-la-trilogia-del-dollaro-di-sergio-leone"><span class="gk_news_highlighter_title">SMS live presenta: La trilogia del dollaro di Sergio Leone</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/torrita-di-siena/105283-torrita-bene-comune-al-via-il-progetto-civico-in-vista-delle-amministrative"><span class="gk_news_highlighter_title">''Torrita Bene Comune'', al via il progetto civico in vista delle Amministrative</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/salute-e-benessere/257-salute/105282-la-schiena-e-il-dolore-in-farmacia-comunale-n-3-incontro-sul-benessere-della-colonna-vertebrale"><span class="gk_news_highlighter_title">''La schiena e il dolore'', in Farmacia Comunale N. 3 incontro sul benessere della colonna vertebrale</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/ambiente-energia/291-ambiente-ed-energia/105281-sicurezza-idraulica-e-zone-tartufigene-protocollo-dintesa-fra-consorzio-di-bonifica-e-associazione-tartufai"><span class="gk_news_highlighter_title">Sicurezza idraulica e zone tartufigene: protocollo d’intesa fra Consorzio di Bonifica e Associazione tartufai</span></a></div>
                                                                    </div>
</div>

		</div>
		<!-- FINE SLIDER NOTIZIE -->

		<!-- INIZIO HEADER BANNER -->
		<div id="headerbanner">
   		<a href="https://www.galleriaportasiena.com/" target="_blank"><img style="margin-bottom: 10px; float: left;" src="/images/banners/PortaSiena2019.gif" alt="PortaSiena2019" width="990" height="50" /></a>
		</div>
		<!-- FINE HEADER BANNER -->

		<!-- INIZIO CONTAINER -->
		<div id="ja-containerwrap-m" class="clearfix">
   		<div id="ja-container">
      		<div id="ja-container-inner" class="clearfix">
         
	      		<!-- INIZIO CONTENUTO -->
	      		<div id="ja-content">
		      		<div class="ja-innerpad clearfix">
   			   		
                              
               		<!--INIZIO TOP 3 -->
               		
               		<!--FINE TOP 3 -->
               
               		<!--INIZIO CONTENUTO CORRENTE-->
      					<div id="ja-current-content">
      			   			
                  		                     		
				<span class="article-section">
							<a href="/turismo">						TURISMO							</a>									</span>
						
	<!-- AUDIO INIZIO -->
	<div id="audio">	
	<script type="text/javascript">
   	var vox_url = 'http://tts-voice.phiware.com/newmed5642802vox?url='+location.href;
      document.writeln('<a href="'+vox_url+'" onClick="javascript:window.open(\''+vox_url+'\', \'PhiwareVoice\', \'toolbar=no,status=no,width=400,height=300,scrollbars=no,menubar=no\'); return false;" accesskey="L" target="_vox"><img src="http://www.tingwo.co/resources/buttons/button_80.png" alt="ascolta l\'articolo" /></a>');
	</script>
	</div>
	<!-- AUDIO FINE -->	
	
	
<!-- VOICE_BEGIN -->
	
<h1 class="contentheading">
	Testo unico del turismo: l'assessore Alberto Tirelli incontra gli operatori senesi</h1>



<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Martedì 19 Febbraio 2019 18:45		</span>
		
			<span class="createby">
			© FotoStudio Siena		</span>
		
	</div>
	
	<!-- AddThis Button BEGIN -->
	<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=xa-4abab8a729bfd1ea"><img src="http://s7.addthis.com/static/btn/v2/lg-bookmark-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub=xa-4abab8a729bfd1ea"></script>
	<!-- AddThis Button END -->
	
	</div>


<div class="article-content">
<img class="caption" style="margin-bottom: 10px;" title="Alberto Tirelli" src="/images/notizie/siena/albertotirelliALE.jpg" alt="albertotirelliALE" width="650" height="433" />Le recenti novità normative del settore ricettivo sono state al centro di un incontro che si è tenuto questo pomeriggio, martedì 19 febbraio,

tra l’assessore al Turismo e Commercio del Comune di Siena, Alberto Tirelli, e il dirigente del Settore Turismo, Legislazione e Statistica, e Attività Produttive della Regione Toscana, Stefano Romagnoli, insieme alle associazioni di categoria e ai responsabili delle strutture alberghiere ed extra-alberghiere. All’incontro erano presenti anche i rappresentanti dei Comuni dell’Ambito Terre di Siena e il fornitore della piattaforma gestionale per la raccolta dei dati statistici per fare il punto sulla legge regionale 86 del 2016.<br /><br />"Obiettivo della riunione, rispondere a una necessità sentita dagli operatori: aprire un dialogo informativo e di approfondimento sulle novità normative regionali degli ultimi tempi, fra cui quelle dell’agosto scorso anno con il Testo Unico del sistema turistico regionale e la normativa con cui sono state approvate la comunicazione delle locazioni turistiche e la scheda di accessibilità", ha detto l’assessore Tirelli.<br /><br />La normativa prevede infatti l'obbligo per chi fa ospitalità in immobili o porzioni di essi per finalità turistiche o transitorie di trasmettere telematicamente al Comune competente apposita comunicazione degli alloggi locati. La norma entrerà in vigore dal primo marzo e, nella prima fase, l’obbligo di comunicazione telematica va fatta al Comune capoluogo di Provincia (con possibilità di comunicare entro 30 giorni eventuali integrazioni o variazioni). Non solo, sono previste sanzioni amministrative pecuniarie nel caso in cui vengano forniti servizi accessori o complementari propri delle strutture ricettive (ad esempio la prima colazione, il servizio di pulizia o di riassetto durante il soggiorno ecc.): da euro 1.000 a euro 6.000, e nel caso di incompleta o omessa comunicazione, da euro 250 a euro 1.500.<br /><br />Tra le altre la legge definisce per la prima volta il concetto di "turismo accessibile" precisando che, al fine di facilitare la fruizione dell'offerta turistica da parte delle persone disabili, le strutture ricettive alberghiere devono fornire le informazioni sull'accessibilità, compilando una scheda online.
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_next">
					<a href="/turismo/319-turismo/105204-toscananeve-arriva-un-altro-week-end-di-neve-e-sole-video">Succ. &gt;</a>
				</th>
			</tr>
			</table></div>

<!-- VOICE_END -->


<span class="article_separator">&nbsp;</span>


         					             			
                  		<!-- INIZIO JAZIN-->
                  		                  		<!-- FINE JAZIN -->
               	
               		</div>
               		<!--FINE CONTENUTO CORRENTE-->
                                                  
               	   <!-- INIZIO CORRELATI -->
               	   		<div class="moduletable">
					<a href="http://whatsapp.sienafree.it/" target="_blank"><img style="margin-top: 20px; margin-bottom: 10px;" src="/images/banners/sienafreewhatsapp2.png" alt="sienafreewhatsapp2" width="650" height="433" /></a>		</div>
			<div class="moduletable">
					<h3>GUARDA ANCHE</h3>
					<br /><!-- ########### Ad Script for sienafree.it_cl_widget ################# -->
<script type="text/javascript">// <![CDATA[
// <![CDATA[
OA_show(2018);
// ]]>
// ]]></script>
<!-- ####### Fine Ad Script for sienafree.it_cl_widget ################ -->		</div>
			<div class="moduletable">
					<h3>TI POTREBBERO INTERESSARE ANCHE</h3>
					
 
	<ul class="relateditems">
			<li>
							<a href="/turismo/319-turismo/104010--siena-e-il-turismo-confesercenti-stimolo-alla-collaborazione-dal-primo-consuntivo-2018" class="fj_relatedplus">
		 	 Siena e il Turismo, Confesercenti: ''Stimolo alla collaborazione dal primo consuntivo 2018'' - 28.12.18			</a>
		
			

			

				</li>
			<li>
							<a href="/turismo/319-turismo/105009-marzo-2019-obbligo-di-presentazione-della-comunicazione-relativa-agli-alloggi-locati-per-finalita-turistiche-al-comune-capoluogo-di-provincia-incontro-pubblico-di-host-toscana" class="fj_relatedplus">
		 	''Marzo 2019 obbligo di presentazione della comunicazione relativa agli alloggi locati per finalità turistiche, al Comune capoluogo di provincia'', incontro pubblico di Host Toscana - 09.02.19			</a>
		
			

			

				</li>
			<li>
							<a href="/turismo/319-turismo/101807-federalberghi-toscana-incrementare-le-risorse-per-la-promozione-turistica" class="fj_relatedplus">
		 	Federalberghi Toscana: ''Incrementare le risorse per la promozione turistica'' - 29.09.18			</a>
		
			

			

				</li>
			<li>
							<a href="/turismo/319-turismo/102502-firmato-a-palazzo-pubblico-il-protocollo-per-la-gestione-associata-delle-funzioni-di-informazione-e-accoglienza-turistica-per-lambito-territoriale-terre-di-siena" class="fj_relatedplus">
		 	Firmato a Palazzo Pubblico il Protocollo per la gestione associata delle funzioni di informazione e accoglienza turistica per l'Ambito territoriale ''Terre di Siena'' - 29.10.18			</a>
		
			

			

				</li>
			<li>
							<a href="/turismo/319-turismo/101835-il-wte-unesco-lascia-siena-con-un-successo-dal-2019-si-terra-a-roma" class="fj_relatedplus">
		 	Il WTE Unesco lascia Siena con un successo, dal 2019 si terrà a Roma - 01.10.18			</a>
		
			

			

				</li>
			<li>
							<a href="/turismo/319-turismo/103624-il-nuovo-turismo-nel-senese-meno-burocrazia-piu-promozione-del-territorio" class="fj_relatedplus">
		 	Il nuovo turismo nel senese: ''Meno burocrazia, più promozione del territorio'' - 12.12.18			</a>
		
			

			

				</li>
			<li>
							<a href="/turismo/319-turismo/105045-nasce-a-siena-un-convention-bureau-per-lo-sviluppo-del-turismo-congressuale-di-qualita" class="fj_relatedplus">
		 	Nasce a Siena un Convention Bureau per lo sviluppo del turismo congressuale di qualità - 11.02.19			</a>
		
			

			

				</li>
			<li>
							<a href="/turismo/319-turismo/101773-siena-inaugurato-al-santa-maria-della-scala-il-wte-unesco" class="fj_relatedplus">
		 	Siena, inaugurato al Santa Maria della Scala il WTE Unesco - 28.09.18			</a>
		
			

			

				</li>
	</ul>
		</div>
	
               		<!-- FINE CORRELATI -->
            	
               		           
            			<!-- INIZIO BANNER -->
            			<div id="ja-banner">
            				
            			</div>
            			<!-- FINE BANNER -->
            	
            			<!-- INIZIO GOOGLE TEXT -->
            			<div id="googletext">
            				
            			</div>
            			<!-- FINE GOOGLE TEXT -->
               	</div>
               	<!-- FINE SPOTLIGHT -->
	         	</div>
	         	<!-- FINE CONTENUTO -->
            
         			         			<!-- INIZIO COLONNE -->
         			<div id="ja-colwrap">
         		
               				         		<!-- INIZIO MASSCOL -->
		         		<div id="ja-colmass" class="clearfix">
			         		<div class="ja-innerpad">
                      	
				   
                     		<!-- FINE BANNER SUPER TOP 300x250 -->


			                             		<!-- INIZIO BANNER TOP 300x250 -->
		               		<div id="ja-bannertop300x250">
                        		<!-- /5357751/HOME_PAGE_300X250_TOP -->
<div id='div-gpt-ad-1428475132695-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428475132695-0'); });
</script>
</div>
		               		</div>
		               		   
                     		<!-- FINE BANNER TOP 300x250 -->
                     		
                     		<!--INIZIO TOP RIGHT-->
                        				<div class="moduletable">
					<h3>SOCIAL e SERVIZI</h3>
					<a href="https://www.facebook.com/sienafree.it/" target="_blank"><img style="margin-right: 8px; margin-bottom: 10px; margin-left: 3px;" title="Facebook" src="/images/banners/Facebook_Round.png" alt="Facebook_Round" width="60" height="60" /></a><a href="http://whatsapp.sienafree.it/" target="_blank"><img style="margin-bottom: 10px; margin-right: 9px; margin-left: 9px;" title="WhatsApp" src="/images/banners/Whatsapp_free_social_media_icon_round.png" alt="Whatsapp_free_social_media_icon_round" width="60" height="60" /></a><a href="https://www.instagram.com/sienafree/" target="_blank"><img style="margin-bottom: 10px; margin-right: 9px; margin-left: 9px;" title="Instagram" src="/images/banners/Instagram_round_social_media_icon_free.png" alt="Instagram_round_social_media_icon_free" width="60" height="60" /></a><a href="https://twitter.com/SienaFree" target="_blank"><img style="margin-bottom: 10px; margin-left: 9px;" title="Twitter" src="/images/banners/Twitter_round.png" alt="Twitter_round" width="60" height="60" /></a>		</div>
	
                     		<!--FINE TOP RIGHT-->
                                          
                     		                     		<!-- INIZIO BANNER 1 300x250 -->
		               		<div id="ja-banner300x250">
                        		<!-- HOME_PAGE_300X250_POSIZIONE_1 -->
<div id='div-gpt-ad-1411812959674-1' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1411812959674-1'); });
</script>
</div>
		               		</div>
		               		   
                     		<!-- FINE BANNER 1 300x250 -->
                     		
                     				<div class="moduletable">
					<!-- ########### Ad Script for sienafree.it_1scroll_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(2016);
// ]]> --></script>
<!-- ####### Fine Ad Script for sienafree.it_1scroll_300x250 ################ -->		</div>
			<div class="moduletable">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SQUARE BANNER 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7148704067135678"
     data-ad-slot="6060701706"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
			<div class="moduletable">
					<a href="https://www.estra.it/" target="_blank"><img src="/images/banners/300x250_estra_10agosto2018.gif" alt="300x250_estra_10agosto2018" width="300" height="250" /></a>		</div>
			<div class="moduletable">
					<!-- ########### Ad Script for sienafree.it_medium_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(2017);
// ]]> --></script>
<!-- ####### Fine Ad Script for sienafree.it_medium_300x250 ################ -->		</div>
	
                   
                   			   
                     		<!-- FINE BANNER 300x100 -->
                     		
                     		  
                     		<!-- FINE BANNER 2 300x250 -->
                   
                             
                     		<!-- FINE BANNER 2a 300x250 -->
                     		
                     		         						<script type="text/javascript" src="http://www.sienafree.it/templates/ja_teline_ii/mootabs/mootabs1.2.js"></script>
         						<script type="text/javascript">
         							window.addEvent('load', initmootabs);
         							function initmootabs() {
         								myTabs1 = new jamootabs('ja-tabs', {
         									
	width: 			'auto', 
	height: 		'auto', 
	padding:     15,
	duration:		1000,
	changeTransition: Fx.Transitions.Expo.easeOut,
	animType:		'animMove'
         								});
         							}
         						</script>
				         
                     		<div id="ja-tabswrap">
	                     		<div id="ja-tabs" class="clearfix">
			                  		<div class="ja-tab-panels">
			                     				<div class="moduletable">
					<h3>Le notizie più lette oggi</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/siena/142-siena/105304-asilo-domiciliare-di-via-pisacane-voltiamo-pagina-ci-domandiamo-come-mai-lasilo-risulti-attivo-da-almeno-il-2015" class="mostread">
			Asilo domiciliare di via Pisacane, Voltiamo Pagina: ''Ci domandiamo come mai l'asilo risulti attivo da almeno il 2015''</a>
	</li>
	<li class="mostread">
		<a href="/sport/basket/105288-associazione-in-campo-per-la-mens-sana-basket-lora-piu-buia" class="mostread">
			Associazione ''In Campo'': ''Per la Mens Sana Basket l'ora più buia''</a>
	</li>
	<li class="mostread">
		<a href="/salute-e-benessere/257-salute/105291-i-supereroi-acrobatici-si-calano-dal-tetto-del-policlinico-di-siena-video" class="mostread">
			I supereroi acrobatici si calano dal tetto del policlinico di Siena - VIDEO</a>
	</li>
	<li class="mostread">
		<a href="/ambiente-energia/291-ambiente-ed-energia/105281-sicurezza-idraulica-e-zone-tartufigene-protocollo-dintesa-fra-consorzio-di-bonifica-e-associazione-tartufai" class="mostread">
			Sicurezza idraulica e zone tartufigene: protocollo d’intesa fra Consorzio di Bonifica e Associazione tartufai</a>
	</li>
	<li class="mostread">
		<a href="/asciano/105290-nasce-ad-asciano-il-nuovo-sistema-per-i-messaggi-di-allerta-alla-popolazione" class="mostread">
			Nasce ad Asciano il nuovo sistema per i messaggi di allerta alla popolazione</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Settimana</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/siena/142-siena/105247-maltrattamenti-a-bambini-in-un-nido-domiciliare-di-siena-arrestata-una-52enne-il-video-dei-carabinieri" class="mostread">
			Maltrattamenti a bambini in un nido domiciliare di Siena, arrestata una 52enne - IL VIDEO DEI CARABINIERI</a>
	</li>
	<li class="mostread">
		<a href="/eventi-e-spettacoli/256-eventi-e-spettacoli/105239-siena-chiude-il-cacio-a-pere-dopo-sette-anni-di-grande-musica-dal-vivo" class="mostread">
			Siena, chiude il ''Cacio &amp; Pere'' dopo sette anni di grande musica dal vivo</a>
	</li>
	<li class="mostread">
		<a href="/salute-e-benessere/257-salute/105141-sperimentato-a-siena-test-rapido-per-la-leucemia-mieloide-cronica-video" class="mostread">
			Sperimentato a Siena test rapido per la leucemia mieloide cronica - VIDEO</a>
	</li>
	<li class="mostread">
		<a href="/castelnuovo-berardenga/105106-lorenzo-rosso-centrodestra-per-castelnuovo-stop-progetto-raccolta-rifiuti-crea-disagio-ai-cittadini" class="mostread">
			Lorenzo Rosso (Centrodestra per Castelnuovo): ''Stop progetto raccolta rifiuti. Crea disagio ai cittadini''</a>
	</li>
	<li class="mostread">
		<a href="/salute-e-benessere/257-salute/105179-cardiologie-aperte-alle-scotte-una-domenica-di-visite-ed-esami-gratuiti" class="mostread">
			''Cardiologie Aperte'', alle Scotte una domenica di visite ed esami gratuiti</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Mese</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/siena/142-siena/104853-il-professor-andrea-de-luca-muore-in-un-incidente-stradale-sulla24" class="mostread">
			Il professor Andrea De Luca muore in un incidente stradale sull'A24</a>
	</li>
	<li class="mostread">
		<a href="/rapolano-terme/104594-incidente-tra-due-auto-sulla-sp-438-nel-comune-di-rapolano-terme" class="mostread">
			Incidente tra due auto sulla SP 438 nel comune di Rapolano Terme</a>
	</li>
	<li class="mostread">
		<a href="/siena/142-siena/104855-profondo-dolore-per-la-morte-del-professor-andrea-de-luca" class="mostread">
			Profondo dolore per la morte del professor Andrea De Luca</a>
	</li>
	<li class="mostread">
		<a href="/toscana/82-toscana/104457-neve-in-toscana-la-situazione-alle-ore-12-di-martedi-22-gennaio" class="mostread">
			Neve in Toscana, la situazione alle ore 12 di martedì 22 gennaio</a>
	</li>
	<li class="mostread">
		<a href="/siena/142-siena/104720-emergenza-neve-chirurgo-deve-effettuare-operazione-urgente-accompagnato-allospedale-dai-vigili-del-fuoco" class="mostread">
			Emergenza neve, chirurgo deve effettuare operazione urgente: accompagnato all'ospedale dai Vigili del Fuoco</a>
	</li>
</ul>		</div>
	
		                     		</div>
	                     		</div>
	                  		</div>
			      	   						         
			      	   		<!-- INIZIO BANNER 3 300x250 -->
			      	   		  
                     		<!-- FINE BANNER 3 300x250 -->
                                        
                     				<div class="moduletable">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SKYSCRAPER GRANDE 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7148704067135678"
     data-ad-slot="3084423308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
			<div class="moduletable">
					<a href="http://www.fotostudiosiena.it" target="_blank"><img src="/images/banners/fotostudiosiena.gif" alt="fotostudiosiena" width="300" height="250" /></a>		</div>
			<div class="moduletable">
					<h3>SEGUICI SU FACEBOOK</h3>
					<div id="kafbfanbox" class="kafbfanbox "><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/sienafree.it" width="300" height="250" show_faces="true" stream="false" header="false"" ></fb:like-box><noscript>JavaScript must be enabled in order to use KA Facebook Fanbox. <a href=\"\">Refresh Page.</a></noscript></div>		</div>
			<div class="moduletable">
					<h3>SEGUICI SU TWITTER</h3>
					<a class="twitter-timeline"  href="https://twitter.com/SienaFree" data-widget-id="330689307234926592">Tweet di @SienaFree</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>		</div>
	
                             
                     		  
                     		<!-- FINE BANNER 4 300x250 --> 
                     				      	   
                     		
                                                        
         					</div>
		         		</div>
		         		<!-- FINE MASSCOL -->
		         		               
               		<!--INIZIO COLONNE SINGOLE-->
               		<div id="ja-cols" class="clearfix">
			         
                  		<!--INIZIO COLONNA SINISTRA-->
                  			               		<!--FINE COLONNA SINISTRA-->
                  
                  		<!--INIZIO COLONNA DESTRA-->
			         		                  		<!--FINE COLONNA SINISTRA-->
		         		</div>
               		<!--FINE COLONNE SINGOLE-->
            		</div>
	         		<!-- FINE COLONNE -->
	         		         		</div>
         		<!--FINE CONTENUTO-->
      		</div><!--fine ja-container-inner-->
   		</div><!--fine ja-container-->  
   			
   		
   		
   		<!--BANNER BOTTOM-->
   		 
   		<!--FINE BANNER BOTTOM-->
   			
   		  			  			
   		<div class="partner-bottom">
   			
   		</div>	
   		
   		<!-- INIZIO FOOTER -->
   		<div id="ja-footerwrap" class="clearfix">
      		<div id="ja-footer">
         		<ul id="mainlevel-nav"><li><a href="http://www.sienafree.it/" class="mainlevel-nav" >Home</a></li><li><a href="/contatti" class="mainlevel-nav" >Contatti</a></li><li><a href="/privacy-policy" class="mainlevel-nav" >Privacy Policy</a></li><li><a href="http://www.sienafree.it/cookie.html" class="mainlevel-nav" >Cookie</a></li><li><a href="/archivio" class="mainlevel-nav" >Archivio</a></li></ul>
         		
<div id="alexa">
<script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/b?url=www.sienafree.it"></script>
</div>

SIENA FREE QUOTIDIANO ONLINE. Tutti i diritti riservati &copy; 2017-2019. Editore SIENAFREE SRLS, viale Vittorio Veneto, 41, SIENA. P.IVA 01431460524.
<br />Direttore Responsabile Giuseppe Nigro.
<br />Registrazione Tribunale di Siena n&#176; 4 del 29/05/2017</small>

<br/>
<br/>


<a href="http://www.ctps.it"><img src="/images/palio/logoconsorziotutelapalio_nuovo60.jpg" width="60" height="57" alt="Consorzio Tutela Palio di Siena" /></a>

<div id="ctps">
Gli stemmi, i colori delle Contrade e le immagini del Palio sono utilizzati
<br />con l'approvazione del <strong>Consorzio per la Tutela del Palio di Siena.</strong>
<br />Ogni altro uso o riproduzione sono vietate salvo espressa autorizzazione del Consorzio.</div>
         	</div>
   		</div>
   		<!-- FINE FOOTER -->
		</div>
		<!--FINE CONTAINER-->
	<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=PCT-sienafreeit&NODW=yes&P=4" async="async"></script>
</body>


</html>